Ir al contenido

fampuero

+Miembro
  • Contenido

    8
  • Ingreso

  • Última visita

  1. Que tal amigos.. tengo un problema raro.. Router TRENDNET TEW-539GR. Esta conectado a mi server via Ethernet y todo normal, pero con mi portatil pasa algo bien raro, veo mi red, pero no tengo internet!!! es decir puedo ver videos a full HD via wifi desde mi server a 300mbps pero no puedo cargar nada de internet, de hecho se ve el famoso triangulito de no tener acceso a internet... Alguna idea de que pueda ser? Gracias de antemano..
  2. Que tal gente. Es posible programar el 660HW para que se desconecte a cierta hora?, Es decir para que le corte el internet a los usuarios/usuario a una hora determinada? o en su defecto hacer que a cierta hora ya no s epueda navegar? Gracias por adelantando.
  3. unos 3 o 4 dias, pero ya reinicie el router... eso de estar activa aunque sincronice es algo nuevo seguire esperando.... 8(
  4. Sigo logrando la misma tasa de transferencia de antes.... Ahora tengo 2048 / 512 y lo he verificado en el router, pero sigo como bajando cosas directa o indirectamente exactamente a la misma velocidad de antes, tengo un Zyxel 650HW diganme hay algo que me falta hacer, o alguna idea? 8((((( Gracias..
  5. a ver doctor, digame como lo ve?, se supone que tengo 2048/512 y me sale esto.... relative capacity occupation : 39% noise margin downstream : 22.5 db output power upstream : 12.0 dbm attenuation downstream : 41.5 db relative capacity occupation : 59% noise margin upstream : 19.0 db output power downstream : 20.0 dbm attenuation upstream : 27.0 db
  6. Pregunta tonta quizas... tengo el 650 como logro ver esos parametros por TELNET? Gracias..
  7. Gracias por respnder tan rapido, lo que pasa es que la ultima vez que me subieron la velocidad lo note inmediatamente, dime por casualidad sabes cuales son los factores que hacen que tenga mas velocidad? Asi como lo veo no es solamente que me den mas en el ISP..
  8. alguien me puede dar los valores correctos para una coneccion de 2048 / 512? Es que me han aumentado la linea pero no logro mas de 100K en nada y por telnet veo que si tengo habilitado los 2048 / 512.. Gracias...
×
×
  • Crear nuevo...

Información importante

Términos de Uso Política de privacidad Hemos colocado cookies en su dispositivo para ayudar a mejorar este sitio web. Puedes ajustar la configuración de tus cookies ; de lo contrario, asumiremos que quieres continuar.