Ir al contenido

nicktdigo

+Miembro
  • Contenido

    93
  • Ingreso

  • Última visita

Todo lo publicado por nicktdigo

  1. Hola, Tengo una conexión ADSL 20 megas contratada con PTV Telecom. Esta compañía da conectividad ADSL mediante un módem thomson tcm420 y, para poder usar una LAN (ya sea cableada o WiFi), conecta a este módem un Router neutro. Esto es así porque la conexión no se hace mediante cable telefónico (rj11) sino mediante coaxial. El caso es que por este router neutro cobran 54€. Tengo un router Nucom r5500un de Pepephone. Es un router-modem. Y querría ver si tengo la posibilidad de configurar éste como neutro para evitar tener que gastarme el dinero en otro router más. ¿Sabéis si hay posibilidad y la configuración que debería realizar? No sé si poniéndolo en modo bridge y quitar la configuración PPPoE de pepephone es suficiente. Saludos y gracias.
  2. Exacto. Esa IP es la interna del Router (192.168.1.1). Es normalmente la que le ponen. Y los equipos de esa red tendrán una ip 192.168.1.X (donde X va de 2 a 254). La IP que tu tienes externamente la puedes ver en http://www.cualesmiip.com/ Esa IP es la que tiene tu Router para el exterior, que es la que te proporciona Telefonica, ONO, Organge....etc.
  3. Un router ADSL tiene las mismas funciones que uno "neutro", no creo que sea necesario comprarse otro router, simplemente cambiar la configuración del router para poder transmitir lo que le llega por un RJ45
  4. Buenas!! Tengo la necesidad de conectar dos PC's a Internet mediante Instanet. Instanet es un servicio de internet mediante Wimax. Tengo un Router Xavi de telefónica y necesito configurarlo para que al conectar el modem de Instanet al Router mediante RJ45 me pueda conectar con 2 pc's mediante Wireless al router. ¿Alguien sabe que tipo de configuración debo hacer? Ya he estado probando varias cosas y no tengo resultados. ¿Alguna idea? Gracias Anticipadas.
  5. Si, que las limita pero eso también lo cambié jeje
  6. Hola. Sabrías decirme que parámetro de configuración es ese? Yo he mirado bastante este router y no recuerdo haber visto nada así. Gracias.
  7. Jeje. Gracias por la ayuda pero que va, fue una de las muchas cosas que revisé.
  8. Hola, desde hace tiempo tengo el ruter zyxel p660, el que viene con imageneio. Siempre que ponía un programa de descarga (emule, bitcomet, bittorrent,...) la red se me volvía lenta y se me cortaba. Cambié de mil maneras distintas las configuraciones de los programas, la velocidad de descarga, las fuentes, las conexiones a medio abrir.... Jugar online se convirtió en un suplicio. Cada 30 segundos se cortaba la conexión 3 o 4 segundos, a veces se cortaba tanto que me tiraba el servidor. Pues bien, he conseguido arreglar esto último (lo de los programas P2P como emule también a base de toketear la configuración, pero lo de los torrent sigue tirandome la red). ¿Quieren saber como he conseguido que no se me corte la conexión mientras juego? Pues muy fácil, poniendo a descargar un archivo de gran peso mediante FTP corriente y moliente. Como leeis, puse a descargar la demo del CRYSIS y mientra tanto decidí ponerme a jugar, cuál fue mi sorpresa que no se me cortaba la conexión mientras jugaba. Y así lo hago, tengo puesto un enlace directo a la descarga de la demo del CRYSIS (porque es de gran tamaño) para ponerla antes de jugar. Ahora, ¿alguien me puede explicar porque pasa esto? Gracias.
  9. He intentado actualizar el firmware y creo que es más reciente que el que hay en la página. System Name: ZyNOS F/W Version: V3.40(AHF.0)b5_1027 | 10/27/2006 DSL FW Version:TI AR7 05.02.01.85 Standard:ADSL2PLUS
  10. Sí vaxx, el mio es el blanco. Intentaré actualizar el firmware, a ver si funciona. El tema de las configuraciones de conexiones máximas y todo eso no creo que sea, ya he hecho muchas pruebas. Gracias. Si se os ocurre algo nuevo sería genial. Saludos.
  11. Hola, tengo un problema con algunos programas P2P, sobretodos con los torrent. El problema es que cuando pongo un programa como Bitorrent o Utorrent o Ares, mi conexión es fatal. Es como si se bloqueara casi por completo. No puedo conectarme al messenger, no puedo navegar y, además, el propio programa no baja nada. Si tengo el messenger abierto antes de iniciar el torrent pues se mantiene abierto, pero casi todos los mensajes se pierden. Tengo un Zyxel 660 de telefonica, el que dan imagenio (antes tenia imagenio, pero ya no). Tengo los puertos abiertos, configurado el firewall y el antivirus. Alguna idea??? Gracias.
  12. Weno...me he ido a poner, y antes de hacer na, me preguntao....¿q tengo q hacer? es decir. Mi router principal es el zyxel de telefonica, el que le kiero agregar es el Thomson 510 de wanadoo. Creo que esto no tiene nada q ver,no? yo con conectar los routers mediante rj45, abrir los puertos en el Thomsom tal y como los tengo en el zyxel, y dirigir mi adaptador inalambrico al thomsom tb...podría estar solucionado,no? No deberia poner al tomsom dns ni ip destino ni nada? Gracias
  13. eeeiii.... q wena idea...Lo probaré. Graciass
  14. suponía que no se arreglaría lo de la saturación. Tengo un zyxel 650, no creo que sea mal router,no? Vamos, los hay mucho peores
  15. Hola, necesito hacer llegar mejor la señal de mi router a mi ordenador. Tengo otro router inalambrico, y supongo que puedo usarlo como repetidor. Pero no sé si hay que ponerlo en modo BRIDGE. Supongo que le tengo que poner una IP comprendida en la red del router conectado a internet y poner mi ordenador que se conecte a el repetidor, que lo colocaré más cerca de la makina. Ahora bien, me pregunto si esto en realidad me sirve de algo? Mi problema es que se me cae la red jugando a juegos Online, o usando un P2P. Y no sé si es por el nivel de señal (siempre es bajo o muy bajo) o porque mi conexión con telefonica está de algun modo capada. Gracias.
  16. Hola! tengo un problema con el correo electrónico de un ordenador. El tema es que cuando se le mandan e-mails desde unos ordenadores de una empresa específica, le llegan muchas veces y le satura el correo. No sé si tiene que ver con la confirmación del correo electrónico que tiene el remitente. No sé cual puede ser el problema. Alguna Idea?
  17. Nop, el mio es el Amper gris con una antena en la parte de atrás y que tiene el Led verde en medio de un círculo muy grande de plástico transparente oscuro
  18. MMMM...eso ya lo he probado...la descarga digo. Xo no me funciona, se me keda piyao. Y lo más triste es q necesito unos drivers de mi Gforce 6600 GT, xq es q no la reconoce ni a la de 3, y cada vez q kiero entrar en el guadalinex la tengo ke kitar, al final acabaré por cargármela.
  19. Hola, necesito instalar el adaptador inalámbrico Amper que viene con el kit (o venía) de telefónica. No sé donde pillar los drivers, a decir verdad, no tengo ni idea de como instalarlo, pero por lo menos, necontrar los drivers, debe ser un gran paso
  20. HOLA!! tengo un router d-link 504T que me mandaron los ya .com, luego me cambié a jazztel 4 mb y lo configuré para que me funcionara con esta conexión. Ahora me he cambiado el contrato a jazztel 20 mb. No sé si me sirve el router d-link 504T para el tipo ADSL2+. Es que me mandaron el router, y les dije q no lo hicieran, y ahora no sé si devolverlo xq no sé si con el D-link me iría bien. Me sirve el d-link para los 20mb o no?? MUCHAS GRACIAS
  21. Cierto es. Ese router es una bazofia. Lo tengo yo ahora, me lo cambiaron porque el zyxel estaba estropeado. Y ahora no me llega la linea al salon (escasos 12 metros desde donde se encuentra el router). Yo estas navidades me pondré a llamar a telefonica para que me cambien el router, ya que el mio (el Xavi) es una porquería. En resumidas cuetnas. No tienes señal por culpa del router
  22. UUf.... cual es un dispositivo de baja velovidad?? Yo con el el memory stick, ni con el reproductor de mp3, ni con las camaras digitales me da ese error... Que hago??
  23. Intel celeron 2.8. 768 Ram disco 160GB + 80gb Placa Base ASRock P4i45GV Windows XP sp2 ¿hace falta algo más? Gracias
  24. HOLA!! tengo ADSL Wireless. Tengo un adapatador USB y no sé si está en un puerto 2.0 o si está en uno inferior. Sé que mi ordenador tiene estos puertos. Pero creo que no los tengo hacia fuera. Como puedo saber si tengo enchufado el adapatador inalambrico a un 2.0 y como hago para saber que puertos son 2.0 y cuales no?? GRACIAS!!
×
×
  • Crear nuevo...

Información importante

Términos de Uso Política de privacidad Hemos colocado cookies en su dispositivo para ayudar a mejorar este sitio web. Puedes ajustar la configuración de tus cookies ; de lo contrario, asumiremos que quieres continuar.