Ir al contenido

manolito74

+Miembro
  • Contenido

    82
  • Ingreso

  • Última visita

  • Días ganados

    1

Todo lo publicado por manolito74

  1. Hola: Vodafone "publicita" (aunque en realidad tampoco da demasiada info) la posibilidad de instalar un nuevo Router. Creo que le llaman "Router de Altas Prestaciones" (o algo así) y por lo poco que sé lleva integrada la ONT en el Router con lo cual tienes un trasto menos (lo cual a priori es interesante y te quitas un cable y un aparato de en medio...) En realidad creo que esta info sólo sale cuando entras en el área "Mi Vodafone" y lugo te sale un mensaje diciendo que tu Router está "anticuado" y es cuando te sueltan toda esa milonga que os pongo arriba... ¿Alguien tiene este
  2. Hola de nuevo: Gracias por la info. 😉 ¿Dónde se puede conseguir un Adaptador Wifi de Netgear de esos con frecuencia de 5Ghz o algo equivalente y con buena relación calidad/precio? Es que en Amazon no veo nada, o no sabré buscarlo... 😞 Gracias & Saludetes. 😉
  3. Hola: Si no me equivoco, al menos hará cosa de unos 2 años o quizás algo más, Movistar usaba esto: Eso que es exactamente, ¿un PLC o qué es? Gracias & Saludetes. 😉
  4. Hola: Os comento como tenía hasta ahora la Conexión de Internet en Casa: - ONT en el Salón. - PC en una Habitación que uso como "Despacho" y el Router en esa misma Habitación. El PC está conectado al Router directamente por Cable. - En el momento de la Instalación inicial el Técnico tiró Cable de Red desde el Salón hasta la habitación donde está el PC. Hasta aquí todo Ok. El caso es que hoy vinieron a ponerme el DECO 4K de Vodafone para poder ver la Tele en el Salón. Como el Router no estaba en el Salón al lado de la Tele el Técnico me decía que tenía que tirar otro Cable desde
  5. Hola: Por curiosidad, ¿tienes instalado algún Antivirus?. De ser así prueba desinstalarlo completamente. Suerte & Saludetes. 😉
  6. Hola de nuevo: Sigo probando cosas, pero sigo igual que al principio. No veo errores en los Drivers de las Tarjetas de Red/Wifi. Incluso he probado diferentes versiones de Drives. Lo único que se me ocurre es que tenga alguna opción activada en las "Propiedades de Conexión de Área Local" que no proceda. Por cierto, como véis estoy conectado por Cable y teóricamente estoy "Conectado" pero no navego... (Puede verse en la/s Captura/s que os pongo) Os dejo aquí Capturas de Pantalla: ¿Veis algo que esté mal y/o que os llame la atención? Gracias &
  7. Hola:Estaba configurando la Conexión de Internet en un Portátil con Windows XP SP3 y me pasa una cosa que nunca me había pasado.- Si pongo en la Configuración IP y en los DNS en modo "Detectar automáticamente" se queda como en un eterno Bucle intentando obtener una Dirección IP. (Esto sucede tanto por Cable como por Wifi: ese mensaje se muestra en los Iconos de Conexión de Estado de Red que aparecen a la derecha, en la barra de Estado)- Sin configuro todo manual, tanto la Dirección IP como las DNS me aparece "Conectado" pero no navego.El Portátil es un Acer 5541. Descarto que sea problema Hard
  8. Hola: Como supongo que ya todos estáis al corriente del Tema Movistar Fusión, denuncia de Facua y las amenazas de Movistar a Facua para que se retire os dejo esta petición por si fuera de vuestro interés: https://www.change.org/p/la-cúpula-directiva-de-movistar-defensor-del-pueblo-ministerio-de-justicia-cnmc-movistar-fusión-una-historia-de-abuso-estafa-censura-mordaza-y-amenazas-basta-ya?recruiter=17388477&utm_source=share_for_starters&utm_medium=copyLink Gracias & Saludetes.
  9. Hola: Échale un vistazo a esto: http://www.adslzone.net/postt265550.html Suerte & Saludetes.
  10. Hola: Tengo un Equipo con Windows XP que funciona correctamente. El problema que tengo es que cada vez que lo arranco me aparece una ventana del Programa "Sysprep". Si me pongo en la Barra de Tareas, botón derecho --> cerrar, lo puedo cerrar sin problemas pero cada vez que reinicio Windows tengo que hacer lo mismo. ¿Cómo puedo eliminarlo para que no me aparezca al arrancar Windows? Gracias & Saludetes. Pd. Esto es lo que me aparece:
  11. http://www.adslzone.net/postt265550.html
  12. Hola: Estoy intentando abrir Puertos en este Router para el Emule. Os cuento como lo he hecho: El acceso al Router (en este caso de Jazztel) lo hago usando 192.168.1.1 y como Usuario y Clave en ambos casos: admin) Vamos a la Sección "Application" y al Apartado "Port Forwarding" y hacemos lo siguiente: - Primero tenemos que marcar la Opción "Enable". - En Name damos el nombre de la Aplicación para la que queremos abrir los Puertos. En este caso "Emule-TCP". - En Protocol debemos elegir lo que proceda: TCP / UDP / TCP-UDP (en este caso TCP) - En WAN Host Start IP Address lo h
  13. Hola: En vuestra Web comentáis una noticia de la "metida de pata de Vodafone en Facebook". Sin embargo creo que la noticia está incompleta... ¿Qué fue lo que pasó?. Gracias & Saludetes. ;-)
  14. ok, muchas gracias: ahora me ha llegado la notificación a mi Correo. Gracias & Saludetes. ;-)
  15. Hola: Pues eso: esto es un Mensaje de Prueba. Por favor que alguien responda a este mensaje para verificar si me llegan las notificaciones de respuesta a mis mensajes. Gracias & Saludetes. ;-)
  16. Hola: Tengo instalado el System Mechanic. En el apartado de Conexión de Internet, ¿qué tipo debo elegir: Broadband (cable, Dsl, ...) o Broadband over PPPoE? Gracias & Saludetes.
  17. Hola: Estoy usando un Modem Usb "Huawei E1550". El principal problema que tengo es que hay Páginas, muchas, QUE NO ME CARGAN: a algunas accedo con normalidad y a otras no puedo acceder (y son Páginas de lo más normales por ejemplo a la Wikipedia NO puedo acceder). Me pasa con montones de Páginas. He probado a instalar el "Hotfix" que aparece en este enlace pero no noto ninguna mejoría: soporte.jazztel.com/mov...awei-e1550 Estoy usando Windows 7 de 64 bits. También noto que la Conexión se corta bastante (y en general tengo buena Cobertura WCDMA (aunque a veces me aparece HSDPA).
  18. Hola: He recibido notificación de tu mensaje privado en mi Correo. No obstante si sigo el Link que me aparece en el Correo para ver el Mensaje Privado me aparece el mensaje: "You can't access this file directly" No obstante, una vez dentro de la página www.adslayuda.com sí que puedo ver el mensaje. No sé si te servirá de algo pero también me da problemas al intentar cambiar la contraseña. Saludetes. ;-)
  19. y allí tampoco me aparece. Haz una prueba: prueba a enviarme un Mp
  20. Hola: Sí, he mirado en la carpeta de "Correo No Deseado" (se me había olvidado mencionarlo)
  21. Hola de nuevo: Hoy es Miércoles 3 de Agosto, son las 13:30 horas y sigo sin Internet y sin Adsl. Hoy tampoco se ha puesto nadie en contacto conmigo, ni desde el 1004 ni ninguno de los Moderadores. No obstante hay importantes novedades.... Hoy he ido a recoger una Carta Certificada a Correos. Para mi sorpresa he visto que se trata de una Carta del Organismo que me está gestionando la denuncia en la que se me requiere una serie de documentación. La cosa pues marcha bien:teniendo en cuenta que estamos en Agosto y que mi Denuncia ya se está tramitando la cosa pinta bien.
  22. Hola: En mi "perfil" tengo activada la opción de que se me notifiquen las respuestas y cuando respondo/creo un tema lo marco también. Quizás sea debido a que he cambiado la dirección de Correo en mi perfil: he puesto una distinta a la que usé para registrarme, ¿algún Moderador puede revisar mi perfil, y mis permisos en los Foros?. Sino otra opción sería que elimaráis mi Usuario y que yo lo volviera a crear. Ya me contaréis. Gracias & Saludetes. Pd. Por si os hiciera falta os dejo mi dirección de Correo de GMAIL ---> josemanuel74
  23. Hola: Pues eso, que en los Post que yo he creado cuando alguien escribe una respuesta a mí no me llega ningún aviso al Correo. He revisado mi perfil y parece que está ok, ¿algún Moderador me puede decir algo por favor? Saludetes. ;-)
  24. Mi caso ha "avanzado" un pasito más... (al menos a nivel Teórico...). Al parecer Movistar está haciendo gestiones sobre mi caso y se ha puesto al habla directamente con Jazztel, ¡ya era hora!. La solución que me proponen es la siguiente: dar de Alta una nueva línea y después recuperar mi antigua numeración sobre esa Línea Nueva. Yo sé que eso Técnica-Física-Administrativamente es posible y factible. La solución sería perfecta excepto por un importante "pero": soy yo el que tengo que pagarle a Jazztel ese Alta que me cargarían en mi Tarjeta de Crédito y que creo que son unos 50 Euros... Vamos,
×
×
  • Crear nuevo...

Información importante

Términos de Uso Política de privacidad Hemos colocado cookies en su dispositivo para ayudar a mejorar este sitio web. Puedes ajustar la configuración de tus cookies ; de lo contrario, asumiremos que quieres continuar.