Ir al contenido

betiman

+Miembro
  • Contenido

    23
  • Ingreso

  • Última visita

  1. Hola ! me voy a tener que cambiar de compañia proveedora , ya que estaba en movistar pero me quieren subir un monton la factura y ademas hacerme una linea de movil con ellos (Despues de mas de 20 años con telefonica) Quisiera saber opiniones sobre jazztel y que tarifa me convendria . He leido tambien que el servicio tecnico y de incidencias es lamentable ya que no tienen tecnicos en España y solo te tratan por telefono , tambien he leido que la velocidad real te la bajan muchisimo con respecto a lo que has contratado. Soy de Sevilla y si alguien conoce alguna alternativa mejor le agradeceria que me orientase un poco , porque en estos temas estoy muy perdido GRACIAS!
  2. se supone que los puertos estan bien direccionados y las ips terminan en 33 Respecto a si tengo NAT transversal,,, he estado leyendo un poco y la verdad es que no tengo ni idea, asi que si me pudieras decir como averiguarlo te lo agradeceria...
  3. hola de nuevo! a ver dices que ponga una ip por debajo de 33 pero si mi ip publica es 212.170.166.196 (lo he visto en la pagina http://www.cualesmiip.com/ y tambien dice que no estoy detras de ningun proxy) como podria cambiarla ? tendria que ponerla aqui ? Tambien adjunto otra imagen de las opciones del modo pasivo (estudie algo de esto hace años pero no lo recuerdo muy bien y quizas signifique algo) gracias de nuevo !
  4. ok ! estoy un poco liado , pero lo investigaré cuando pueda
  5. (000003) 11/03/2012 17:37:56 - (not logged in) (212.170.166.196)> Connected, sending welcome message... (000003) 11/03/2012 17:37:56 - (not logged in) (212.170.166.196)> 220-FileZilla Server version 0.9.24 beta (000003) 11/03/2012 17:37:56 - (not logged in) (212.170.166.196)> 220-written by Tim Kosse (Tim.Kosse@gmx.de) (000003) 11/03/2012 17:37:56 - (not logged in) (212.170.166.196)> 220 Please visit http://sourceforge.net/projects/filezilla/ (000003) 11/03/2012 17:37:56 - (not logged in) (212.170.166.196)> USER anonymous (000003) 11/03/2012 17:37:56 - (not logged in) (212.170.166.196)> 331 Password required for anonymous (000003) 11/03/2012 17:37:56 - (not logged in) (212.170.166.196)> PASS ****************** (000003) 11/03/2012 17:37:56 - anonymous (212.170.166.196)> 230 Logged on (000003) 11/03/2012 17:37:56 - anonymous (212.170.166.196)> SYST (000003) 11/03/2012 17:37:56 - anonymous (212.170.166.196)> 215 UNIX emulated by FileZilla (000003) 11/03/2012 17:37:56 - anonymous (212.170.166.196)> PWD (000003) 11/03/2012 17:37:56 - anonymous (212.170.166.196)> 257 "/" is current directory. (000003) 11/03/2012 17:37:56 - anonymous (212.170.166.196)> TYPE I (000003) 11/03/2012 17:37:56 - anonymous (212.170.166.196)> 200 Type set to I (000003) 11/03/2012 17:37:56 - anonymous (212.170.166.196)> EPSV (000003) 11/03/2012 17:37:56 - anonymous (212.170.166.196)> 229 Entering Extended Passive Mode (|||56735|) (000003) 11/03/2012 17:37:57 - anonymous (212.170.166.196)> PASV (000003) 11/03/2012 17:37:57 - anonymous (212.170.166.196)> 227 Entering Passive Mode (212,170,166,196,221,161) (000003) 11/03/2012 17:37:57 - anonymous (212.170.166.196)> SIZE / (000003) 11/03/2012 17:37:57 - anonymous (212.170.166.196)> 550 File not found (000003) 11/03/2012 17:37:57 - anonymous (212.170.166.196)> CWD / (000003) 11/03/2012 17:37:57 - anonymous (212.170.166.196)> 250 CWD successful. "/" is current directory. (000003) 11/03/2012 17:37:57 - anonymous (212.170.166.196)> LIST (000003) 11/03/2012 17:37:57 - anonymous (212.170.166.196)> 150 Connection accepted (000003) 11/03/2012 17:37:57 - anonymous (212.170.166.196)> 226 Transfer OK (000003) 11/03/2012 17:37:57 - anonymous (212.170.166.196)> QUIT (000003) 11/03/2012 17:37:57 - anonymous (212.170.166.196)> 221 Goodbye (000003) 11/03/2012 17:37:57 - anonymous (212.170.166.196)> disconnected. Este es el log que pone cuando YO conecto desde mi ordenador, pero desde fuera nunca aparece nada
  6. Es que simplemente no tira error porque no llega a conectar. Lo hemos intentado mediante navegador y con el filezilla client, pero ni siquiera llega a dar un mensaje de error.
  7. Como opciones me vienen : *ALL *DISABLE *LAN only *WAN only la puse en disable.... y nada... no consiguen conectar
  8. he entrado en remote management y sale esto he probado a cambiar los 0.0.0.0 por mi ip... pero nada , esto es como chocarse con un muro. Si me escribo privados o lo que sea con alguien que me ayude , sin duda , escribire todo el proceso en el post por si alguien le puede servir asi que en ese aspecto no hay porque preocuparse Y muchas gracias por vuestro interes !
  9. He entrado en el configurador web y si te digo la verdad no tengo mucha idea de donde entrar para activar la opcion que dices, asi que si me puede echar una mano ... . Muchas gracias por tu respuesta y por tu ayuda
  10. he probado a hacerlo con el IIS de windows pero al ir a activcarlo me dice que el Microsoft FTP service esta actualmente detenido. Puede ser por eso ??
  11. Pues lo he abierto y mis colegas siguen sin poder conectar
  12. Pues ya he abierto los dos puertos He conseguido abrirlo yo mismo desde la direccion ip publica con mi ordenador, pero se lo he pasado a un colega y sigue sin cargarle Me podrias decir como activar el loopback o pasarme un tutorial ?? quizas sea por eso ? gracias Por cierto uso windows 7 gracias
  13. Hola ! vereis estoy intentando montar un servidor ftp para poder subir cosas (otras personas y yo) y poder bajarnoslas todos. Estoy usando filezilla server y me esta dando varios problemas. Creo el servidor con la ip 127.0.0.1 y el puerto 14147 (lo que viene por defecto ya que he probado a cambiar la ip por la mia publica y el puerto 21 pero no me permite la conexion) aunque en settings si que viene como puerto el 21 bien si yo escribo ftp://127.0.0.1 en la barra de direcciones del navegador me deja entrar perfectamente pero si pongo la ip publica xx.xx.xx.xx:21 no carga Se supone que el puerto esta abierto (tengo un router zyxel) como se puede ver en la imagen ¿que estoy haciendo mal? hay algo mejor que el filezilla ?? gracias !
  14. Hola! estoy usando el programa para emitir "radio" digital shoutcast , uso modo multipuesto , por lo tanto no me vale la ip publica para emitir. Creo que tendria que cambiar la configuracion de la NAT o PAT para que todas la conexiones en el puerto que usa el shoutcast (el 8000) vaya a mi ip publica. El problema es que en el configurador de telefonica no viene ese protocolo en la gestion de puerto ¿tendria que modificarlo manualmente? ¿me podriais explicar como hacerlo? Gracias ;)
  15. ups ... perdon el router es el xavi convertible en inalambrico (el blanco de telefonica sin antena)
×
×
  • Crear nuevo...

Información importante

Términos de Uso Política de privacidad Hemos colocado cookies en su dispositivo para ayudar a mejorar este sitio web. Puedes ajustar la configuración de tus cookies ; de lo contrario, asumiremos que quieres continuar.