Ir al contenido

xaloc

+Miembro
  • Contenido

    32
  • Ingreso

  • Última visita

Todo lo publicado por xaloc

  1. durante años utilizem el antivir y sin problemas, pesa poco y va muy muy bien. Hay que estar un poco pendiente con las actualizaciones, se puede programar la actualizacion però al final hay que darle a la ultima ventana asi que te enteras (no lo hace totalmente desatendido, es el unico problemilla que le vi) ahora el nod32 y tambien sin problemas, no me entero de las actualizaciones lo hace solito. tambien utilize durante poco tiempo el avast pero para mi gusto pesa demasiado el avg tambien sin probvlemas pero algo mas pesado como cortafuego el de win xp (nunca problemas) y pocos exploids constan en google. y para acabar Ad-aware + spybot ( y ademas ultimamente el antispy de microsoft pero con poca fe) gracias a todos por las ayudas prestadas en multiples ocasiones
  2. bueno lo dicho gracias a todos por las explicaciones saludos y hasta pronto
  3. pues eso... y lo que me preocupa es saber cuantas ip's dan acceso a mi router y por curiosidad por que demonios le dan varias ip atraves del firmware... para que??¿?¿?
  4. no ya lo del usser i pass ya lo hice, pero siempre lei que lo mas seguro era deshabilitar el webserver para evitar exploits o no se que historias. no desde el curro no llego a mi router... pero es que yo soy muy torpe pa eso, pero los hay muy habiles
  5. o sea que desde internet no pueden acceder??? ok gracias por la ayuda... lo miraré esta noche (pppsssssssssssssssss ahora estoy en el curro)
  6. y como sabes que no te queda algun wbserver habilitado????
  7. tengo un xavi 7028 ampliado a wireless accedi simpre al router con la ip xx.xx.1.1 por telnet deshabilito el webserver hace poco en un win 98 que tengo en red instalo el wifi defense y me informa de una ip que desconozco xx.xx.1.234 le doy a la ip en el explorer y sorpresa entro en mi router, a pesar de tener deshabilitado el webserver en xx.xx.1.1 he deshabilitado tambien por telnet esa NUEVA ip xx.xx.1.234 bueno pues esa es la duda: es eso normal el tener dos ip al mismo router??? habra mas ip's al router que desconozca. desde siempre creia tener deshabilitado el webserver y ahora descubro que no es asi??? porque se da eso de tener dos ip's NOTA la red esta formada por pc con xp pro sp 2 (conectado por cable al router) + portatil xp home sp2 (wireless)+ pc con win98(wireless) gracias a todos
  8. soy de barcelona (mataró) tenia a cache pero ahora ya no tengo...
  9. ok gracias por tu rapida ayuda lo del router lo preguntava por que vi una pestaña donde pedia el user i el pass del router, pero no entendi para que... bueno si haceis un tutorial me va a ser de gran ayuda. gracias
  10. tengo la siguiente red: pcprincipal conectado por cable a un xavi ampliado a wireless un portatil conectado por wireless un pc con w98 conectado por wireless. en este ultimo he instalado el wi-fi defense y la pregunta es si me proteje toda la red o solo el pc donde esta instalado y la otra (es que mi ingles es = 0) es si el programa varia las caracteristicas de seguridad definidas en el router. (algun tutorial en castellano del wi-fi defense??) gracias a todos y saludos
  11. gracias me pongo a buscar el programa (yo tengo router, no punto de acceso)
  12. esa es la pregunta... hay alguna forma de registrar todas las entradas que hay en una red wireless... algun programa puede hacerlo??? gracias a todos por vuestra ayuda y amabilidad saludos
  13. tengo un router xavi 7028r ampliado a wireless y quisiera saber si hay alguna forma, o programa para conocer: 1.- ruido en la red wireless (tengo el router no muy lejos de la CPU y el monitor) 2.- si alguien ha entrado o esta dentro de mi red. gracias todos y saludos
  14. tengo el xavi 7028 con tarjeta wireless (la de telefonica... senao) y la siguientes dudas: la tarjeta lleva una sola antena pero esta preparada para dos antenas... mejora algo utilizar las dos?? La de dos antenas es la ampliable a 200mw??? como puedo saber que firmware lleva??? sirve de algo actualizar el firmware de la tarjeta??? gracias a todos por vuestra ayuda y amabilidad saludos
  15. ok gracias por la ayuda... y abusando un poco mas y dado que parece que no soporta la WPA dirias que una forma de compensarlo (dada la limitacion de wep) seria activando los filtros por MAC o aun y asi seguire estando con una red casi abierta¿?¿?
  16. alguien sabe si el router xavi 7028r puede soportar la encriptacion WPA?? hay algun firmware por alguna parte que lo habilite?? Gracias a todos
  17. yo lo tengo como tu dices, en una particion del mismo HD y hago una copia de imagen de la particion con el SO en la particion que uso de seguridad (lo hago con el acronis) y para restaurar solo necesito iniciar con el disquete del acronis y restaurar (en solo 20-30 min, depende claro de los programas que haya). La veces que lo he necesitado me ido muy bien.
  18. yo hice lo que tu propones de las particiones, con un w98 y una cacharro viejo (P133) y funciona OK (hace meses). de todas formas parece arriesgado pues si hay problemas fisicos en el HD es facil que se repitan y/o aumenten... un riesgo pero por probar??? a menos que tengas datos muy sensibles.
  19. tengo un xavi 7028 y le compre la tarjeta wirelees de telefonica. me funciona bien y sin problemas. la pregunta es: la tarjeta lleva una antena, però esta preparada para DOS antenas. ¿mejora significativamente la señal con dos antenas? ¿donde se puede comprar la segunda antena? gracias a todos por la ayuda
  20. gracias por la respuesta y la ayuda... que sea un expediente X o no depende de los conociminetos y los mios son mas bien limitadillos... creia que o desconectava todo o no afectava... lo dicho gracias, provaré a poner un cuarto microfiltro
  21. vereis tengo telefonica 512 y router xavi, la cosa va medio bien (despues de parches, paciencia) medias cercanas a 20 (17-18). Tengo los tres microfiltros puestos y tengo un inhalambrico (Siemens) que funciona bien sin ruido y sin ningun microfiltro. Cuendo descuelgo este telefono resulta que todo va OK, menos el Emule, que en la grafica de estadisticas pasa a 0 subida, 0 bajada i conexiones a 0, sin embargo no se desconecta y el resto incluido nevegar va bien. Tarda mucho a recuperar-se una vez colgado el telefono (pero no tanto como si se hubiera desconectado, no pierdo la cola de clientes). Alguien tiene explicacion a esto??? Que pasarà si pongo un cuarto microfiltro??? (lo he provado y con microfiltros no da ese problema) Gracias a todos
  22. si tienes muchos ficheros compartidos tambien te banea
  23. he dado con la causa: por defecto pone puerto 0 y yo escribia el puerto sin borrar el 0, crei que era lo mismo poner 02565 que 2565 y no... no se porque pero si borro el 0 toma bien el puerto... por si le sirve a alguien...
  24. vereis tengo un xavi 7028 ampliado a inalambrico, con el pc principial no hay problema le abro los puertos y todo OK (esta en multipuesto) pero hoy he querido abrir un puerto para el segundo ordenador que tengo en red y le pongo la ip del 2n ordinata (la primera casilla la dejo en o.o.o.o) le digo que abra el 2565 le doy a guardar y cuando reviso veo que: la casilla que deje en 0.0.0.0 ha tomado una ip.... La ip del 2n ordinata sigue la que yo puse y de puerto me ha abierto el """1397""" bueno el caso es que el kaaza va ok en el 2n ordinata poniendole al kaaza el puerto 1397 pero no entiendo porque me ha abierto el puerto que le ha dado la gana en lugar del que yo le digo... podeis ayudarme??? gracias y saludos a todos
×
×
  • Crear nuevo...

Información importante

Términos de Uso Política de privacidad Hemos colocado cookies en su dispositivo para ayudar a mejorar este sitio web. Puedes ajustar la configuración de tus cookies ; de lo contrario, asumiremos que quieres continuar.