Ir al contenido

Aslher

+Miembro
  • Contenido

    367
  • Ingreso

  • Última visita

Todo lo publicado por Aslher

  1. Hola. El router que uso actualmente con pepephone era de jazztel, pero hay veces que me hace cosas raras y se queda colgado cuando tiene mucho tráfico. ¿Que firm me recomendais que le ponga? ¿actualizándolo se le quitaría del todo la configuración que aún tiene de jazztel? Actualmente este es el firm que tiene: Board ID: 96368M-1541N Build Timestamp: 111101_1355 Software Version: Q611-410JAZ-C02_R04.A2pv6C035b.d23i Bootloader (CFE) Version: 1.0.37-110.11-1 DSL PHY and Driver Version: A2pv6C035b.d23i Wireless Driver Version: 5.100.123.0.cpe4.10L02.6 Muchas gracias por la ayuda. Saludos.
  2. Hola. Tengo un router comtrend multi dsl cpe de Jazztel que he configurado hace una semana con mi nuevo proveedor Pepephone. El caso es que todos los días los DNS se me cambian automaticamente, y de poner yo manualmente los DNS de Pepephone: Primary 212.166.132.96 y Secondary 212.166.132.104 se modifican por arte de magia a Primary 149.202.132.56 y Secondary 8.8.8.8 ¿Sabéis a que puede ser debido esto y como puedo evitar que suceda?, actualmente no dispongo de PC ni portatil, solo navego a través de ese router con el iPhone, iPad y con la tele LG que tengo con Smart TV. Muchas gracias por vuestra ayuda.
  3. A ver, además de apagarse la luz naranja, se apagan todas las verdes y el router se reinicia solo. Esto solo ocurre desde que me han subido la velocidad a 10 megas, porque durante los 4 años anteriores, con 3 y 6 megas, no se ha reiniciado y no ha dado ni unsolo problema este zyxel. He hablado con vomistar y me han dicho que es posible que el error sea porque tengo mucho recorrido desde la caja (no fue esta la palabra que usaron) hasta donde esta el router y que para evitar estos reinicios que cambie el router a otra roseta, el problema es que si hago esto, soluciono todo lo que está por wifi (ps3, portatil, ipad, etc.), pero mi pc de mesa con rj-45 se quedaría sin conexion. + saludos
  4. Hola vaxx Desde que timostar me ha subido la velocidad a 10 megas, cada hora o quizá menos, pierdo la sincronización, es decir, se apaga la luz naranja y se resetea el router perdiendo la conexión durante unos minutos. No es mucho tiempo pero cuando juegas en red pues se fastidia todo, ya sabes. Por eso quería informarme si hay algun firm posterior al que tengo por probarlo y ver si soluciono el problema. Un saludo y gracias por tu ayuda.
  5. System Name: ZyNOS F/W Version: V3.40(AHF.0)b16 | 04/16/2009 DSL FW Version:TI AR7 06.02.00.7b Standard:ADSL2PLUS ¿Existe algun firm posterior a esta versión? ¿donde puede encontrarlo? Gracias por la ayuda.
  6. Cuando tenia 6 megas la red wifi del portatil no se me iba nunca, y ahora con 10 megas, cada 2x3 se desconecta y tarda un par de minutos en que funcione de nuevo ¿a que puede ser debido?, ¿tendré que actualizar el firm? ¿donde puedo encontrar el ultimo firm para movistar? Otra cosa, como los de movistar no se enteran, me enviaron un xavi para el aumento a las 10 megas ¿me recomendais cambiarlo por el zyxel 660 que tengo ahora miismo? Gracias anticipadas. Saludos
  7. Pues buscando imágenes de los routers que me has dicho, he encontrado el mío y es un Comtrend 536 +. Por mas que miré ayer por debajo, no vi la marca, aunque yo buscaba por todos los lados zyxel y claro, no lo encontré. Vengo de un zyxel 650 convertido en inalámbrico, y nunca me dio problemas. ¿Como ves tu el Comtrend 536 + en comparación con el que tenía? Gracias de nuevo. Un saludo.
  8. Ayer recibí por parte de telefonica, un nuevo router que se parece a un zyxel 660 pero no estoy seguro si es de esta marca o no. Es blanco, un poco mas grande que el zyxel 660 que tengo en el curro, y además, al entrar en él para configurarlo no aparece la palabra zyxel por ningun lado. En el 1004 me aseguraron que me enviarían un zyxel, pero ya sabéis que de estos teleoperadores no puede fiarte. ¿Sabéis que router puede ser? Gracias anticipadas.
  9. Hola, Tengo un problema con el zyxel 650 HW-31 un poco extraño: Si me conecto por wifi, por ejemplo con el movil, y voy a una zona de la casa donde no llega muy bien la señal, cuando desconecto, ya no vuelve a conectar ni el movil ni el portatil, ni la ps3, nada de nada, no hay forma, al escanear redes no aparece ni como red disponible, simplemente desaparece. Tengo que ir al router y apagar y encender por el interrruptor de atras y una vez que vuelve a arrancar, pasa todo a la normalidad de nuevo. ¿Alguna idea de como evitar esto? Actualicé el firmware que se publicó en esta web hace unos 3 ó 4 años ¿existe algún firmware nuevo? ¿creeis que se solucionaría instalándolo? Ná mas. Gracias anticipadas. Saludos.
  10. En el emule pon Sound effects y encontrarás de todo. Espero que te sirva de ayuda. saludos.
  11. Algo raro es esto: Por mas que le doy a buscar redes a la wii ve dos de ellas pero no aparece la mia y la ps3 que está al lado está conectada perfectamente. Ademas, tendo dos portatiles conectados sin ningun tipo de problema. He probado con el canal 1 y 11 en el router y ná de ná ¿Alguna pista de que puede ocurrir? Gracias.
  12. Gracias por la info, pero mi problema es que no puedo restaurar la copia de seguridad porque despues de poner ftp>get rom-0 bk20031117 me indica correctamente lo siguiente: 200 Port command okay 150 Opening data connection for STOR rom-0 pero despues indica Conexión cerrada por el host remoto. Lo cual no permite restaurar la copia. ¿Como evito que la conexion la cierre el host remoto? haciendo esto seguro que podría restaurarla. Gracias anticipadas. Saludos.
  13. Ya he avanzado algo. Cuando pongo put copiarouter rom-0 me indica los siguiente 150 Opening data connection for STOR rom-0 peeeeero al cabo de unos segundos indica Conexión cerrada por el host remoto. ¿Que hago mal? Gracias de nuevo
  14. Gracias por la aclaracion, pero precisamente es asi como me hicieron hacer la copia de seguridad, pero ahora, al intentar restaurarla, siempre me indica archivo no encontrado. He probado ya de mil formas :evil:
  15. Me indicaron desde telefonica que tenía que resetear el router para que comprobaran cual era el problema, les dije que haciendolo se me borrarian todas las direcciones mac y configuraciones que tenia y me comentó que hiciera una copia de seguridad a traves del ms-dos. El caso es que no puedo restaurarla. Me dijeron que debía hacerlo de la siguiente manera en ms-dos; ftp 192.168.1.1 root y la contraseña (1234) una vez aquí telcear lo siguiente: put documents and settings\-\copiarouter rom-0 (el guion es el nombre de la carpeta donde esta la copia de seguridad). Bueno pues poniendo esto siempre indica Archivo no encontrado, y claro no puedo restaurar el backup. ¿Podeis por favor decirme como hacerlo? Gracias mil. Saludos.
  16. Esto es un poco raro. Arranco el pc y se cargan automaticamente los programas residentes y se ven al lado del reloj los iconos de todos ellos. Bien. Reinicio, y esta vez solo se cargan unos pocos, no todos los que se arrancaron la primera vez por ejemplo, el activesync, el AVG, y las opciones de la tarjeta de video (Nvidia), pues esta vez no arrancan tal y como ocurrio la primera vez. Ahora vuelvo a reiniciar y esta vez o faltan los mismo programas por arrancar que antes, están todos de nuevo, o faltan otros diferentes. No se, estoy un poco rayado con este tema ¿a que puede deberse? Uso XP sp2 Gracias anticipadas. Salu2
  17. Buenas. Tengo un telefono 3G y quiero conectarlo al portatil para que haga de modem y poder navegar aunque no tenga wifi cercano. El problema es que al conectarlo, el portatil indica nuevo hardware encontrado y me pide los drivers para, segund XP, modem PCI. ¿Donde puedo encontarlos? ¿o quizá tenga que actualizar los drivers de los puertos usb? El portatil es un Toshiba satellite A80 con XP home edition. Gracias anticipadas por todo. Saludos.
  18. Güenas a todos. ¿Podéis por favor decirme cual es la opcion para apagar y encender el router desde el PC a traves de 192.168.1.1 ya sea web o telnet? Es para las descargas a traves de mageupload y similares con ip dinámica. Supongoq que sabeis a lo que me refiero ¿no? Haciendolo así evitas tener que apgar el router y que al encenderlo tenga que reiniciarse de nuevo desde cero patatero. Gracias y salud para tod@s, que al fin y al cabo es lo mas importante...
  19. La madre que lo parió. Pero si yo lo probé el mismo dia 3 y funcionaba...
  20. Pues si quieres bajate este programita y dale caña, que funciona y es gratis. A ver lo que dura. http://javimoya.com/blog/sms-gratis/ De nada.
  21. Malditas averías. Vienen a arreglar una cosa de fontaneria y te dicen pues tenemos que abrir hasta localizar donde esta el lio... y a tomar por c**o rompe que te rompe. ¡ Claro como no es suyo ! Como no encuentre una casa que haga el gres igual, o por lo menos parecido al que tengo, pues otro dineral a cambiarlo entero Supongo que habrá alguien que se dedique a esto ¿no?
  22. Se me han escoñao 6 baldosas del suelo y claro, ahora no encuentro el mismo gres para ponerlas y que no se note el parche. ¿Existe algun fabricante de gres a medida en los madriles? Graciassss
×
×
  • Crear nuevo...

Información importante

Términos de Uso Política de privacidad Hemos colocado cookies en su dispositivo para ayudar a mejorar este sitio web. Puedes ajustar la configuración de tus cookies ; de lo contrario, asumiremos que quieres continuar.