Ir al contenido

mruaqui

+Miembro
  • Contenido

    3
  • Ingreso

  • Última visita

mruaqui's Achievements

  1. Gracias por vuestro interés, intentaré leer todo esto y solucionarlo, el ordenador principal no se conecta al emule, es solo el inalambrico, pero aun así se queda sin apenas velocidad.
  2. Tengo un Xavi Wireless 7028 inalambrico y una conexión de un mega con telefónica, si el pc que se conecta de manera inalambrica, está encendido, (sobre todo si se conecta al emule, aunque tenga unos parametros de subir y bajar aceptables tirando a bajos) se come toda la velocidad y el principal va demasiado lento mi pregunta es, si es posible repartir la velocidad de conexión de manera que quede a partes iguales y no tenga uno mayor velocidad que otro, y de serlo, agradecería una explicación sencilla, pues la informática no es lo mío. Muchas gracias a todos los que haceis de esta página una gran ayuda.
  3. Quisiera preguntar, si al tener dos pcs conectados por el Xavi Wireless con una tarjeta inalambrica, la velocidad de conexión de cada uno baja a la mitad, o no tendría que afectarle, porque cuando se conecta el segundo pc, la velocidad del primero se ralentiza mucho a pesar de que el test de velocidad no lo aprecia. ¿podría ser que esté mal configurado? por lo demás todo me funciona a la perfección. La conexión es con telefónica. Otra cosa, realicé un scan de puertos como me aconsejaron, tienen todos un círculo rojo y su estado está en invisible, además pone "Enhorabuena, no hemos detectado ninguna vulnerabilidad que ponga en riesgo tu equipo." ¿quiere decir que no tengo que preocuparme? Muchas gracias.
×
×
  • Crear nuevo...

Información importante

Términos de Uso Política de privacidad Hemos colocado cookies en su dispositivo para ayudar a mejorar este sitio web. Puedes ajustar la configuración de tus cookies ; de lo contrario, asumiremos que quieres continuar.