Ir al contenido

ortea24

+Miembro
  • Contenido

    7
  • Ingreso

  • Última visita

Todo lo publicado por ortea24

  1. Ya me lo han cambiado en la tienda en donde lo compré. Ahora funciona estupendamente, y no calienta nada. Muchas gracias a todos por vuestras respuestas. Este es un foro estupendo. Por cierto lo entregué con el firmware 1.00.47, ya que no pude cambiarlo. En fin, se acabaron los problemas después de casi una semana como loco.
  2. No puedo entrar, me dice que windows no tiene acceso a esa carpeta.
  3. Ya lo he comprobado conectándolo directamente al PTR de telefónica, y sigue parpadeando, creo que mañana iré a que me lo cambien. Por cierto, necesito el firmware 1.00.19, que era el que traía, ¿donde lo puedo conseguir?
  4. He reseteado y he cargado el firmware que me dices (1.00.47), pero ni con esas consigo que se me encienda la luz de internet, y deje de parpadear la de DSL. ¿puede haberse estropeado el router?.
  5. Gracias por responder, pero como dice jrfran, no tengo línea, pero no es culpa de Wanadoo, ya que cuando conecto el modem, funciona. Si tenéis otra idea, pues... Un saludo
  6. He comprado un WAG54G V.2 y he logrado conectarlo a internet, pero lo he dejado con el emule puesto y se me cortó la conexión y no soy capaz de volverlo a conectar, si me podéis ayudar, os lo agradecería, ya que he leído todos los manuales, lo he probado todo y nada. Estoy con Wanadoo. Muchas gracias de antemano.
×
×
  • Crear nuevo...

Información importante

Términos de Uso Política de privacidad Hemos colocado cookies en su dispositivo para ayudar a mejorar este sitio web. Puedes ajustar la configuración de tus cookies ; de lo contrario, asumiremos que quieres continuar.