Ir al contenido

weqe

+Miembro
  • Contenido

    47
  • Ingreso

  • Última visita

Acerca de weqe

  • Rango
    Tiene ritmo

Información

  • Población
    42º08' N 08º48' W
  1. En dos palabras: Validación requerida xDDDDD. Pregunto, es posible que un problema de micro este originando que se apague el pc ?????. Lo digo porque ahora ya no es solo al codificar audio o video, cualquier programa que obligue al uso del 100% de cpu durante un tiempo acaba igual, apagado de pc. La temperatura de cpu, medida con el everest nunca supera los 55ºC en el momento del apagado.
  2. Saludos, Bueno, pues me temo que vuelvo a rescatar este tema porque al fin he conseguido una fuente de 410W para hacer pruebas y el resultado ha sido decepcionante. Al iniciar el Tmpgenc, se apaga como lo hacia antes con la de 300W. Ahora si que estoy totalmente perdido y desesperado porque no me tiene ningun tipo de explicacion lo que ocurre. Creo que mi unica salida es formatear y esperar que sea algun problema de software, drivers o algo asi..... pero imagino que cualquiera de esos problemas daria un error pero nunca que el pc se apague. PD: Sorprendentemente como ha dicho wendygo, con esta fuente instalada la autonimia del SAI aumento en 18 min. Increible, :shock:
  3. Pues creo que ya es seguro lo de la fuente de alimentacion. como me habias dicho, probe a desconectar el lector y grabadora de dvds y el 2º disco duro. la linea de consumo paso de 12.7 y fluctuar a estabilizarse recta en 12.5V. probe a codificar el mismo archivo con el free mp3 converter y subio a 12.672 con picos de 12.736 pero finalizo sin apagarse el ordenador. ahora probare con el dbpoweramp, pero imagino q ira tb bien. La conclusion va a ser que tengo q cambiar la fuente de alimentacion por una de al menos 400W, el problema sera el sai, que es de 500VA y nose q pasara al conectarlo a una fuente de mas de 300W. Muchas gracias por las ideas y finalmente por la solucion al problema. Gracias y un saludo.
  4. Buenos dias, Despues de leer vuestras respuestas he hecho lo de desactivar reinici automatico pero lo que realmente hace es apagarse, no reiniciarse. Ocurre siempre que le doy al programa de convertir audio, tando da que el micro este a 50ºC, que es la temp. mas o menos de funcionamiento, como si lo apaga y dejo que enfrie a 20ºC. Lo enciendo y lo primero que hago es codificar el audio y ni siquiera llega a los 30ºC y zas, se apaga. Nunca se reinicia. Por otra parte he instalado un programa llamado Boinc que todos conocereis. Parece ser que tb tira bastante del micro ( a mi al menos me lo tenia al 100% continuamente) y no me ocurre eso. Aguanta sin problemas, eso si, controlando la temperatura porque se dispara por encima de 64ºC. Comprobare lo de la bios, a ver si puede ser de eso. Y para la memoria Ram, el Memtest ??. Una cosa mas, podria ser motivado por la fuente de alimentacion ????. La mia es de las viejas de 300W y la verdad que la grafica de +12V no es una linea recta, sino que fluctua bastante. Utilizo un sai, pero no creo q influya puesto q sin conectar la cpu a el, tb se apaga. Probare a ver la bios y con el memtest, a ver que me dice y lo comento aqui. Gracias.
  5. Saludos, Tengo un AMD Athlon XP 1400+, 1 Gb de RAM( 2x512 Mb), disco duro Seagate( 80+40Gb),ATI Radeon 9200, placa base ASUS A7S333. Hace mas de año y medio que lo tengo y jamas he tenido problemas con el ordenador. Su funcionamiento es 24horas y se apaga unicamente cada 3-4 meses para reinstalar windows(una pequeña mania) para nada mas ya que esta conectado a un sai. Como he dicho, nunca he tenido problemas con el hasta hace 3 dias que por necesidad he instalado dos programas para convertir archivos .ape en .mp3 El primero de ellos fue el dbpoweramp, version shareware bajada de la web. Al comenzar la conversion el ordenador se apaga y esto ocurre siempre que le doy a comenzar dura unos 10 seg. y se apaga. Lo he desisntalado e instalado el Free mp3 converter y con este ocurre exactamente lo mismo. Aguanta mas tiempo en apagarse(casi llega al 90% de la conversion) pero tambien se apaga. Es algo que no me tiene explicacion y no es que me importe mucho ya que sin usarlos el pc va bien, pero ahora que me ha pasado eso me gustaria saber el motivo y porque no puedo usar ese tipo de programas. Espero que alguno de los que lea este mensaje me pueda ayudar. Muchas gracias. Saludos.
  6. Tengo los siguientes valores: Upstream Speed: 320kbps Downstream Speed: 3008 kbps DSL Line Diagnostics: noise margin upstream: 27 db output power downstream: 17 db attenuation upstream: 8 db noise margin downstream: 31 db output power upstream: 11 db attenuation downstream: 12 db Desconozco si son buenos esos valores o no. Que me decis ??. Por lo demas, todo bien tanto en navegacion como en velocidad de descarga que la mantiene estable por los 300 Kb/s. Pd: Al activar el wifi por web, no tengo problemas en la activacion pero al desactivarlo el router sigue reiniciandose.
  7. Me baje un archivo de 92Mb y la media a la finalizacion fue de 308Kb/s. Probare el firmware y a ver que tal me va en el tema de los cortes con el wifi. Gracias.
  8. Saludos, Tengo el router zyxel 660HW y el firmware Firmware V3.40(PT.0)b45. Os queria preguntar si me recomendais algun otro que vaya mejor para el adsl 3 megas. En principio no tengo problemas con este, salvo que no da mas de 2.4 Mb pero no creo que sea probema del firmware. Sin embargo cuando activo o desactivo el wifi, se reinicia la conexion y eso si que puede ser problema de firmware. A ver si me podeis aconsejar alguno que os vaya bien. Gracias.
  9. Saludos, Os habia comentado ayer a las 19:30 que solicite el cambio a 3 megas, pues bien, desde hoy a ultima hora de la mañana ya tengo los 3 megas Segun el test de velocidad, exactamente tengo esto: Tu línea tiene una velocidad de: 2.41 Mbps Puedes bajar ficheros de internet a 308.63 KB/sec. Y sin proxy.
  10. Solicitado el cambio a 3 megas hace 5 min. En 72 horas lo tendre.... " ... sin que usted note nada, simplemente navegara mas rapido..." Yo quiero creerlo a ver que pasa.
  11. buenas, escribo para comentar que ya tengo resuelto el tema de la conexion a internet con Vista y VMware. La solucion fue actualizar a la ultima version del VMware( 5.5.2) e instalar las VM tools. Ahora si ya funciona el Vista ultimate al 100%. Por si esto le sirve a alguien. Saludos,
  12. Buenos dias, Lo primero decir que los drivers que tienen en Realtek ya los probe y nada, no funciona. Y lo segundo, algo que no comente ayer y seguro que es importante. Lo estoy probando a traves de una maquina virtual, el VMware Workstation 5.5.0 Es posible que el problema sea de emulacion de la maquina virtual ????. Ya probe todas las opciones que me da WMware de red y nada. La opcion que tengo actualmente es como NAT, que es la que siempre funciono pero nada. Lo que me extraña es que cuando el Vista era todavia Longhorm, probe una version y si funcionaba la red. Y ahora mismo tengo Linux en la maquina virtual, concretamente Ubuntu y funciona al 100%. Cuando contrate el ADSL Duo en el pack venia una tarjeta de red, una Zyxel creo. Es posible que con esa funcione o es la misma que la Ovislink que yo tengo actualmente ??. La verdad que lo que mas me interesaba era ver el aspecto y las novedades y para eso me sirve tal como lo tengo pero seria interesante ver como se maneja por internet. Por cierto, si a traves del WMware funciona bien, es de esperar que instalado en disco duro el rendimiento sea aun mejor, verdad ?. Muchas gracias por las respuestas. Saludos.
  13. Saludos, Tengo instalado el Windows Vista ultimate y funciona perfectamente todo a excepcion de la tarjeta de red que no detecta por falta de drivers. He estado buscando pero no encuentro nada. Mi tarjeta es una Ovislink NIC Fast Ethernet PCI Familia RTL 8139 Sabeis de donde se pueden conseguir drivers actualizados para Vista ???. Gracias.
  14. Saludos, Con que programa para pc se pueden abrir los archivos con extension fbl ??. Creo que son archivos de pda, pero me gustaria saber si es posible abrirlos con algun progrma en un pc. Gracias.
×
×
  • Crear nuevo...

Información importante

Términos de Uso Política de privacidad Hemos colocado cookies en su dispositivo para ayudar a mejorar este sitio web. Puedes ajustar la configuración de tus cookies ; de lo contrario, asumiremos que quieres continuar.