Ir al contenido

santxus

+Miembro
  • Contenido

    7
  • Ingreso

  • Última visita

  1. PUES BUENO LO HE CONFIGURADO Y TODO OK, PERO NO ME DA LA DISTACNCIA QUE NECESITO NO SE PORQUE, (COMO 30 M EN LINEA RECTA) ESO SI CON BASTANTES OBSTACULOS.
  2. Esta noche me pondre manos a la obra, en principio voy a utlizar la opcion del comtrend como monopuesto, ya que el linksys es un router bastante mejor, y ademas solo necesito por el omento dos tomas ethernet, muxas gracias de todas formas
  3. ME HAS AYUDADO MUXO GRACIAS, SOLO FALTARIA SABES LOS DATOS DE CONEXION IP DINAMICA DE TELEFONICA?
  4. Hola buenas pues os cuento tengo un comtrend 536+ de telefonica funcionando ok, ahora e adquirido un wrt160n se que es neutro asi que le he puesto un latiguillo desde un puerto de red en concreto el 1 del comtrend al puerto internet del linksys le e introducio el cd de intalacion y me dice que esta todo ok, pero no me da internet ni por ethernet tengo un fijo conectado ni por wireles, no se si habra que configurar el comntend como monopuesto o algo o habra que poner el linksys con ppoe. El wifi me lo detecta a las mil maravillas me conecta pero no coje internet, gracias de antemano
  5. Hola que tal bueno pos la cosa es la siguiente tengo dos routers un comtren 536 de telefonica y un thompson 585 v6 y quisiera conectarlos entre si o dejar uno de ellos como repetidor es posible?? Gracias de antemano
  6. Bueno ke tal os cuento tengodos routers el primero un sr 510 ke el ke enruta y al k le e abierto los puertos pero cuando apago el ordenador pufff fuera otra vez lowid la ip ke le asigno creo ke esta bien ke es 192.168.1.x y en un principio todo bien. El caso es ke no apago el router ni nada pero me dice ke nada ke lowid el otro router es un conceptroni ke tengo desabilado el dhcp y ke lo tengo conectao al st osea solo para poder conectarme con el por wifi Poruqe carajo se me cierran los puertos e seguido el manual por telnet y nada Gracias de antemano
  7. Hola que tal primero gracias de antemano desgundo tengo este conceptronic conectado con un cable ethernet a un speed touch. Solo tengo el concptronic para conectar el portatil inalambribamente bien pue quiero abrirle los puertos para ke emule me rconozca alto y lo e hecho en el conceptronic dandole a la misma ip 192.168.2etc dos puertos el 11999 y el 12001 pero no se si es porke esta mal echo me gustaria ke me lo explicarais si puede ser en español o porque hay que abrir tambien los puertos del speed touch muchas gracias
×
×
  • Crear nuevo...

Información importante

Términos de Uso Política de privacidad Hemos colocado cookies en su dispositivo para ayudar a mejorar este sitio web. Puedes ajustar la configuración de tus cookies ; de lo contrario, asumiremos que quieres continuar.