Ir al contenido

Bluechip

+Miembro
  • Contenido

    122
  • Ingreso

  • Última visita

  1. Lo mas probables es que el disco C lo tengas formateado como NTFS. Con un disco de arranque msdos no reconocera el disco. Busca en la página web de tu placa base como actualizar la bios. Normalmente lo explican bien..
  2. Si quieres hacerlo sencillo te recomiendo que entres en http://www.teamviewer.com/es/index.aspx y te bajes el programa. Si es para uso personal, es gratis. Solo tienes que ejecutarlo y el se encarga de los puertos (la primera vez te pedirá permiso para el cortafuegos) y listo. Para acceder tienes que darle la ID del otro equipo (que es fija para cada PC) y una clave (si no se la fijas le asigna una de 4 digitos cada vez que entras). El resto es superfacil. No te tienes que preocupar de tu IP (no la necesitas)
  3. Por lo que he visto en internet de ese router... Se puede filtrar el acceso a diferentes servicios a través de Internet, como FTP o Telnet, seleccionándolos en los menús desplegables que aparecen junto al texto Blocked Services, siendo posible bloquear hasta 20 servicios. Se podrá introducir también el intervalo de puertos que desea filtrar. Si el servicio que quieres bloquear no se encuentra en la lista o es necesario editar los parámetros de un servicio, basta pulsar en el botón Add/Edit Service y aparecerá la pantalla Port Services. Si quieres agregar un servicio, se introduce el nombre en el parámetro Service Name, seleccionas el protocolo usado por el servicio en cuestión en el menú desplegable Protocol y se introduce el intervalo en las cajas de texto Port Range pulsando en el botón Add. Si quieres borrar o modificar el servicio, se selecciona en la lista de derecha y se pulsa en el botón Delete o se modifican sus datos y se pulsa en el botón Modify. Para cerrar la pantalla y volver de nuevo a la pantalla Access Restrictions (Imagen32) pulsamos el botón Close. Prueba con esto.
  4. Hola, yo lo tengo montado. Te explico como lo hice: 1º- No es lo mismo activar el PC en intranet (nuestra propia red) que desde internet. 2º- La máscara de red en el primer caso debe de ser 255.255.255.240 mientras que en el segundo es 255.255.255.255. 3º- En cuanto al puerto, no tiene que ser uno concreto. Lo único que si debe de estar abierto en el NAT del router. 4º- Para poder encender tu PC desde internet debes haber configurado ARP en el router mediante TELNET con los parámetros necesarios. 5º- El router tiene que estar encendido. Si se apaga, aunque se encienda de nuevo, pierde la configuración y no sabe donde dirigir la acción del encendido. 6º- Debes activar los parametros de la BIOS para que enciendan el PC. (no todas las placas están habilitadas para esta función) 6º- Desde fuera de tu red y mediante un programa diseñado para activar el PC con WakeOnLan o mediante esta página que te paso, puedes intentarlo http://www.depicus.com/wake-on-lan/woli.aspx, introduce los datos y pinchas en wake-on-lan. Bueno, ya contarás
  5. Yo lo tengo desde el primer dia con el turbo en la subida (1500Kb) y me va todo perfecto (subida y bajada) Los que califican de mierd# algo porque simplemente a ellos no les funcione bien no deja de ser una una estupidez. Creo que a la mayoria nos va perfecto. Pero eso ne es una garantia para que a TODOS les funcione igual. Revisa tu configuración o preguntale a Jazztel. Un saludo
  6. Bluechip

    Alta en Jazztel

    Yo tambien soy cliente de Jazztel hace tres años y eso es falso. Es estable y dependiendo de cuantos esten descargando con los dichosos p2p va a mas caña o no, pero de los 16/18 mb no baja Que a ti no te funcione a 20 no quiere decir a a todos nos tenga que ir mal.
  7. ¿Tienes instalado el McAfee o las Norton? Si es asi, desactivalo y mira si te funciona ahora. El cortafuegos del antivirus si no esta bien configurado suele hacerlo.
  8. Lo que cuentas es un caso tipico del cortafuegos. Este tipo de problema suele suceder con el cortafuegos del antivirus de McAfee. Se desconfigura y bloque todos los accesos desde fuera. Por eso el puede ver a todos pero nadie lo ve a el. Si este es el posible fallo, prueba a deshabilitar momentaneamente el antivirus para probar y obra en consecuencia.
  9. Por lo que cuentas, no tienes problemas de cableado de red ni incompatibilidad entre equipos. Son totalmente compatibles (Tengo una red con 13xXP, 2x2003 Server, 2xHome, 2x98, 1x W2000 y sin problemas). El tema del formato NTFS no tiene nada que ver puesto que con Win XP se pueden ver todos los formatos. No asi desde 98. Pero a nivel de datos cuando se pasan por la red no tiene nada que ver. Si tienes un antivirus como el mcafee instalado en los PCs, te puede dar problemas para verlos. A mi me sucedio algo similar. Configure mal el cortafuegos del antivirus y luego me dio problemas para ver los equipos que tenian el antivirus. Reconozco que no supe como deshacer el entuerto y termine por cambiar de antivirus. Si lo tienes instalado, desactiva el antivirus temporalmente en uno de los PCs y verificalo de nuevo. Por otro lado, el XP y si tienes varios swich puede costarle algo el resolver todos los recursos. Ves al menu de inicio y pincha en buscar => equipos o personas => un equipo en la red y como opcion pon * y buscar...
  10. Hola. Un problemna típico suele ser con el antivirus. Mcafee, por ejemplo, tirene tambien un fireware y si no lo dominas ok, suele dar mucha guerra (prohibiendo la comunicacion entre PC's). Para probarlo, si tienes otro fireware que no sea el de windows (mcafee por ejemplo), desactiva temporalmente el antivirus y prueba de nuevo. Si se conectan, ya sabes... Un saludo.
  11. Hola a todos. El tema es el siguiente: Tengo un PC en una población a unos 80Km de aquí conectado a Internet con IP fija y un CT536+ y como podeis suponer, si cada vez que necesito ver o configurar algo tengo que desplazarme hasta alli... ruinoso. Por otro lado no me apertece dejarlo siempre encendido. He rebuscado como un poseso y he conseguido encenderlo remotamente mediante Wake on Wol desde aquí y trabajar con Radmin o el Escritorio remoto perfectamente. Hasta aquí, todo correcto. El problema aparece si se va la luz o accidentalmente lo apagan. Pierde la tabla de enrutamiento introducida manualmente con ARP y ya no hay manera de activarlo remotamente. Hay que ir y encenderlo (o con mucha suerte que te lo hagan) y volver meter manualmente la tabla. La solución pasaría por poder acceder al ruter vía Telnet desde aquí y reconfigurarlo pero no consigo conectar que es lo que me interesa, lo mas sencillo y lo mas rápido o bien con un ficherito como con el Zyxel. Agradecería mucho que alguien me echase una manita en este paso final para alcanzar el triunfo total
  12. Pues mas bien no. Da igual que sea con telefonica todo. Una vez lo pregunte yo y ni el numero. Tendras que darte de baja y solicitar un alta nueva.
  13. Hola. Siento comunicarte que Windows XP no permite conectarse a mas de 10 usuarios a la vez en la intranet. No hay paches para saltarse esa limitacion. Si necesitas dar servicio a mas usuarios (a la vez) debes de montarte un Windows Server (NT server, 2000 server, 2003 Server...). Es lo que hay.
×
×
  • Crear nuevo...

Información importante

Términos de Uso Política de privacidad Hemos colocado cookies en su dispositivo para ayudar a mejorar este sitio web. Puedes ajustar la configuración de tus cookies ; de lo contrario, asumiremos que quieres continuar.