Ir al contenido

dosreis

+Miembro
  • Contenido

    73
  • Ingreso

  • Última visita

Todo lo publicado por dosreis

  1. Buenas, me gustaría saber algún programa para poder poner contraseñas y ocultar ciertas carpetas. En mi trabajo hay varios ordenadores conectados en red y me gustaría poder manipular dichas carpetas en cualquiera de ellos. He estado intentando utilizar el folder lock pero si encripto una carpeta no me deja abrirla ni en el pc que se usa de servidor, ni en el otro pc (pese a tener instalado dicho programa en ellos). ¿Hago algo mal? o ¿simplemente es que no se puede?. Encontré otro programa que si servía en todos, el axcrypt, el problema radica en que pese a no dejar entrar a los documentos a nadie que no sepa la contraseña si que podrían ver el nombre de los mismos y preferiría que no pudiesen ver de que trata el asunto. ¿Conocen algún programa por el estilo que sea tipo folder lock y que no sea tan complicado en ese aspecto? O bueno, desconozco si el windows tiene alguna opción oculta para hacer dicha tarea sin tener que acudir a programas externos. Muchas gracias de antemano
  2. Buenas tardes a todos. Quería ver si alguien me puede ayudar con este problemón qe tengo hace bastante que no me deja hacer mis videos.. El problema es el siguiente, cuando pongo Guardar archivo de pelicula, pongo la ubicacion y salta: "Windows movie maker no puede guardar la pelicula en la ubicacion especifidada. Compruebe qe los archivos de origen utilizados en la película continúen estando disponibles, que la ubicacion de guardado esté disponible y que haya suficiente espacio libre en el disco y vuelva a intentarlo." He verificado todos y no es ninguno de ellos. ¿que ocurre? me recomiendan otro editor? Gracias de antemano.
  3. dosreis

    Problema conexión

    Tengo conexión ono y el modem es un scientific atlanta, todo marchaba sin problemas tanto la conexión por cable como el wifi, sin embargo de unas semanas para aca, la conexión por cable dejó de funcionar sin ningún motivo. El wifi sigue funcionando sin problemas. No me da ningún tipo de error cuando tengo el rodenador de mesa enchufado al modem pero no tiene internet. ¿Que ha pasado? Gracias de antemano.
  4. Tengo este router y me funcionaba sin problemas. Sin embargo desde hace unas semanas, cada cierto tiempo me aparece un mensaje de ``cable de red desconectado´´ como si lo desenchufara cuando en realidad no he tocado nada. Probé con otro cable y canta el mismo problema. De hecho hoy, he sudado para que conectara porque cada vez que salía se me desconectaba internet. ¿Puede ser que se haya averiado el aparato? Gracias de antemano.
  5. hola, tengo este router pero no consigo que haya una red inalámbrica, de entrada no veo la tuerquita para conectar el wlan dichoso. ¿Dónde se encuentra? Es que no encuentroel libro de instrucciones por ningún lado. ¿Debo de hacer algún tipo de llamaa a telefónica para que me lo activen? Gracias de antemano.
  6. Efectivamente este era el problema que tenía, no había instalado dichos controladores. Haciendote caso, bluechip, lo que hice fue bajarme mi modelo desde la página de intel y de momento va como la seda. Muchas gracias a los dos y siento el despiste!
  7. Hola, tenía problemas con mi portatil, y hoy que tenía algo de tiempo libre opté por formatear y volver a instalar windows. Instalé todos los controladores de mi equipo, etc y sin problemas. El pero viene en que no me detecta mi conexión de área local, solo me detecta la inalambrica y se conecta sin problemas, pero no me sale el icono para conectarlo por cable. ¿Hice algo mal? ¿Tendré que actualizar al service pack 2? Gracias de antemano.
  8. Hola, existe algún tipo de manual para saber manejar este cable modem?o no es necesario la apertura de puertos por ser un cable-modem? La cosa es que los programas p2p no tiran ni para atras, y que yo sepa tengo los firewall desactivados. ¿Puede haber alguna otra razón? Gracias de antemano.
  9. Hola, tengo un portátil Toshiba, y el ``problema´´ que he localizado es que tiene el Windows en inglés. Me explico, todo me aparece en español, pero cuando instalo las actualizaciones, tipo IE 7, Windows MEdia,etc los instala en inglés. Además me he fijado que la carpeta de ``Archivos del programa´´ viene en inglés (Program files). ¿Puedo cambiarlo? Gracias de antemano.
  10. Bueno he probado, metiendo el proxy y puerto pero no se conecta, queda en estado ``conctando´´ y de ahíno se mueve, asi que ni idea. No se si tendré que tocar algo en preferencias.
  11. Buenas, la duda que tengo es si se pueden utilizar programas de descarga de archivos con los puertos cerrados. La cosa es, que vivo en una residencia universitaria, donde utilizamos la conexión wifi de la propia universidad, sin embargo es muy limitado, puesto que tenemos bastantes puertos cerrados, y programas tipo emule y msn son imposibles de usar. Mi pregunta es, si existe algún tipo de programa p2p o de descarga ó algún asistente messenger (que no sea ebuddy) que se puedan utilizar con este tipo de conexiones, metiendo el proxy y puerto que nos proporciona la universidad. No se si me explico, un saludo y gracias de antemano.
  12. Hice lo que me dijiste, y no se ni como ni porqué, esta vez se reinició como si no hubiera ocurrido nada. Odio la informática. ´ A ver cuanto me dura, porque desde hace un tiempo hay veces que la pantalla queda en negro como si no recibiera corriente y realmente funciona. Debo tener algo mal ahí dentro y no se lo que es :@ :twisted:
  13. Buenas, hoy por la mañana fui a encender mi ordenador (despues de haber estado por la noche trabajando con él sin problemas) y no me iniciaba, hacía un ruido extraño y la pantalla quedaba en negro. Pensando que podía ser algun componente mal colocado, o que el ventilador estuviera sucio (soy un inutil en este tema) pues lo abrí y estuve trastocando por ahí dentro. La cosa es que creo que fue peor el remedio, ya que ahora al iniciar hace un pitido de unos 5 segundos aprox, y se vuelve a repetir dicho pitido asi infinito. ¿Metí la pata?
  14. dosreis

    Previsualización Emule

    He visto que en las descargas te deja la opción de previsualizar, sin embargo he ido a probarlo con películas que ya tienen más de 3/4 descargados y no me deja nunca seleccionarla, solamente cuando concluye la descarga. A alguien más le pasa? Tengo que activar alguna cosa? Gracias de antemano.
  15. Yo acabo de pedir el aumento ahora mismo, Dios me coja confesado.
  16. He abierto los puertos al router Comtrend 536+ tal y como pone el manual de este router, pero al configurar emule con dichos puertos sigue yendo igual de lento. No tengo ningún tipo de firewall, ni antivirus que pueda estar entorpeciendo. ¿Alguna solución? Gracias de antemano, intentaré facilitar algun dato pero no se muy bien que he de poner para ponerles en situación.
  17. Tengo un problemilla con la carpeta de conexiones de red y es que no me aparece ningún icono indicando mi conexión, cuando me meto en dicha carpeta me aparece en blanco. ¿alguien sabes a que puede deberse? cuando hago el ipconfig me aparecen las ips pero me dice que los medios estan desconectados donde el adaptador ethernet de conexion de area local. Y otra cosa, no puedo abrir el firewall de windows me sale un cartelito diciendome que no se puede mostrar porque no se esta ejecutando el servicio asociado, y luego me pregunta si deseo iniciar el servicio firewall de windows/conexion compartida a internet (ICS). ¿Alguno sabe que ocurre? Gracias de antemano.
  18. Si, eso más o menos se hacerlo. La cosa es que no aparece nada en dicha carpeta y es bastante raro, alguien sabe como puedo hacer para que aparezcan los iconos con las conexiones?
  19. Aprovechando este hilo expongo mis problemas, tengo el router Comtrend 536+ de telefonica, he abierto los puertos tal y como pone el manual via navegador pero sigo teniendo la id baja. Desistale el panda y el fireware del mcafee por si ese era el problema pero todo sigue igual. A todo esto el firewall de windows no puedo abrirlo me canta un error extraño, me pone que el firewall no se puede mostar porque no se puede mostar el servicio asociado y me pregunta si quiero iniciar el firewall de windows/conexion compartida a internet. ¿Tendrá algo que ver?
  20. Es algo extraño, voy a inicio-configuración-conexiones de red y no me aparece nada, me gustaría modificar las ips para abrir puertos y todo eso y sin embargo no me aparece ningun icono. ¿Que falla? y ¿como puedo solucionarlo? Gracias de antemano. Edito porque al hacer un ipconfig me aparece debajo de adaptador ethernet conexion de are local-> Estado de los medios: medios desconectados. ¿Puede tener relacion?
  21. El otro día haciendo limpieza de programas debí quitar sin querer algún controlador de la tarjeta de video o gráfica, y desde entonces cuando inicio, los iconos, tardan una barbaridad en salir, se queda como colgado con la imagen que tengo de fondo y no me aparecen hasta pasados 3-4 minutos. Además el menú de inicio ya no me sale con la apariencia del XP sino con la barra gris tipo win 98 o algo asi. Fui al administrador de dispositivos y me canta error en los administradores de pantalla. Intenté instalar un cd que tengo de cuando compre el ordeanador que tiene pinta de tener los controladores pero me es imposible instalarlo. Esta es la que tengo via/s3 unichrome II, ¿alguna solución que no sea restaurar? Gracias de antemano.
  22. Lo he intentado resetear vía web, pero también se queda colgado ¿? y he apretado guardar configuración sin tocar nada y tambien sigue colgandose, no entiendo nada
  23. Nada macho, he reseteado el aparato y repetido los mismos pasos y sigue colgandose, es bastante raro.
×
×
  • Crear nuevo...

Información importante

Términos de Uso Política de privacidad Hemos colocado cookies en su dispositivo para ayudar a mejorar este sitio web. Puedes ajustar la configuración de tus cookies ; de lo contrario, asumiremos que quieres continuar.