Ir al contenido

sero85

+Miembro
  • Contenido

    86
  • Ingreso

  • Última visita

Todo lo publicado por sero85

  1. A lo mejor para subirle el firm o algo asi, no te trajo manual el cacharro en cuestion?
  2. el unico puerto que tienes que abrir con azureus es el 6882 aun que yo en las opciones le tengo puesto el 26882 en vez del primero, pero puedes poner el que mas rabia te de
  3. sin ningun problema, el router da hasta 24 megas, y por ahora como que solo ofrecen 20
  4. el cable de telefono del modem es rj11 no 45, y lo mejor que puedes hacer es cambiar ese router por uno que si tenga modem incorporado, si no seria un coñazo compartir la conexion con el modem que tienes que por lo que dices sera un comtrend
  5. mientras pulsa date de alta pulsa el boton control en el teclado
  6. Lo que les pasa es que les da una pereza tremenda ir a la central a cambiartelo, y hasta que no cojas una operadora que sabe poner el aviso igual te vuelves a comer la uvas con el mega
  7. Pues muchas gracias, ademas es mas barato de lo que pensaba. Un saludo y gracias
  8. Alguien me puede decir cual es el mejor o cual es bueno para ono, si no pasa de 115 euros mejor, y si me decis una tienda online para comprarlo ya seria lo maximo
  9. Si con 2 megas te iba regular lo mejor que puedes hacer es llamar y decir que no te pongan los 20, por que se te va a cortar seguido
  10. Pues vaya chasco, y del adsl 2 me olvido por que mi casa esta muy muy muy lejos de la central 5.4 km tengo 2 megas de milagro . Con todo el dinero que tienen podian plantar España de centrales o hacer algo para que la señal llegara mas lejos repetidores o algo, a lo mejor con esto me emparanoyo pero bueno...
  11. Alguien ha probado a llamar para poner su linea en modo fast path (creo que se escribe asi) es que yo hoy por curiosidad he probado y la operadora que me cogio el telefono no tenia ni la mas minima idea de que era eso, y cuando le pregunte si me podia pasar con un tecnico o alguien que me pudiese informar me dijo que no, que volviese a llamar. Para la linea que tengo (2 megas) tampoco tengo un "mal" ping, anda en los juegos entre 100 y 120, pero es que ves gente de otros paises que tienen 10 como mucho 20 de ping con los servidores y piensas lo que pensamos todos que España va bien.... Alguien de ya.com tiene la linea asi? alguien ha llamado? si alguien ha llamado y consiguio poner su linea asi no me lo pensaba 2 veces en llamar hasta conseguirlo. Bueno un saludo y a ver si alguien lo tiene.
  12. A mi tambien me pasa, deben tener una incidencia, pero yo como que paso de llamar al 902x3 por que para estas 60 minutos al telefono y no te arreglen nada.... ya se arreglara solo, total para lo que yo lo uso (nada)
  13. En el area de clientes cambia la contraseña de conexion, esto me paso una vez a mi la cambie por la misma y ya me volvio a conectar, prueba a lo mejor tienes suerte
  14. A mi tampoco me sale, llame y me dijeron que tenian una incidencia o no se que historias. En la web me aparecio la facura el dia 19, pero pone que me la cobraron el dia 11.
  15. no se si tu problemas es del emule o no, yo tambien soy de ya.com y cansado de los cortes, (ya eran cada 2 minutos y solo navegando o jugando online) me compre otro router y ya no se me volvio a cortar, en mi caso tenia un 3com, ahora tengo un Linksys WAG54G y va de perlas, te lo recomiendo!!
  16. Haz como hice yo, pon el firm original del router y resetealo a los valores de fabrica, vuelvelo a configurar a tu conexion y me consegui conectar al fin
  17. pues yo decirte que ir va bien, solo que para los juegos online el ping es bastante alto..... es el defecto que le veo
  18. Solucionado, lo resetee en el boton de detras y lo volvi a configurar todo, no se que pudo ser pero por lo menos ya funciona.
  19. He vuelto a probar poniendo el WAG54G V1 y se me conecta bien al socom se ven los paises y demas, con el V2 conecta pero no se ve nada, (antes no conectaba) que puedo cambiar en la configuracion para que me funcione bien?
  20. Todo, he cambiado el firm del router, y ya me conecta, pero no puedo ver las partidas ni los paises ni nada, por lo menos ya he conectado (algo es algo)
  21. Pues eso, no me puedo conectar la ps2 a internet con mi WAG54g V2, en cambio hoy me han prestado un V1 y sin configurar nada mas que mi conexion a mi proveedor, se ha conectado sin problemas. El caso es que con el V2 los pcs y la xbox se me conectan sin ningun problema por que no la PS2 y por que si la PS2 con el V1? Tiene solucion esto? por favor necesito ayuda
  22. Lo mejor que puedes hacer es olvidarte del wireless y enchufar tu pc al router con cable, y mucho mas si te han puesto el router amper xavi
×
×
  • Crear nuevo...

Información importante

Términos de Uso Política de privacidad Hemos colocado cookies en su dispositivo para ayudar a mejorar este sitio web. Puedes ajustar la configuración de tus cookies ; de lo contrario, asumiremos que quieres continuar.