Ir al contenido

vipercokkies

+Miembro
  • Contenido

    3
  • Ingreso

  • Última visita

  1. ya lo tengo claro eso, el tema es que en el anterior router wifi que tenia, un xavi 7768 lo tenia configurado sin clave WEP y sin clave WPA y lo mismo he echi con este router dlink kitarle la seguridad para probar si asi se conecta pero sigue sin conectar al router, consegui x un amigo el xavi 7768 para volver a probar si conectaba y va de maravilla, pero con el dlink no va... asi que el problema tiene que estar en el router que algo esta mal configurado. cualquier cosa hacermelo saber porfavor. gracias.
  2. buenas gente, tengo un pekeñisimo problema tenia configurado mi adsl de yacom en un router de telefonica sin claves ni nada, libre totalmente y en linux iva perfecto, ahora el tema es que ese router se me jodio y coloke el ke me ha enviado yacom, un dlink dsl-g624t lo configure de mil maneras posibles y hasta sin claves y no logro que se conecte en el archivo interfaces.conf tengo todo perfecto pero no logro la conexion... si alguien tiene la ayuda seria perfecto.. muchas grascias..
  3. buenas gente, creo que este es mi primer post.. creo que ya es tema mas que preguntado o nose... pero plante mi duda.. tengo un router inalambrico zyxel, lo cual tiene una ip publica y los ordenadores que se conectan a travez de el crean una ip privada del estilo 192.168.0.xxx ahora lo que yo quiero hacer, es que uno de los ordenadores se conecte con una ip publica, mas que nada lo quiero para conectarme con el vnc a mi otro ordenador, desde mi trabajo... sistemas a utilizar winxp en ambos ordenadores. saludos y gracias de antemano... :twisted:
×
×
  • Crear nuevo...

Información importante

Términos de Uso Política de privacidad Hemos colocado cookies en su dispositivo para ayudar a mejorar este sitio web. Puedes ajustar la configuración de tus cookies ; de lo contrario, asumiremos que quieres continuar.