Ir al contenido

eqias

+Miembro
  • Contenido

    65
  • Ingreso

  • Última visita

  1. Es raro, yo lo he usado en 2000, xp, vista y hasta ubuntu, y el cd del servidor de impresión no lo he ni probado (porque solo trae el manual en pdf). Lo del driver PTP no sabía ni lo que era ni si era necesario. Saludos.
  2. Yo tengo marcado LPR, un nombre cualquiera para la cola (sin espacios, acentos, etc.) y el resto de casillas deshabilitadas. La cola deshabilitada, y habilitada la compatibilidad bidireccional. Mi servidor de impresión es un poco antiguo, pero soporta al menos wpa que es importante: http://www.3com.com/products/en_US/deta ... CRWPS10075 Saludos
  3. Yo tengo un sistema parecido al tuyo: Servidor de impresión inalámbrico 2 portatiles por wifi 1 sobremesa por cable Y me imprimen todos. Así que yo creo que va a ser problema de la configuración de la impresora en el pc. Quizá no sus controladores, sino las características del puerto de la impresora (puerto de impresión TCP, en vez de usb, al estar conectada a un servidor de impresión). Copia la configuración de la que tengas en el portatil.
  4. Qué tipo de bloqueo? Porque mi problema con la b4 es que se me bloqueba el panel de control, es decir la web en la que se configura el router, pero seguia funcionando todo con normalidad, es decir, la red local funcionaba tanto por cable como por wifi y podia navegar. Sólo se bloqueaba el panel de control web, al llevar unos 40 segundos en él. Empezaba a ir cada vez más lento hasta que ya no hacía nada. Y daba igual dejarlo así 2 días. El router seguia funcionando bien, pero no podia usar la configuración hasta que apagaba y encendía. Edito: por telnet sí podía acceder a la configuracion
  5. Pues no lo entiendo. Yo estoy a unos 2500 m de la central y sincronizo a 12000 / 900. Las descargas directas de openoffice o distribuciones linux me han ido en pruebas a unos 1000 kb. Y además, la velocidad que consigo es casi de libro: en las gráficas que hay por ahí, por mi distancia, ruido y atenución, tengo los 12 mb que predicen. Cómo es que hay tanta gente aqui que consiguen mucho menos? En otros foros hay mucha gente que consigue lo mismo que yo en condiciones similares. Uso el router (ojo, no es el de YA, sino uno más nuevo, aunque el de YA tb me fue muy bien): http://www.3
  6. Pues el servicio técnico te va a decir que pongas la última beta e intentará solucionar tu problema la siguiente versión. A no ser que la 2.3 te vaya perfecta a ti en todo y no necesites actualizarla (porque es cierto que baja el número de opciones y algunas muy chulas). Aunque si salen actualizaciones es porque hay problemas que se van solucionando, y es raro que alguno no te afecte a ti y tengas que actualizar en el futuro para solucionarlo. A ellos no les va a importar que tú ya tengas una beta puesta o tengas la 2.3 con el router "virgen". A mi me solucionaron mi problema enviándome la
  7. En el otro foro ya te respondi. Ese es el que trae originalmente, y yo tembién lo busqué cuando las betas del 2.8 no me funcionaron. Pero la 2.8b6 me ha solucionado todo. Esa la has probado?
  8. Ese es el que trae el router de fábrica. Yo creo que es difícil encontrarlo. No te va bien el 2.8b6?
  9. ¿Por qué no usas el cliente de dyndns.org (o tzo.com) que trae el 3com incorporado? A mi me va perfecto desde hace 3 años que lo empecé a usar. Al estar en el router no depende de ningún software que instales en el ordenador, y por ejemplo, a mi me vale para imprimir en la impresora ethernet que tengo conectada al router desde cualquier lugar, sin que mi ordenador tenga que estar encendido. Basta que esté encendido el router y la impresora. Y además da igual que tengas w98, xp, vista, linux o lo que sea. Sirve además, para tener una cámara IP conectada al router por cable o wifi y verla rem
  10. Yo tengo desde hace unos días el 2.8b6 y me va perfecto en todos los sentidos. Sin embargo, han desaparecido algunas opciones que sí estaban en versiones anteriores (al menos en la 2.3 que traía originalmente). Por ejemplo, el regular la potencia wifi, que ahora no se puede seleccionar. Aparte de eso, los problemas que tuve al principio se solucionaron con esta versión (con la b4 no). Iba a devolver el router, pero en el último momento me lo quedé, porque quería de nuevo un 3com, y por lo que veo hice bien. Hasta esta beta 6 no lo he podido usar. Así que estoy muy contento con él. Sal
  11. Pues mientras te lo compres con la garantía de 3 años a domicilio y 2 gb de ram al menos, genial. La pantalla es también de mucha resolución. Hasta que no pruebas una resolución de 1400 no sabes lo que te pierdes con menos.
  12. Pues depende de muchas cosas, entre ellas del uso y de lo imprescindible que te resulte el portátil. Yo me compré un DELL hace ya 6 años: Pentium III M, con 512 mb de ram y Nvidia Geforce2Go, y pantalla de 1400x1050 (pantalla, no tarjeta). Tengo una pantalla en el portatil de hace 6 años, que hoy no tiene casi nunguno. Pero...y esto es lo importante... lo compré con garantía de 3 años domiciliaria "al día siguiente laborable". ¿Qué significa? Que después de trabajar con él 2'5 años unas 12 horas diarias el disco duro se murió. LLamé sobre las 2 de la tarde, y a la mañana siguiente
  13. a mi el hg520 me da infinitos problemas por wifi. Igual hay que conformarse hasta que salga un firmware que lo solucione.
  14. Esas variaciones de sincronía significan que mi línea no está bien? o es algo normal? hay algo más que pueda hacer? Quiero comprar un router nuevo, pero no quiero ninguno basado en chips de Broadcom (los últimos 3com, huawei, comtrend, linksys, etc). Antes algunas de esas marcas usaban chipsets de otros proveedores, pero Broadcom está ganando. Y esos chips tienen ciertas incompatibilidades con algunos dispositivos cuando se usa encriptación WPA (por cable no dudo de que sean perfectos). Por eso prefiero un router no basado en Broadcom. Son los Zyxel basados en broadcom? los siemens no lo
  15. Pues ya que estamos, a ver si me sabéis decir la causa de un problema que he preguntado en otro hilo (o foro, no estoy seguro). En el log aparece con frecuencia (a veces mucha) la línea: "ADSL Media Up!" Antes de actualizar el 3com a la version 206T13 no me aparecía, así que no sé si es un error de esta nueva versión o un nuevo fallo de mi línea de Jazztel. Aún así, la IP no cambia, y yo no noto nada navegando salvo esa línea si miro el log del router. Además, ahora tengo multitud de ataques del tipo "Vecna scan" y "TCP Fin scan". Y no uso emule o similares. He llegado a pensar
×
×
  • Crear nuevo...

Información importante

Términos de Uso Política de privacidad Hemos colocado cookies en su dispositivo para ayudar a mejorar este sitio web. Puedes ajustar la configuración de tus cookies ; de lo contrario, asumiremos que quieres continuar.