Ir al contenido

zyro

+Miembro
  • Contenido

    18
  • Ingreso

  • Última visita

Todo lo publicado por zyro

  1. Buenas!! Aprovecho tu hilo para preguntar una cosilla... por partes Lo primero pedirte disculpas por no poderte ayudar en tus dudas, no soy muy entendido en informática Y segundo, yo tengo lo mismo que tu, es decir, un pc sobremesa con WinXP conectado a internet a través de etthernet a router zyxel, y un portatil con Win Vista conectado a internet a través de este mismo router por wifi. Lo que quiero es compartir archivos entre ambos ordenadores (al menos una carpeta), ¿qué he de hacer para poder crear la red domestica? o ¿sabrías indicarme un tutorial o algún manual? Es que estoy buscando por el foro pero me estoy volviendo loco y ya no encuentro nada. Gracias de antemano Saludos
  2. Lo único que tengo diferente es lo de Cell Rate, donde todos los valores están a 707... Saludos compis
  3. Pues he conseguido poner la luz del dsl/ppp en naranja pero no puedo navegar... y no se lo que puede ser... :cry:
  4. Mañana cuando vaya a casa de mi novia le echo un vistazo. Saludos y gracias
  5. Lo primero pedir permiso para entrometerme en este hilo, pero aprovechando que tengo en casa de mi novia un problema parecido pues para que abrir otro. Su router, que es un zyxel 660, tiene la luz de dsl/ppp en verde, por lo que dices esto significa que no pilla ip, ¿cómo puedo arreglarlo? hasta hace poco iba muy bien pero no se que pasó que ya no. Gracias y saludos
  6. Está claro que este tipo de cosas es una mezcla de prioridades y economía... pero sobre todo de prioridades. Si para mi fuese de vital importancia un escaner ya fuese por trabajo o por estudios,etc, no dudaría en comprarme uno nuevo de 50,60 o 70€ y quitarme de posibles problemas. Pero como no es el caso y no entra dentro de mis prioridades el tener un magnífico escaner ya que apenas lo uso y es solo para ciertas ocasiones pues como que no me gasto ni 50 €... cuestión de prioridades jeje Por cierto, si que es dificil encontar la tarjeta de marras en una tienda... Saludos compis
  7. Joder que buena noticia Me voy a poner manos a la obra para conseguir la tarjeta en cuestión y una vez que la consiga ya te preguntaría. Saludos y gracias de nuevo
  8. Entendido!! Bueno pues cuando llegue el finde y lo pruebe comento como ha ido la cosa. Gracias compañero
  9. Parece ser que hoy te voy a dar la brasa Yo tengo exactamente el mismo escaner y todavía está en perfecto estado, pero desgraciadamente no lo puedo utilizar con el PC que tengo. Mi ordenata tiene un año y no puedo instalarle la tarjeta del escaner por que es más grande que las entradas que tiene mi pc, no cabe. Y otra cosa que me pasaba con el PC anterior que tenía es que si podía instalar la tarjeta del escaner pero como utilizaba WinXP no había drivers adecuados para que me funcionase el escaner con dicho sistema. Imagino que nada de esto tiene solución ¿no? Una pena porque como tú dices el abuelito iba y seguro que va de maravilla. Saludos compis
  10. Como no puedo probar lo del portatil hasta el fin de semana ahora me sale una duda... y muy peluda He supuesto que no he conseguido navegar con el portatil porque le he puesto la misma dirección IP que tenía el PC de sobremesa, pero una de las pruebas que hice fue deshabiltar el adaptador inalámbrico del PC, por lo que en ese momento ya no había dos direcciones IP iguales, solo había una que era la del portatil y ni aun así conseguí navegar... ¿cual será mi fallo? Saludos y gracias
  11. Con respecto al problema que he comentado creo que me contesto a mi mismo, me acabo de dar cuenta leyendo una manual de foro... Si tengo las direcciones ip puestas manualmente se supone que estos valores no los puedo tener repetidos en los dos ordenadores ¿no? Si en uno tengo 192.168.1.2 en el otro tendré que tener puesto 192.168.1.3 ¿me equivoco? Ahora no lo puedo probar porque el portatil se me ha ido de viaje pero cuando vuelva lo pruebo y lo posteo aquí Saludos y gracias
  12. Nuska prueba a cambiar el canal de emisión del router, en casa de mi hermano pasaba algo parecido y el problema era ese. Por otra parte aprovechar el hilo para preguntar algo muy parecido, con la diferencia de que a mi no me llega a funcionar, espero que no moleste: Tengo router Zyxel 660 (Imagenio+adsl), tengo un PC de sobremesa con adaptador inalámbrico y un portatil con su tarjeta inalámbrica incorporada (intel que soporta 802.11g creo), en ambos tengo instalado Win XP Professional. Quiero poder utilizar internet en los dos ordenadores a través de wifi, en ambos casos. En el PC no tengo problemas, recibo la señal perfecta y navego de escándalo, pero en el portatil no, recibo la señal perfecta y tengo la misma configuración que en el PC pero no consigo navegar, parece como si el portatil no tuviese acceso al router. En los dos ordeandores tengo metido los datos de IP,DNS,etc manualmente ya que tengo desactivado en el router el DHCP, el filtrado MAC deshabilitado y todos los demás datos son exactamente iguales en ambos ordenadores. He probado a desconectar el adaptador inalámbrico del PC de sobremesa por si era ese el problema pero nada. El portatil cuando lo conecto al router con el cable ethernet funciona perfectamente. No se lo que es y no me lo explico porque todo está igual. ¿Alguien puede ayudarme? Saludos y gracias
  13. He probado el programa ese, Wifi Defense, y me dice que no hay nadie conectado a mi wifi... Saludos, gracias y siento no haber buscado bien por la web el tutorial este
  14. Ahora entrando en el router via web en la pestaña que comentaba antes, Wireless LAN: Association List: , aparece solo una dirección MAC que es la de mi adaptador inalámbrico... decir que yo no he tocado nada. He hecho lo que me has dicho del comando arp -a y me aparece una sola dirección física, que no se cual es, desde luego la de mi adaptador inalámbrico no es, como no sea de mi router, pc, o descodificador del imagenio... En fin, echaré un vistazo al tutorial que me has comentado a ver que tal, no lo había visto antes. Decir que me conecto remotamente a mi PC desde otro PC y viceversa, no se si tendrá algo que ver pero por si las moscas lo comento. Saludos y gracias compañero
  15. Edit: perdón por repetir :oops:
  16. Buenas!! Me imagino que al decir "modem inalámbrico" te referiras en realidad a "adaptador inalámbrico". Tu tendrás un router al lado de la tv y en el ordenador una cosa similar a esta ¿o no? Saludos
  17. Buenas!! En casa de mi hermano me pasaba algo casi igual, lo arreglé poniendo tcp/ip de forma manual (como te ha dicho neurotic) y cambiando el canal de transmisión del router. De hecho luego comprobé que el problema era esto último pues daba la casualidad que su vecino tenía router inalámbrico y emitía por el mismo canal, fue cambiarlo e ir internet de maravilla tanto con tcp/ip puesto manualmente como automático. De todas formas si metes los datos tcp/ip manualmente comprueba que son correctos. Saludos y suerte PD: Oskillar prueba lo mismo a ver si tienes suerte
  18. Lo primero BUENAS A TODOS... pedazo de foro sin lugar a dudas, no he posteado casi nunca porque casi todas mis dudas ya vienen resueltas en alguna parte. Mi pregunta: Tengo router inalámbrico , ¿cómo puedo saber si alguien me ha pillado mi señal y se beneficia de ella? ¿o esto no se puede saber? Se que la señal me la detecta cualquiera pero que pueda navegar por internet se supone que no.... o mejor dicho no debe. Tengo encriptación habilitada, y he configurado el router con los parámetros de seguridad (seguridad dentro de lo que cabe) que hay en un post con chincheta más arriba. Todo esto lo pregunto porque dentro de mi router hay una pestaña que pone: Wireless LAN : Association List: This screen displays the MAC address(es) of the wireless clients that are currently logged in to the network. y dentro de esta Association List aparece: # .....MAC Address...........Association Time 001 xx:xx:xx:xx:xx:xx 0756 2000/01/15 002 xx:xx:xx:xx:xx:x 01:30:26 2000/01/05 Esta pestaña que comento es distinta a otra que pone "MAC FILTER" y que tengo configurada. La primera MAC Address pertenece a la de mi adaptador inalámbrico pero la segunda no, ¿a cual se refiere? Decir que estas dos direcciones ya aparecían antes de meter yo mi MAC FILTER. Que yo sepa las únicas personas que han tenido acceso a mi inalámbrico han sido los técnicos que me instalaron todo (tengo contratado Imagenio y ADSL) a través de una PDA. En fin espero haberme explicado bien y a ver si alguien es tan amble de ayudarme. Gracias y saludos
×
×
  • Crear nuevo...

Información importante

Términos de Uso Política de privacidad Hemos colocado cookies en su dispositivo para ayudar a mejorar este sitio web. Puedes ajustar la configuración de tus cookies ; de lo contrario, asumiremos que quieres continuar.