Ir al contenido

pherseo

+Miembro
  • Contenido

    9
  • Ingreso

  • Última visita

Acerca de pherseo

  • Rango
    Novato

Información

  • Intereses
    Las mujeres
  • Población
    Tenerife-canarias

Contacto

  • Tú Web
    http://www.yomolomazo.es.vg
  1. pues ya somos 3, tambien he buscado muchisimo por la red pero parece que nadie sabe nada a un, lo unico que se me ocurre es llamar a telefonica para que me pongan otro router.
  2. Hace unos meses que la tele no hacia mas que tener parones constantes, y reseteos del router diarios, llame a telefonica y me vinieron a cambiar el router. Ahora me han puesto uno blanco Que opinion les merece a ustedes este router? Y bueno, no se si sera mejor o peor que el 660 negro, pero la verdad es qeu ahora el wifi me va a pedales. La red que antes tenia un 80% de señal desde mi pc ahora no pasa del 40%. Puede deberse a que el router sea peor? que tenga mala cobertura o simplemente que la antera es mala? Puede cambiarsele la antena para ganar mas cobertura? o es que son simplemente asi de malos estos nuevos zyxel? estoy por llamar a telefonica para que me lo cambien.
  3. y como se hace eso? es qeu tngo otro zixel, y ese simplemente un dia dejo de emitir en wifi. Por cable y el imagenio seguian funcionando de lujo, pero el wifi por mas que hacia parecia haber muerto. Llame a telefonica y me cambiaron el router. Y ahora que e leido eso que dices del canal, pues creo que quizas fuera eso lo que le ocurria al router.
  4. gracias por la info, yo tambien queria hacer lo mismo y no habia forma de conectarme con mi router. Ahora el problema es que no recuerdo la contraseña que tengo en telefoniucaonline. Mañana me pondre con eso, gracias por la info.
  5. Gracias DexterGc, he usado el programa ese que me dices y e configurado el msn a otros servidores que incluye, pero sigue apareciendome el problema. Creo que debe ser algo de la configuracion de mi pc, pues ni el messenger, ni el ftp, ni el yahoo me van bien tampoco y no consigo conectarme. De todas formas gracias por la ayuda.
  6. No.. Es que no se como se hace :oops:
  7. Se que quizas esto no valla en este subforo, pero es que no sabia donde meterlo. Al principio pense q era por culpa de mi router, pero ahora toy con el modem de telefonica el del kitadsl y me pasa lo mismo. La cosa es que no consigo que me conecte el messenger, el yahoo consigue conectar pero luego cuando me ablan no recivo nada. Y el ftp conecta al servidor, pero cuando hace un list -al se keda blokeado y pierde la conexion. Pues vamos al msn q es la razon de mi consulta, cuando le doy a iniciar sesión se pone un rato a dar weltas los muñecos y al rato me sale una ventana e error, le doy a solucionar problemas y me aparece esto: Perdon por la imagen tan grande, weno la cosa es que le doy a reparar y me sigue saliendo el error y no me conecta, que puedo hacer? Gracias y perdon por las posibles molestias q pueda causar este post si esta en mal sitio.
  8. Ahp :$ olvidenlo, acabo de leer la solucion en la segunda pagina de este subforo :$ Muchas gracias por perder el tiempo al leer esto de todas formas.
  9. Ante todo gracias por leer esto y por sus respuestas.Necesito alluda con el usr9003 q se me kedo atontolinado. Weno cuento mi historia Como ultimamente me iva muy mal la coneccion, el messenger no se conectaba(me salia el error 81000306) el yahoo iva fatal y el ftp no tiraba ni pa tras pues pense q lo mejor seria reiniciar el router. Lo renicio y lo configure de nuevo pero seguia teniendo prblemas asi que me paso por la web de usrobotics y me baje la nueva version del firmaware: Firmware Upgrade Versión USR9003 20040317 43E2EA8A - Annex A only (ADSL over Analog) Pos nada, el router me lo dieron con ya.com aunque ahora tngo telefonica, y weno utilize el programa ya.com easy configurator y fuy a la seccion actualizar. elegi el bin tal como me pedia y le di a actualizar. Espere q terminara la actualizacion y me decia q apagara el router y lo volviera a encender. La cosa es que ahora el router no funciona, se keda la luz de adsl fija aunque lo desenchufe de la red, no reconoce el usb y por eth parece que si lo reconoce pero no me da acceso. E intentado entrar por el tipico 192.168.1.1 e incluso reiniciar con un palillo en el boton trasero pero no reacciona. He tenido que instalarme el cutre kit usb adsl para poder venir aqui a pedir alluda. Que puedo hacer con mi router? Ya lo mate? se puede arreglar? me compro otro? Por favor ayuda, Y gracias por todo.
×
×
  • Crear nuevo...

Información importante

Términos de Uso Política de privacidad Hemos colocado cookies en su dispositivo para ayudar a mejorar este sitio web. Puedes ajustar la configuración de tus cookies ; de lo contrario, asumiremos que quieres continuar.