Ir al contenido

eralberto

+Miembro
  • Contenido

    27
  • Ingreso

  • Última visita

Acerca de eralberto

  • Rango
    Becario

Contacto

  • Tú Web
    http://www.gamefenix.con
  1. Osea que la unica manera de tener un router (wifii) teniendo el adsl y la linea sería con el router de ellos no?
  2. hola pues tengo unas dudas, ¿sabe alguien si se puede usar este router de telefonica, dandome de alta en tele2? ¿ y si se puede hacer saben como? gracias y un saludo.
  3. perdon es que estoy un poco tonto gracias
  4. Hola estoy intentando cambiar la contraseña del router y claro para poder poner la nueva necesito saber la antigua, pero si yo nunca he metido ninguna contraseña,¿como se cual es la que hay que poner? he intentado poner la nueva y darle al enter directamente dejando la casilla de la contraseña vieja en blanco y no me deja.
  5. Bueno acabo de hablar con orange y me han dicho que tengo cobertura para television por lo que como minimo me garantizan 10 mb, bien pues despues de esto le digo que como va la migracion y me dice que no pueden hacerlo porque a mi casa solo llega telefonica y no tienen las concesiones a orange, (no se si creermelo coño que vivo en Zaragoza no en una casa en la montaña), bueno a lo que iba que no voy a poder deciros que tal va y todo eso, en fin mi gozo en un pozo.
  6. Perdona si he herido tus sentimientos.
  7. A mi me ocurre lo mismo exactamente no tengo cobetura de 3 mb y en cambio los de orange me dicen que tengo la de 20 con ellos, yo alucino, por cierto lo contrate en tienda no por telefono ni internet asi que como sea mentira tendre una persona fisica a la que reclamar y ser pesado, vamos que como no me funcione me voy a pegar a la tienda como una lapa durante horas y horas y protestando bien alto para que me oigan los clientes, jajajajajajajaja que malvado soy.
  8. gracias a todos y como siempre el problema era de telefonica como bien pone en la pagina de inicio de esta pagina web gracias, de nuevo
  9. las paginas no cargan,y si cargan le cuesta como 2-3 minutos,sin hacer nada mas el pc,digo lo del p2p pq datos si q sube pero no descarga practicamente na, despues de llamarles un par de veces te dicen q el problema es del pc, q ellos lo tienen todo bien, alguna idea???
  10. despues de mirar bien el pc y tenerlo todo corrcto sobre el roter este no va, he formateado y empezado de 0 y tampoco, la conexion es corrcta pero solo sube datos pero no descarga(probado con el p2p). como puedo saber donde esta el problema,en el router o en el pc?????
  11. e acabo de poner los drives a la grafica y la placa yme sale esto cada vez que inicio el pc sobre el icono de nvidia abajo a la derecha: "Se ha cambiado la interpretacion multi-GPU de SLI a la interpretacion GPU independiente porque se ha eliminado una de sus tarjetas de SLI. La interpretacion multi-GPU de SLI necesitas dos o mas tarjetas graficas."
  12. Hola! me estoy liando un poco con los drivers de la grafica y de la placa; la grafica es una "gforce 7600GT" y no se cuales poner el Tengo un AMD con la placa madre "ASRock k8nf4g-sata2"
×
×
  • Crear nuevo...

Información importante

Términos de Uso Política de privacidad Hemos colocado cookies en su dispositivo para ayudar a mejorar este sitio web. Puedes ajustar la configuración de tus cookies ; de lo contrario, asumiremos que quieres continuar.