Ir al contenido

Lu1sMT

+Miembro
  • Contenido

    21
  • Ingreso

  • Última visita

  1. Por favor si alguien me puede ayudar se los agradecería :cry:
  2. Perdón por el doble mensaje y desvirtuar el tema inicial, pero me quedo una duda y quiero preguntar antes de hacer algo. Recien vi que existe una nueva version del firmware disponible en zyxel.com para mi modem y pense en actualizarlo. Pero una vez actualizado se pierde la configuración? debo volver a configurar el modem?
  3. Gracias Nexus47, ya he ocultado la SSID de mi red y tambien le cambie el nombre. La notebook conecta sin problemas pero sin habilitar el "Filtrado de direcciones MAC" Al momento de habilitarlo pierdo la conexion. Voy a intentar nuevamente siguiendo los pasos q me indicas, gracias por tu ayuda! :P
  4. Primero que nada Hola a todos! hace tiempo que no ingresaba Bueno, esto es algo que tenía pendiente y estoy siguiendo los pasos que se indican en el manual sobre Seguridad Inalámbrica, pero al momento de habilitar el Filtrado de direcciones MAC me es imposible conectar la notebook (Windows Vista). Chequee la dirección MAC varias veces y nada... Qué puedo estar haciendo mal? Al momento de crear la conexion en Vista, que tipo de seguridad debo elegir? Desde ya gracias y saludos a todos!
  5. Hola a todos, les cuento mi problema: Tengo un Thomson Speed Touch 570 con Sion Argentina, y necesito configurarlo como router para conectar 2 pcs en una red hogareña. Tambien la apertura de los puertos q necesite. La verdad estoy bastante confundido ya q no encuentro un tema q hable de este modelo. Tampoco entiendo mucho q significa "multipuesto" y "monopuesto".. Ayuda please! :cry:
  6. Hola gente, yo tengo el mismo problema, se trata de un server mu. Segui las indicaciones, pero sigue sucediendo lo mismo. Tengo una red de 2 pcs, zyxel 650R-31 configurado como router, lo q veo extraño es q poseo la misma ip pública q el modem, esto es así, digo, debería ser así? Saludos!
  7. Muchas gracias por todo mced, estaba utilizando FlashFXP, pero por medio de: www.web2ftp.com mejoró y ya no me dan error! P.D: Una última pregunta y ya no molesto más. Sabes de donde puedo sacar listas de proxys anónimos actualizadas? Saludos y gracias nuevamente!! :wink:
  8. No te disculpes mced, encima q me estas ayudando me pedis perdon? Yo deberia disculparme por ser tan molesto! En verdad me referi al emule para dar un ejemplo, y explicarme bien en la consulta. El tema es q la mayoria de las veces q intento conectarme a un ftp, me tira error. Entonces pense q deberia abrir el puerto 21 desde el modem. Luego, lo probé colocándolo en el emule. Ahi es donde vino el problema, hago pruebas y me lo muestra como "cerrado" o detras de un "firewall". En el modem, Menú 21, hay un menú q se llama " Filter set configuración" y me muestra esto: Menu 21 - Filter Set Configuration Filter Filter Set # Comments Set # Comments ------ ----------------- ------ ----------------- 1 NetBIOS_WAN 7 _______________ 2 NetBIOS_LAN 8 _______________ 3 TELNET_WAN 9 _______________ 4 PPPoE 10 _______________ 5 FTP_WAN 11 WebSet1 6 _______________ 12 WebSet2 La opción 5 FTP_WAN parece estar siendo filtrada, tendrá esto algo q ver?
  9. Antes q nada, gracias por la ayuda y la rapidez en sus respuestas! Me aparece esto, q significaria? C:\Documents and Settings\Administrador>netstat -na | find "21" TCP 192.168.1.28:2692 213.244.183.200:80 TIME_WAIT
  10. Hola gente, necesito su ayuda... Tengo el modem ZyXEL Prestige 650R-31 configurado como router. Windows server 2003. Firewall desactivado.Todos los puertos q abri hasta ahora andan perfectos. Siempre con ID alta. Mi problema es cuando configuré el emule con el puerto 21, lo abri desde el modem pero nada... Me aparece q continua cerrado. Cual puede ser el problema? :cry:
  11. Listo, solucione el problema. Entré a -> Mis sitios de red-> Grupos de trabajo -> Boton derecho sobre la carpeta compartida -> Propiedades -> Seguridad: Agregue al usuario de Xp. Le dí los permisos y listo! Thanks :wink:
  12. Hola gente, mi pc tiene windows 2003 enterprise + sp1, y la segunda pc Windows XP+sp2. Al principio no podia ingresar desde Xp al 2003, me pedia usuario y contraseña. Ahora logre el acceso habilitando la cuenta "invitado" desde "administrar" Solo veo la carpeta compartida por mi (no archivos compartidos o impresoras) Lo q se me hace imposible es, por ejemplo, crear un txt en 2003 desde xp, le di acceso total, pero nada. Es como q pudiese leer y nada mas. Me estoy volviendo loco!! Saludos.
  13. Perdón por copiarme, pero me pasa lo mismo con Speedy Argentina. Descarga directa: max 170kb ; disminuyendo a veces a 80, 70 o 50kb :cry:
×
×
  • Crear nuevo...

Información importante

Términos de Uso Política de privacidad Hemos colocado cookies en su dispositivo para ayudar a mejorar este sitio web. Puedes ajustar la configuración de tus cookies ; de lo contrario, asumiremos que quieres continuar.