Ir al contenido

Popito

+Miembro
  • Contenido

    15
  • Ingreso

  • Última visita

  1. Hola a td@s ! Alguno de vosotr@s sabe dónde o cómo puedo conseguir una invitación para obtener una cuenta gmail ? Era nada más que eso, e sque ando preguntando como loco pero nadie sabe... Un saludo y gracias !
  2. Hola a todos, hacía tiempo que no pasaba por aquí.. Ya que comentáis este problema de caídas he de deciros que últimamente la conexión se cae con frecuencia por mi parte. Ayer Lunes, no se qué pasaba pero la velocidad estaba por los suelos, cada test que hacía no superaba los 300kb/s y tengo 1 mb de bajada ! (tras dos duplicaciones ) Hoy por la mañana he probado de nuevo y ya me marcaba una velocidad de bajada de 800 kb/s . La verdad es que estoy barajando la posibilidad de pasarme a adsl2+ con las numerosas ofertas que puedo encontrar ahora, pero la verdad, no os voy a engañar, después de 1 año y media con arsys me da miedo, con todo lo que se comenta sobre estas compañías como wanadoo o oya.com. Un saludo !! PD: Se me olvidaba.. soy de Oviedo, Asturias
  3. Popito

    Sincronizacion

    Que no sincroniza quiere decir que no existe conexión entre tu pc y tu proveedor. En cuanto a la postura de Telefónica me parece lamentable. Principalmente los fallos de sincronización son, o porque el proveedor (en este caso Telefónica) no te está abastaciendo con línea ADSL o porque los parámetros del router están mal configurados. Un saludo
  4. En mi opinión para nada fue correcto. Tuvo un error gravísimo en la última curva cuando ya tenía ganada la carrera y decidió que no podía quedar 2º. Tomó la última curva del circuito de Jerez con una trazada extrañísima sacando fuera de pista a Sete. Pero también es cierto que Sete no fue muy listo. Valentino demostró una vez más quien es el mejor piloto del mundo y por qué lo es. Un saludo
  5. Bueno, si en verdad abriste los puertos eso quiere decir que usas router. La única solución que se me ocurre es que a lo mejor no instalastes los microfiltros. Con el router, normalmente suelen venir unas rosetas o microfiltros que son sencillamente aparatos colocados entre el cable del teléfono y la entrada de la línea para evitar interferencias. Son así:. Mira a ver si los tienes conectados y si no es así mira a ver si lo sabes hacer, ya nos comentarás. Un saludo
  6. Supongo que será problema de telefónica, así que yo que tu llamaría cuanto antes al servicio técnico para que fuesen a reparar la línea ya que no creo que sea problema de cobertura. Un saludo
  7. Con problemas de NAT me refiero a problemas con los puertos, asegúrate que tienes abiertos los puertos de emule
  8. Abre desde el puerto 6881 hasta el 6889, prueba a utilizar torrents de diferentes trackers ya que si el torrent que estás descargando procede de un servidor o tracker en mal estado, esto afecta muchísimo a la velocidad de descarga. Un saludo PD: Te recomiendo que uses el Azureus :lol:
  9. Hola, respecto a lo que dices de la red Kademlia puede ser por muchas cosas, desde problemas de NAT a tener un cortafuegos activado bloqueando esa conexión pasando por un error de software del emule... Comprueba todo esto y ya me comentarás si te ha solucionado el problema. Un saludo
  10. Hola a todos, a ver si me echais un cable. El mes que viene cumplo ya un año de contrato con arsys, que va a pasar ? es cierto esto que se renueva mes a mes ? esto que quiere decir, que me puedo dar de baja cuando me de la gana sin ninguna complicación ? Un saludo 8)
  11. Alguien sabe si te mandan un e-mail o te llaman para renovar el contrato ? o simplemente te dan de baja y listo ? Yo tengo pensado pasarme a jazztel 1 MB
  12. Pues la única razón que se me ocurre es una mala configuración, leete los manuales y configuralo acorde con tu conexión. Sino es esto, entonces es problema de puertos, ya que uno de los puertos es el encargado de recibir los clientes es decir, las fuentes. Saludos.
  13. Eso mismo me pasó a mi hace algún tiempo. Yo te respondo: claro que funciona. La solución es la siguiente: actualizarlo o bajarse otra versión.A mi me funcionó y supongo que a tí también. Saludos :lol:
  14. A mí lo único que se me ocurre es que sea problema de virus o troyanos. Pasate el Ad-Aware o el spybot y luego comenta si te funciona a ver... Suerte
  15. Algo parecido me sucedió a mí hace ya bastante tiempo, mi problema no era del navegador sino de mi proveedor a internet, así que te sugiero que te pongas en contacto con ellos. Reza si tienes Arsys. Saludos
×
×
  • Crear nuevo...

Información importante

Términos de Uso Política de privacidad Hemos colocado cookies en su dispositivo para ayudar a mejorar este sitio web. Puedes ajustar la configuración de tus cookies ; de lo contrario, asumiremos que quieres continuar.