Ir al contenido

Jesmo

+Miembro
  • Contenido

    306
  • Ingreso

  • Última visita

Todo lo publicado por Jesmo

  1. Hola Quería comentar el ultimo atropello por parte de Movistar, con alevosía y nocturnidad, generando un agujero de seguridad con su ultimo firmware en los router (HGU) Mitrastar GPT-2541GNAC ya que ni siquiera comunican. Recientemente me han cambiado el HGU Mitrastar por problemas de desconexiones y descubro desagradables cambios en el firmware. En el nuevo firmware descubro que se ha eliminado la opción de filtrado MAC, con lo que se elimina el filtrado de seguridad a dispositivos y su permiso, generando un agujero de seguridad en mi instalación informática. También se ha eliminado la opción de control parental, con o lo que tampoco se puede controlar el uso de dispositivos a menores limitando o dando permisos según criterio de sus padres. No entiendo la eliminación de elementos de seguridad básicos, tanto la tabla de filtrado MAC cono el Control Parental, incluido hasta en los televisores mas básicos. Según leo en los foros de la propia Movistar ya son varias las personas que se han visto afectadas por estos cambios, unilaterales y peligrosos por parte de Movistar. Saludos
  2. Hola He realizado las siguientes pruebas, con resultados "variopintos" por no usar algún otro termino, como aquel que dice de no echar gota. Desde una instalación con fibra óptica y router HGU, en un ordenador portátil. Si se intenta ver desde fuera de la red usando ya sea linea de cobre NO FUNCIONA Si se intenta ver desde dentro de la red vía lan FUNCIONA. Si se intenta ver desde dentro de la red vía wifi FUNCIONA. Si se intenta ver desde fuera de la red usando ya sea linea de fibra NO FUNCIONA Si se intenta ver desde un teléfono móvil via 3G en la misma ubicación que el portátil o en cercanías FUNCIONA. Si se intenta ver desde un teléfono móvil via 3G en distinta ubicación que el portátil NO FUNCIONA. Este ultimo dato se a realizado haciendo diferentes pruebas dentro de la misma cuidad, pero cambiando de ubicación, siempre usando 3G y comprobando concienzudamente que se realiza la prueba como estoy indicando. ¿Por que no puedo usar Teamviewer en los casos que describo?, El problema no es de la aplicación; es a todas luces de algún problema de Movistar. El ordenador portátil con el que se están haciendo las pruebas se ha cambiado de ubicación para comprobar que no es problema nuestro; se ha conectado a otra linea de cobre también de Movistar funcionando correctamente , y en otra linea pero de fibra óptica y con los resultados "variopintos" que describo. ¿Que esta pasando? :-( Saludos
  3. Exacto, ese es el funcionamiento que to tenia entendido. Ahora no se de donde se sacan los de Movistar lo del puerto. Esta claro que es el router quien filtra, ¿el que?, pues no quisiera pensar mal. Tampoco entiendo que se pueda conectar desde dentro pero no desde fuera. Yo también he usado muchos routers, pero todos a través de linea de cobre, ninguno de fibra. A ver si alguien puede dar alguna pista a este extraño problema. Saludos
  4. Hola Después de mirar por el foro a ver si existe un problema parecido al que tengo y no localizar nada, escribo este tema. El problema viene desde que cambié de linea de cobre a fibra; antes usaba un router Zyxel y ahora uno de Movistar, un HGU fibra de Mistrastar. No puedo usar Teamviewer, con el router de fibra desde el exterior, solo desde dentro de la red, incluso a través de wifi. Supongo que habría que abrir algún puerto, algo que no entiendo con este programa, pero después de intentarlo con varios no consigo acceder desde fuera. ¿Hay que realizaren el router alguna configuración para usar Teamviewer?. Saludos
  5. Hola Quería saber si ya se comercializa el nuevo decodificador 4k de Movistar y características finales. He leído en varias web incluida esta y no me quedan claras sus características finales, ¿lleva wifi?, ¿tendra 5Ghz ?. Parece que hay varios modelos, al menos de prueba, pero como indicaron el mes de Abril para empezar a comercializarlo y estoy pendiente de hacer un cambio de cobre a fibra es por aprovechar. Saludos
  6. Gracias por contestar. cuando me refiero que Movistar no dabe responder a mis preguntas no es si la conexión wifi funcionara como se espera, eso ya lo se yo, son muchos "obstáculos" los que tiene que sortear la conexión. Me referia a si la nueva HGU y el nuevo descodificador pueden trabajar sin conexión por cable LAN, que es lo que no me han sabido responder. Por lo que veo en algunostutoriales, si, ademas fácilmente, seguro que pul & pRay,.... otra cosa es que llegue con buena señal, ya iré comentando por aquí como me va. saludos
  7. Hola Gracias por contestar. Las pantallas publicitarias son las de led rotativos, que se pueden ver en comercios, las actuales si se conectar por lan, pero las amtiguas solo con modem. No conozco los ATA que comentas, ¿que hacem, como son?. Internet y telefono van a ser contratados en el mismo pequete, rs cambiar de cobre a fibra, por eso es la duda si el modem conectado actualmente a la RTB funcionaria a traves de la HGU que supongo sea esa la que instalen. Saludos
  8. Hola Tengo un pequeño y "largo" problema, digo largo por que son muchos metros de fibra a instalar. En un domicilio se quiere cambiar cobra a fibra pero sin poner cables por las paredes y el tubo coarrugado esta saturado, por eso decia "largo", hay sitios por donde es imposible que pase. La idea, sobre el papel, es de instalar al principio del domicilio el router HGU y conectar por wifi e decodificador nuevo de Movistar, el blanco y gris de la misma linea que el router HGU, al final del domicilio donde esta la TV, ¿eso funcionaria?. Saludos Me comento a mi mismo: Por un tutorial en Youtube veo que si, pero si alguien que lo tenga así instalado o que sepa que se pueda, agradecería comentario. ¿por que estas cuestiones no las sabe Movistar cuando se le preguntan?..... Saludos
  9. Hola La siguiente pregunta la he realizado en un foro de Movistar y no me saben dar respuesta (no lo sabe)..... Utilizo, (aun funcionan), varias pantallas de publicidad conectadas con modem. La duda es si yo cambio o la conexión de la pantalla a fibra, podré seguir usando el modem conectado a una ONT o HGU con instalación de fibra. Se supone que si, conectado como otro teléfono o fax. Saludos
  10. Hola Después de un reseteo de un Zixel 660 original Telefónica, ha dejado de sincronizar, ahora estoy conectado con otro exactamente igual. No se que ha ocurrido ni por donde empezar, veo que las configuraciones de conexión son iguales para ambos. ¿alguien tiene una idea de que hacer?. Saludos
  11. Hola Yo tambien tengo interes en la misma pregunta con el mismo router. En mi caso, el LED de Wlan, esta apagado y en la configuracion no aparece el menu de wirless, pero hace tiempo si, funcionado correctamente, lo que pasa es que dejé de utilizarlo hasta ahora. ¿que ocurre? Ya e reseteado varias veces el router y nada de nada.
  12. Hola Pues eso, que no se por que ha desaparecido en un Zyxel 660 el menu Wireless. He intentado resetearlo pulsando, reset por espacio de 10 segundos o pulsaldo 3 o 4 segundos, tal como indican algunos post, pero nada. Luego tambien probé despues del reseteo a apagar y encender el router, paro nada de nada. ¿que hago? Saludos
  13. No, el microfiltro solo vale para un telefono. El PTR de filtrar nada, puedes probar a quitarlo un momento, pero creo que biene precintados, o puentealo si puedes ocultar luego el empalme, aunque paampoco suelen decir nada. Yo te recomiendo que hagas lo del Spliter pero en condiciones, y si ves que no te funciona, con devolverlo punto. Saludos
  14. Hola Consulta con Direct, por si acaso... Lo de filtrar con un spliter es buena solucion, yo lo tengo asi; desde la entrada, junto detras del PCR, yo coloque uno, sacando despues del filtro dos lineas, una para telefonos y la otra para adsl y sin ningun problema. Lo que seguramente ira antes que ningun telefono es la alarma, pero se me antoja que no debe ir en la linea filtrada; de aqui tampoco puedo ayudarte por no tener alarma de ese tipo, pero es posible que algo soluciones, pero compra uno bueno. Saludos
  15. Hola Lo mas seguro es que tengas un PCR en lugar de PTR que son los que no dan problemas con ADSL; llama a telefonica y que te l
  16. Gracias por las repuestas El analisis de Wendygo esta muy bien, ademas soy de la misma opinión, pero en mi caso se trata de un equipo que seguramente se jubile con la grabadora que el ponga ahora, sin importar tema de velocidad, ya que tiene varios años y no da como en los actuales. Por otro lado, desmontar mi equipo, el cual esta entre varios muebles de oficina todo muy oredando bonito y con cableado insisible, me cuesta casi un dia en dejarlo todo como estaba, cosa con la que hay que contar tambien. Miraré las LG tambien y sopesaré precios. Saludos
  17. Es cosa tuya, jaja, Plextor es una de las marcas punteras en equipos opticos, de rara nada, a mi mas raro me parece lo de LG que tiene de todo y fabrica poco, jeje. Es mas que nada por tener una opinion de alguien que la use.
  18. Hola Voy a cambiar la grabadora de DVD y estaba interesado por una Plextor, concretamente la PX800A, en lugar de otra LG como tengo ahora, ¿que resultado da?. Saludos
  19. Jesmo

    Algo raro ¿virus?

    Bueno, algo parace que he avanzado; dejo el resultado del Hijackthis. Logfile of Trend Micro HijackThis v2.0.2 Scan saved at 17:55:40, on 29/12/2007 Platform: Windows XP SP2 (WinNT 5.01.2600) MSIE: Internet Explorer v6.00 SP2 (6.00.2900.2180) Boot mode: Normal Running processes: C:\WINDOWS\System32\smss.exe C:\WINDOWS\system32\winlogon.exe C:\WINDOWS\system32\services.exe C:\WINDOWS\system32\lsass.exe C:\WINDOWS\system32\svchost.exe C:\WINDOWS\System32\svchost.exe C:\Archivos de programa\Alwil Software\Avast4\aswUpdSv.exe C:\Archivos de programa\Alwil Software\Avast4\ashServ.exe C:\WINDOWS\Explorer.EXE C:\WINDOWS\System32\PDesk\PDesk.exe E:\Norton Ghost\Agent\GhostTray.exe C:\ARCHIV~1\ALWILS~1\Avast4\ashDisp.exe C:\Archivos de programa\Logitech\Video\CameraAssistant.exe C:\WINDOWS\system32\ElkCtrl.exe C:\WINDOWS\system32\LVCOMSX.EXE C:\WINDOWS\system32\WTablet\TabUserW.exe C:\WINDOWS\system32\spoolsv.exe c:\archivos de programa\archivos comunes\logitech\lvmvfm\LVPrcSrv.exe C:\WINDOWS\System32\GEARSec.exe C:\WINDOWS\System32\mgabg.exe C:\WINDOWS\system32\MGE\RunSC.exe C:\WINDOWS\system32\MGE\PCtl.exe E:\Norton Ghost\Agent\PQV2iSvc.exe C:\WINDOWS\system32\MGE\BIL.EXE C:\WINDOWS\system32\MGE\CILUSB.EXE C:\WINDOWS\System32\svchost.exe C:\WINDOWS\System32\Tablet.exe e:\TapeWare\TWWINSDR.EXE C:\Archivos de programa\Alwil Software\Avast4\ashMaiSv.exe C:\Archivos de programa\Alwil Software\Avast4\ashWebSv.exe C:\Archivos de programa\Internet Explorer\iexplore.exe C:\Archivos de programa\Internet Explorer\iexplore.exe E:\HijackThis\HijackThis.exe R0 - HKCU\Software\Microsoft\Internet Explorer\Main,Start Page = http://www.tintorerias-esmo.com/ R0 - HKCU\Software\Microsoft\Internet Explorer\Main,Local Page = R0 - HKLM\Software\Microsoft\Internet Explorer\Main,Local Page = R0 - HKCU\Software\Microsoft\Internet Explorer\Toolbar,LinksFolderName = Vínculos O2 - BHO: Aplicación auxiliar de vínculos de Adobe PDF Reader - {06849E9F-C8D7-4D59-B87D-784B7D6BE0B3} - C:\Archivos de programa\Archivos comunes\Adobe\Acrobat\ActiveX\AcroIEHelper.dll O2 - BHO: (no name) - {53707962-6F74-2D53-2644-206D7942484F} - E:\Spybot - Search & Destroy\SDHelper.dll O2 - BHO: (no name) - {67BDA346-88F3-4F83-A36B-D7A0269147FC} - C:\WINDOWS\system32\wmspdmodn.dll O2 - BHO: (no name) - {7E853D72-626A-48EC-A868-BA8D5E23E045} - (no file) O4 - HKLM\..\Run: [Matrox Powerdesk] C:\WINDOWS\System32\PDesk\PDesk.exe /Autolaunch O4 - HKLM\..\Run: [NeroFilterCheck] C:\WINDOWS\system32\NeroCheck.exe O4 - HKLM\..\Run: [EPSON Stylus C86 Series] C:\WINDOWS\System32\spool\DRIVERS\W32X86\3\E_S4I0R2.EXE /P23 "EPSON Stylus C86 Series" /O5 "LPT1:" /M "Stylus C86" O4 - HKLM\..\Run: [Norton Ghost 9.0] E:\Norton Ghost\Agent\GhostTray.exe O4 - HKLM\..\Run: [avast!] C:\ARCHIV~1\ALWILS~1\Avast4\ashDisp.exe O4 - HKLM\..\Run: [LogitechCameraAssistant] C:\Archivos de programa\Logitech\Video\CameraAssistant.exe O4 - HKLM\..\Run: [LogitechVideo[inspector]] C:\Archivos de programa\Logitech\Video\InstallHelper.exe /inspect O4 - HKLM\..\Run: [LogitechCameraService(E)] C:\WINDOWS\system32\ElkCtrl.exe /automation O4 - HKLM\..\Run: [LVCOMSX] C:\WINDOWS\system32\LVCOMSX.EXE O4 - HKLM\..\Run: [KernelFaultCheck] %systemroot%\system32\dumprep 0 -k O4 - HKUS\S-1-5-19\..\Run: [CTFMON.EXE] C:\WINDOWS\System32\CTFMON.EXE (User 'SERVICIO LOCAL') O4 - HKUS\S-1-5-20\..\Run: [CTFMON.EXE] C:\WINDOWS\System32\CTFMON.EXE (User 'Servicio de red') O4 - HKUS\S-1-5-18\..\Run: [CTFMON.EXE] C:\WINDOWS\System32\CTFMON.EXE (User 'SYSTEM') O4 - HKUS\.DEFAULT\..\Run: [CTFMON.EXE] C:\WINDOWS\System32\CTFMON.EXE (User 'Default user') O4 - Global Startup: TabUserW.exe.lnk = C:\WINDOWS\system32\WTablet\TabUserW.exe O4 - Global Startup: Logo Calibration Loader.lnk = E:\Eye-One Match\Calibrationloader\Calibrationloader.exe O4 - Global Startup: ProfileReminder.lnk = E:\Eye-One Match\ProfileReminder.exe O4 - Global Startup: Inicio rápido de Adobe Reader.lnk = E:\Adobe\Reader 8.0\Reader\reader_sl.exe O4 - Global Startup: Adobe Reader Synchronizer.lnk = E:\Adobe\Reader 8.0\Reader\AdobeCollabSync.exe O9 - Extra button: Messenger - {FB5F1910-F110-11d2-BB9E-00C04F795683} - C:\Archivos de programa\Messenger\msmsgs.exe O9 - Extra 'Tools' menuitem: Windows Messenger - {FB5F1910-F110-11d2-BB9E-00C04F795683} - C:\Archivos de programa\Messenger\msmsgs.exe O16 - DPF: {B38870E4-7ECB-40DA-8C6A-595F0A5519FF} (MsnMessengerSetupDownloadControl Class) - http://messenger.msn.com/download/MsnMe ... loader.cab O16 - DPF: {C36112BF-2FA3-4694-8603-3B510EA3B465} (Lycos File Upload Component) - http://f006.mail.lycos.es/app/uploader/FileUploader.cab O23 - Service: Adobe LM Service - Adobe Systems - C:\Archivos de programa\Archivos comunes\Adobe Systems Shared\Service\Adobelmsvc.exe O23 - Service: avast! iAVS4 Control Service (aswUpdSv) - ALWIL Software - C:\Archivos de programa\Alwil Software\Avast4\aswUpdSv.exe O23 - Service: avast! Antivirus - ALWIL Software - C:\Archivos de programa\Alwil Software\Avast4\ashServ.exe O23 - Service: avast! Mail Scanner - ALWIL Software - C:\Archivos de programa\Alwil Software\Avast4\ashMaiSv.exe O23 - Service: avast! Web Scanner - ALWIL Software - C:\Archivos de programa\Alwil Software\Avast4\ashWebSv.exe O23 - Service: GEARSecurity - GEAR Software - C:\WINDOWS\System32\GEARSec.exe O23 - Service: Logitech Process Monitor (LVPrcSrv) - Logitech Inc. - c:\archivos de programa\archivos comunes\logitech\lvmvfm\LVPrcSrv.exe O23 - Service: MGABGEXE - Matrox Graphics Inc. - C:\WINDOWS\System32\mgabg.exe O23 - Service: MGE Service module - Unknown owner - C:\WINDOWS\system32\MGE\RunSC.exe O23 - Service: Norton Ghost - Symantec Corporation - E:\Norton Ghost\Agent\PQV2iSvc.exe O23 - Service: TabletService - Wacom Technology, Corp. - C:\WINDOWS\System32\Tablet.exe O23 - Service: TapeWare - Unknown owner - e:\TapeWare\TWWINSDR.EXE O23 - Service: Sistema de alimentación ininterrumpida (UPS) - Unknown owner - C:\WINDOWS\System32\ups2.exe (file missing) -- End of file - 6009 bytes
  20. Jesmo

    Algo raro ¿virus?

    Hola Intento seguir las instrucciones, pero son algo complicadas. ¿hay algun otro medoto para quitarlo?
  21. Jesmo

    Algo raro ¿virus?

    Hola Ya tengo mas informacion: Me sale en la barra del escreirotio un aviso que dice !error detectect fix now", en amarillo con una señal de peligro. Tambien me sale una ventada que dice: Importante: la presencia de virus en su comput#dora podria producir producir funcionamiento erratico o impredecible y el bloqueo del sistema. elimine los virus para mejoarar el funcionamiento de de su PC y evitar la pedida de informacion. ?desea intalar discoSeguro? para realizar un analisis gratuito (recomedado) Todo esto sobre una web http://discoseguro.com Tambien he probado a buscar con google informacion de "discoseguro" apareciendo varias entradas, pero cuando trato de buscar alguna, siempre me lleva a 84.149.227.105, aunque sea de la web que sea. He probado con otro ordenador a realizar la busqueda en google y no me lleva a esa web, asi que algo que me tiene secuestrado incluso el explorer tengo. ¿que hago?
  22. Jesmo

    Algo raro ¿virus?

    Hola Ayer por la tarde al imtentar ver una web de bromas, me salto el entivirus y en principio sin mayores problemas, elimino y paro el "dicho" El probema viena ahora cuando a veces al intenter ver una web, da igual cual, pero no siempre, salta otra que yo no he pedido, ni la anterior (las conozco) llena de texto imcomprensible y en la barra del escritorio, sale en ingles, algo asi como Warning Span junto a una neñal amarilla de peligro, junto con una ventana en el escritorio, invitandome adescargar un filtro anti-span. A mi esto no me suena nada bien, pero como no tengo datos, ni encuentro nada raro con los anti virus y antibichos que tengo, por eso ando perdido. Normalmente uso Avast, como antivirus y periodicamante Spybot y Ad-Aware. Desde luego algo es, pero no se el que. ¿le suena a alguien esto?
  23. Exacto, me suena a problemas con el PTR, lo mismo tienes un PCR (ya no se usan), eso no vale para internet, llama y que te lo cambien por un PTR, suele ser gratuito, (pregunta antes). Como te dicen haz la prueba conectanto directamente en "esa cajita" si alli te funciona bien sin tocar el telefono para nada, ese es el problema. Saludos
  24. De nada ti@, si se puede ayudar se hace, es como mejor se aprende. Saludos
  25. Hola Debes crear los mismos usuarios en los dos equipos, para que se puedan ver-
×
×
  • Crear nuevo...

Información importante

Términos de Uso Política de privacidad Hemos colocado cookies en su dispositivo para ayudar a mejorar este sitio web. Puedes ajustar la configuración de tus cookies ; de lo contrario, asumiremos que quieres continuar.