Ir al contenido

albertosalvad4

+Miembro
  • Contenido

    13
  • Ingreso

  • Última visita

  1. Buenos dias, Pues como indica el titulo del post tengo problemas de conexión a internet con un portàtil. Este esta conectado a la red interna del trabajo por lo que valido con un usuario de red. El problema esta en que si me conecto con ese usuario al ordenador y pongo el outlook, y al cabo del rato intento navegar, la conexión es lentísima. El problema se soluciona si deshabilito y luego vuelvo a habilitar la conexion de area local. He estado mirando la lista de procesos y no hay ninguno extraño, tambien he pasado antivirus y anti malware y nada de nada. Si inicio sesión con otro usuario este problema no me surge. Sabeis cual puede ser la solución?? PD: He instalado el cfosspeed para comprovar si intenta conectarse. Cuando no funciona correctamente internet parece que por lo visto en las gráficas no intente ni conectarse, luego en un microsegundo se conecta y carga la página :S. Saludos y gracias por la ayuda de antemano!!
  2. Buenas, Pues cuando contrate el Todo en Uno me dijeron eso de que no podría usar los telefonos fijos de casa si no estaban enchufados al router y tal, pero que para marzo sacaria un reinyector para el livebox k permitiria usar un telefono en cualkier roseta de la casa y eso solo por 5€. Se sabe cuando lo van a poner a la venta?? Gracais de antemano, saludos!!
  3. joder tio, se ve que con el 3com le pudieron poner WDS por linux en el firmware con Linksys w54 ese tmbn, y este que es linux tambien no se puede hacer ????. A ver si alguien saca un firmware que lo permita porque estoy ya bastante quemado con esto. Salu2.
  4. Pues bueno la cosa mejora, ahora tengo un 3com 11G Wireless en vez de un g604T creeis que podre hacer lo anterior dicho?? Gracias
  5. La respuesta a la pregunta inicial es NO y punto. Vaya mierd# de router joder.
  6. Los quiero conectar por Wi-Fi, he escuchado algo del modo bridge pero nose muy bien a lo que se refiere. Como se mira lo del WDS?? Gracias.
  7. Wenas, He visto que has puesto un link que explika como hacerlo, pero es que mi caso es diferente a ese. A ver tengo un router inalambrico conectado al pc y conectado a la linea telefonica. Entonces me e comprado un G604T para ponerlo en otra habitacion como punto de acceso y sacar internet para otros pc's en concreto 2 (Xbox y Xbox 360) me podrias indicar algun manual especifico para configurarlo, es que me he estado leyendo todas las opciones del router y no se encontrarlo. Gracias.
  8. Wenas de nuevo, Mira eso no es lo que busco, porque dime tu como instalo yo eso en la 360¿? Supongo que se necesitara algun programa que haga uso del telnet, porque eso solo te dice el ancho de banda que consume en el ordenador done lo instalas. Salu2 y espero vuestra ayuda .
  9. Buenas, Pues yo tengo el Router G624T y queria saber como puedo mirar el ancho de banda que consume una IP especifica de la red. Quiero saberlo para saber a que velocidad me conecto con la Xbox 360 Online, tanto bajando demos, como jugando. Gracias de antemano.
  10. Wenas, AQUÍ ESTA ------>http://www.adsl4ever.com/noticias/213/
  11. Gracias por tu respuesta, Mira he llamado otra vez (cuando me llegue la factura voy a llorar) y me ha dicho el chaval que es problema de la centralita. Xk io aora dependo d telefonica, pero si subo a 1 mega me iria a la red ALBURA(red propia de ya.com), pero me ha dicho k seguirian con los mismos problemas k ahora. Supongo k si me cambio de compañia tmbn me pasaria lo mismo, asi k solo me keda apechugar y aver si ai suerte y diciendo k no me garantizan el 10% dichoso se lo miran.
  12. Wenas, Mi problema es largo de explicar. Miren yo cambie de domicilio hara cosa d 2 meses. Antes del cambio llamé a ya.com para informarles, coo no cambiaba el num d tfno no hbía ningún problema . Buen pues me cambio y nada mas enchufarr el router en la nueva casa no hay ADSL. OK llamo a ya.com me dicen k eso puede estar slucionado dentro de un mes . Digo k OK. Al cabo de 1 mes i medio me vuelve el ADSL, pero SORPRESA en el router k tngo (famoso router wireless 3com de los cuelgues con firmware de smc, s decir k hay una hoja en el router en la k puedes ver la velocidad a la k sincroniza) me dice en la hoja de ADSL k tngo una velocidad de subida de 128 y una de bajada de 224. No lo entiendo si en el otro domicilio no se movia de 512 y aki kada me va canviando d valores. Buen ontonces llegan las llamadas al famoso 3*902, me dicen k aga test de velocidad(inutiles xk el el router me dice a la velocidad k sta sincronizando) ata k llega un tio y me dice k abre un incidencia. En ese momento vi la luz. M edice k me llamara como muy tarde dentro de 48 horas. Espero un semana( no me llama) llamo a ya.com y le pregunto k komo va lo d la incidencia. Y me dice k la han rechazado. Y yo ahora k puedo hacer, lo único k se me ha ocurrido es llamar a ya.com y decir k la velocidad k me sale en los test es de 25 haber si x lo menos asi se lo miran. Hay alguna forma de hacer algo para solucionarlo?? O voy a tener k pagar el doble x una mierd# conexion?? Despues de este rollo, haber si alguien ma entndido y me dais alguna solución xk stoi desesperdo. Gracias de antemano :wink:
  13. Pues yo de Santa Perpetua de Mogoda ( Barcelona). Estoy muy cerquita de Sabadell.
×
×
  • Crear nuevo...

Información importante

Términos de Uso Política de privacidad Hemos colocado cookies en su dispositivo para ayudar a mejorar este sitio web. Puedes ajustar la configuración de tus cookies ; de lo contrario, asumiremos que quieres continuar.