Ir al contenido

fcatolico

+Miembro
  • Contenido

    96
  • Ingreso

  • Última visita

  1. Pues eso, que los tengo repe y me gustarían otros modelos. Los que ofrezco son: - XAVI 7768r - Zyxel 660 (el primero de Telefónica que salió, de color negro) Estoy interesado en marcas como Dlink, Linksys y así. Zona: Madrid Contacto: fcatolico@gmail.com
  2. Pues eso, que tengo intención de darme de alta con Jazztel y necesito que alguien me facilite sus datos para la promoción esa de 1 millón de euros o de amigos o de lo que sea . No va a ser algo inmediato, pero no creo que tarde más de una semana. Aquel que esté interesado que me envíe un email y se ponga en contacto conmigo para facilitarme los datos. Sé que hay un hilo abierto al efecto pero creo que así será más rápido. Se procurará respetar escrupulosamente el orden de petición y se primará la seriedad. Saludos y gracias de antemano. PD. Mi email es mi nick con el correo de gmail.
  3. Por desgracia no tengo ningún router de TESA, pero entre los que obran en mi poder (y no son pocos) este Sagem no es de los peores, sincroniza con relativa rapidez, acepta los cambios de manera inmediata y aunque la cobertura WIFI no es tan buena como el 3Com que regaló hace tiempo ya.com ("segunda hornada", el 3Com 3CRWDR100Y72), te puedo asegurar que es bastante mejor que el último SMC, el que dan con las ADSL NO yacomtotal. Además, en mi caso (vivo en una vivienda de tres alturas) me sirve perfectamente para conectar con el Comtrend que utilizo como repetidor vía WDS y que me cubre todos los rincones de la casa.
  4. Pues eso, que ya.com está provisionando sus clientes con un nuevo modelo de router, marca Sagem, modelo F@st 2604. Éstas son sus características 8el de ya.com es de color blanco: http://www.sagem-communications.com/ind ... d=1372&L=1 A mí me llego la semana pasada renovando permanencia de 12 meses. Mis primeras impresiones son buenas, o al menos mejores que el router SMC que estaban distribuyendo hasta este mismo verano. Llevo alrededor de 5 días cacharreando con él y no he tenido muchos problemas. Un par de apreciaciones: - La página de gestión del router es muy parecida a la de su antecesor (F@st 2404, que por lo visto ha distribuido o está distribuyendo Orange), que a a su vez es muy similar a los routers Comtrend. Bastante completa y traducida al español. - Buena cobertura (muchísimo mejor que la porquería del SMC), y eso que no tiene antenas. - Tiene WDS (a pesar de que no lo publicitan en su hija de características), aunque está en un página oculta: http://192.168.0.1/wlwds.cmd. - Tiene asociación de dirección MAC-dirección IP, algo que echába de menos en el SMC y me obligaba a poner direcciones IP fijas en mis ordenadores para redireccionar puertos. Así, en definitiva estoy contento. Ahí queda la info.
  5. Hola compañero de foros, he creído oportuno darte las gracias en público y en privado esta respuesta que me ha servido para solucionar mi problema. Y es que justo ayer, ya.com me obsequió con un router Sagem F@st 2604, dado que mi anterior 3Com inalámbrico tuvo un accidente y pereció en él . Despues de cacharrear un buen rato con él, recelar de su ausencia de antenas (lo que podría suponer una pésima cobertura, pero que luego me ha sorprendido gratamente) me decepcionó comprobar que no traía WDS, algo que en mi casa es fundamental. Sin embargo me dio por buscar y encontré tu respuesta al post y, aunque referido al router antecesor (2404) me sirvió perfectamente. No entiendo como Sagem no incluye en la gestión web del router un enlace visible a esta función, pero bueno, gracias a ti sé que existe y es completamente funcional. Te doy las gracias por ello y si me permites abusar de tu confianza, ¿sabes si existen otros menús ocultos en este router? Recibe un cordial saludo.
  6. Pues eso, son dos routers retirados de una empresa que los utilizaba para VoIP y que funcionaban de vicio. Igual alguien les encuentra una utilidad mayor que la de coger polvo en un armario de mi casa. Son, evidentemente, routers usados y los proporciono con su fuente de alimentación y un cable consola (fabricado "artesanalmente", pero que funciona perfectamente). Podéis ver sus características aquí: http://www.cisco.com/en/US/products/hw/ ... 92162.html PRECIO: 25 € cada uno, estudio cambios (por ejemplo por otros routers que me interesen) ZONA: Madrid CONTACTO: por privado y preferentemente -si me lo permiten los administradores, si no, que procedan a editar el post y a aceptar mis disculpas- al email compuesto por mi nick y el famoso correo de google :-)
  7. Hola a todos: Tengo intención de contratar ADSL+llamadas con ya.com (he comparado ofertas y recabado informaciones con gente que tiene este operador y tengo muy meditada la decisión), aunque eso sñi, pagando religiosamente la línea a Telefónica (nada de Yacom Total ni gaitas). Mi duda es si contratar directamente a través de la página web www.promocionya.com. Me consta que éstos últimos son un distribuidor intermedio pero sus condiciones son algo más ventajosas (por ejemplo, para ADSL 3Mb+llamadas las 3 o 4 primeras cuotas son más baratas, y además te regalan 10 noches de hotel). Mi pregunta es, ¿merece la pena? ¿alguien ha tenido problemas con este distribuidor? Un saludo a todos y gracias de antemano.
  8. ¿Siguen proveyendo los famosos SMC tanto en ADSL+llamadas como en Yacom Total? Un saludo y gracias a todos de antemano.
  9. http://www.adslayuda.com/foro/routers-a ... ciona.html
  10. Te ahorraré más sufrimiento: TE LO HAS CARGADO y además de manera irreversible. sé que no te consolará pero a mí me pasó lo mismo: http://www.adslayuda.com/foro/routers-a ... ayuda.html
  11. Sí, lo del dirección del periférico se refiere a la MAC y no viene. He observado que lo de "bcm" sale cuando "activas" el wireless desde el menú "Seguridad" y desaparece cuando lo desactivas. He vuelto a abrir el Livebox y he quitado la tarjeta y el Livebox ni se inmuta, igual que si estuviera puesta. Y sí, es una Broadcom. Definitivamente algo va mal. Hoy voy a cacharrear con un Dv-3210-WA que también fue incluido en el lote (junto a un Thomson, todo por 20 € ) y como previsiblemente éste no tendrá siquiera tarjeta le voy a meter la del 4210, a ver si por un casual... Por cierto, un apunte. Cuando he intentado -infructuosamente, dicho sea de paso- bajar de firmware (a la versión original 5.0RC11, por ejemplo) por el método que sugeriste sacado del archivo de ayuda del CD de Livebox el router lo único que hace es "resetearse", no lo llega a cargar, se queda con el firmware nuevo (el 5.8, en mi caso) y de nuevo SE BLOQUEA. Eso sí, se le mete otra vez el código y vuelta a rular. Insisto, ¿la única manera de instalar una versión concreta de FW es la que dice dicho archivo de ayuda? Es que me veo incapaz. No es que me preocupe el tema pero me gusta saber que, en cualquier momento, puedo controlar el FW que le pongo al Livebox. PD. Otro asuntillo, no se me instala el CD del Livebox (ni el original, la v1.0 ni el sacado de la web de Orange), se queda en la primera pantalla del asistente pero le das a "Siguiente" y nada, ni se inmuta ¡y he probado en 3 ordenadores distintos! Aparte de cerrar el antivirus y los firewalls, ¿hay que hacer algo más?
  12. En mi caso como te digo, es un DV-4210-WA "puro" porque la tarjeta la trae que yo mismo la he tocado, de hecho la he quitado y vuelto a poner a ver si así... pero nada. Por otra parte entre posteo y posteo me ha dado tiempo a experimentar lo que tú has dicho. Una vez conectado a internet (yo pensaba que sólo pasaba con Orange, pero el que actualiza es Inventel) he llegado a actualizar hasta la versión 5.8 que es desde la que navego ahora. En efecto el router se ha vuelto a bloquear pero como sabiamente decía Ariane unos posts más arriba teniendo el código que obtuve esta tarde (y que me que cuidado muy bien de guardar) se mete et voilà! router libre. A vueltas con la tarjeta inalámbrica sigue sin detectármela, sin embargo ahora sí "funciona" el led correspondiente que se enciende o se apaga si está activada la "red inalámbrica" en las páginas del router. Y otra novedad, en la página de información, aunque sigue sin verla (ni poner la dirección MAC) pone en "Tipo de la tarjeta = bcm", que creo que antes no lo ponía y que me temo que corresponde a las iniciales de Broadcom... Supongo que habré de resignarme. Otra cosa, ¿es posible volver desde la última versión del FW a las anteriores?
  13. Interesantísimo hilo éste. Llevo colgado a él un par de días porque he adquirido a precio de saldo un Livebox en el mercado de segunda mano. Hoy me he tirado toda la tarde intentando "desembridarlo" (bonito galicismo que aquí sólo se emplea para quitar las bridas -"frenos"- al caballo ) y tras alguna frustración que otra por haberme estancado en el tema del servidor FTP por fin lo he logrado y he puesto a navegar el router con ya.com, mi operador. )) Gracias a vuestras aportaciones y experiencias, por supuesto. Sin embargo, ando algo mosqueado porque se supone que pillé este aparatejo porque tenía wifi... Sí, ya sé que supuestamente hay dos modelos, el DV-3210-WA (sin wifi) y el DV-4120-WA (con). El mío es de estos últimos y ésa es la razón de mi extrañeza. No me siento timado porque sé bien que quien me lo vendió ni siquiera hizo uso de él (proviene de una alta no materializada en Wanadoo). A mí, como a tantos de vosotros me aparece la desazonadora sentencia "No se encuentra el adaptador 802.11g" sin embargo existen varias razones para pensar que debiera ser lo contrario y que enumero a continuación: - Mi modelo es el DV-4210-WA-SP con firmware v5.00-rc11-sp de serie. - En la caja pone que es de "agosto de 2004". - La versión del Cd es la v1.0. - El pack incluye adaptador USB wifi. - La SSID que da por defecto es WANADOO-BC0A - El router tiene una tarjeta inalámbrica miniPCI en su interior (lo he abierto y lo he visto con mis propios ojitos), además de un módulo bluetooth. Me da por pensar que la tarjeta inalámbrica interna está jodida y por eso no la detecta pero me parece bastante raro. He tratado de instalar otros firmwares superiores por si tocaba la flauta pero por el método de "restaurar a cero" no hay manera porque en la ventana "Flash inventel" nunca se habilita la tecla de "Programación", ¿sabéis de qué otra manera podría intentarlo? Ahí queda mi problema, que imagino será el de algún otro... si alguien puede arrojar luz sobre la solución quedaría muy agradecido.
  14. No es que me consuele demasiado (y menos despues de ver que no les han dado solución) pero veo que no soy el único... http://www.adslayuda.com/foro-viewtopic-t-75680.html http://www.adslayuda.com/index.php?name ... uces+fijas http://www.adslayuda.com/index.php?name ... uces+fijas
  15. Se trata de un Zuxel HW660-D1 (los últimos de telefónica blancos). Y tiene muy mala pinta porque al encender se quedan fijas todas las luces (aunque de manera ténue). Un resumencillo, seguí al pié de la letra el manual del post http://www.adslayuda.com/foro-viewtopic-t-75680.html (con cambio en los bits feature del bootbase y todo eso) y cuando ya llego al 100 % de la subida del firmware y me da el OK el router no se reinicia, espero dos o tres minutos y lo apago y lo vuelvo a encender con el resultado que os he dicho. Digo que tiene muy mala pinta porque no recibo respuesta alguna del Tera (cambiando distintas velocidades y tal), ni se inmuta, ni siquiera me salen caracteres raros... y, por supuesto, el PC no me lo detecta por ethernet, ¿alguna sugerencia? No es algo traumático puesto que esta actualización pretendía solucionar un problema de sincronía (probado en distintas líneas ADSL y no iba), pero si pudiera recuperarlo mejor que mejor. Un saludo a todos y gracias de antemano.
×
×
  • Crear nuevo...

Información importante

Términos de Uso Política de privacidad Hemos colocado cookies en su dispositivo para ayudar a mejorar este sitio web. Puedes ajustar la configuración de tus cookies ; de lo contrario, asumiremos que quieres continuar.