Ir al contenido

ventas2004

+Miembro
  • Contenido

    236
  • Ingreso

  • Última visita

Acerca de ventas2004

  • Rango
    Profesional

Información

  • Población
    IBIZA

Contacto

  • Tú Web
    http://www.webfredy.com
  1. Yo pondria el ap de aula 1 como access point y ap de aula 2 como bridge , mismo ssid , misma clave wifi o por mac, recuerda que en modo bridge el ap aula 2 te llevara la red por ethernet del ap no por wifi si lo quieres por wifi lo tendrias que poner en repeat mode.
  2. Te dan un router blanco de la marca amper de un solo puerto rd45, la configuracion es monopuesto, osea que solo te vale para un pc pero siempre se pueden hacer truquitos.
  3. Creo que lo que te pasa es que tienes puesto que no te deje acceder mas de 1 usuario por sesion osea el usuario Pepe solo podra acceder una vez simultaneamente eso viene por defecto lo suyo es que tenga cada persona su usuario y entren con dirententes usuarios..
  4. Todo lo que quiere poner tu jefe es lo correcto si no estais trabajando con el culo al aire a parte que los datos de una gestoria tienen que permanecer años sin borrarse ya no digamos lo que pasaria si los perdieras por no tener copias de seguridad hechas..
  5. Entonces no tiene el dhcp activado es raro siempre suele venir puesto y estas seguro de la puerta de enlace suele venir la 192.168.1.1 lo mejor es que pruebes de conectar el router por cable a tu pc y mires mejor por cable si navega y así podras entrar en la configuracion del router para ver como esta configurada la inhalambrica
  6. Las ips las estas poniendo manualmente o el router te las tira automaticamente si es así que ip y que dns te esta tirando miralo haciendo un ipconfig /all yo por ejemplo lo tengo así direccion ip 192.168.0.1 mascara de subred 255.255.255.0 puerta de enlace predeterminada 192.168.0.100 servidores dns 194.179.1.100 hay veces que las dns no te las tira por dhcp y no puedes navegar si no se las pones manualmente,luego puedes hacerle un ping a tu puerta de enlace predeterminada?
  7. No te olvides de abrir puertos en el router de tu empresa :)
  8. Solo me hace caso cuando en la primera parte Summary cuando le digo por ejemplo en LAN descargas a 100 por ejemplo lo hace igual en WLAN pero en cuanto quiero pasar a la siguiente parte que es Rule Setup y quiero que un pc solo por web me vaya a una velocidad que le pongo nada osea que en Rule Setup no veo como funciona la verdad que le he dado muchas vueltas ya ,me he leido los manuales que hay del modelo antiguo que tiene la opcion de BW pero no encuentro la forma ,si alguien se ha peleado ya con esto y me sugiere algo le doy las gracias de ante mano saludos.....................
  9. Y en el caso que no tuvieras Ptr?pero si adsl normal te pueden poner la adsl de hasta 20mb?
  10. Las dos tarjetas de red son iguales dos realtek ,en una de ellas lo tengo conectado al router y en otra al switch,eso lo tengo bien,luego el pc lo pongo por dhcp y me tira bien la ip pero no me navega ,seguire probando si tu dices que funciona tb con el router en multimuesto.
  11. Se puede configurar el COYOTE Linux con router en multipuesto,he estado probando pero no consigo navegar,he probado que me coja configuracion por dhcp y manual poniendola yo pero no navego,pienso que solo funciona si pongo mi router zyxel en monopuesto?puede ser así.
  12. Hola sabes si se puede configurar un coyote linux con un router en multipuesto de telefonica lo he intentando pero no consigo navegar me parece que solo funcionan con router cables y en monopuesto puedes ser ?
  13. Si lo poneis en google sale solo 10 resultados en la busqueda,y el propio google te rectifica la palabra.
  14. Pues no lo hice sabes alguna forma efectiva que se los mande y que me hagan caso?el gusano no lo tengo ni quiero volverlo a verlo jeje pero si el nombre del ejecutable que se te abre junto con los procesos de sistema ((MSDNXP.EXE))
  15. W32/IRCBot.ADC.worm con este tipo de gusano me he estado peleando toda la semana en una red de mas de 100 pc con el nod32 en todos instalado y actualizado ,el antivirus ni lo huele de lejos y ya no digamos de cerca. La averia empieza llamándome el cliente diciendome que no tiene internet y que han ido ya los teleco y con su portatil el internet funciona bien normal:). Cuando llego yo me encuentro que el router no responde a un ping ,sera que no esta conectado al switch?o se abra colgado,pero es raro que se cuelgue y no responda a un ping un zyxel 660,reviso todas la conexiones en el rack y p
×
×
  • Crear nuevo...

Información importante

Términos de Uso Política de privacidad Hemos colocado cookies en su dispositivo para ayudar a mejorar este sitio web. Puedes ajustar la configuración de tus cookies ; de lo contrario, asumiremos que quieres continuar.