Ir al contenido

leugimr

+Miembro
  • Contenido

    85
  • Ingreso

  • Última visita

  1. Gracias por responder, La verdad es que no le he reiniciado el portatil para que me aparezca eso, normalmente estan el sobremesa y el portatil conectados siempre durante el dia, el trapaza es el portatil, ni tampoco le he echo esa solicitud manualmente, lo de los microfiltos, no tengo porque el telefono de orange es ip y va un inalambrico directamente al router y en cuanto a lo de las conexiones de la linea o a la red del router, esta todo mas que revisado, los de orange es lo primero que te hacen hacer, incluso enchufar el router a PTR directamente, ya no se que hacer, me cambiaria de compania, pero si quito los canales de television me echan de casa y otra cosa igual es carisima. Lo cierto es que leyendo por ahi hay mas gente a la que le ocurre algo similar a lo mio, pero soluciones no encuentro nada, estoy desesperado y tampoco tengo conocimientos. un saludo
  2. Hola amigos, ya estoy desesperado con mi livebox de orange, despues de meses en que el router se reinicia solo cuando le da la gana, me han cambiado el livebox por otro nuevo y despues de 6 dias sin cortes, hemos vuelto a la misma dinamica de cortes diarios o mas repetidos. buscando por ahi encontre una pagina en la que se registraban algunos datos del router y me aparecce esto: Flash BT firmware done... restart Bluetooth services exit now 001 00:07:30 VOIP : Start 001 01:07:34 VOIP : Register 2009/12/23 14:43:25 ntpclient: NTP synchronisation 001 08:08:21 DHCP 192.168.1.33 00:16:e3:b2:c3:2a trapaza 2009/12/24 02:43:28 ntpclient: NTP synchronisation 001 19:02:43 DHCP 192.168.1.33 00:16:e3:b2:c3:2a trapaza 001 23:28:34 DHCP 192.168.1.33 00:16:e3:b2:c3:2a trapaza 001 23:28:34 DHCP 192.168.1.33 00:16:e3:b2:c3:2a trapaza 2009/12/24 14:43:30 ntpclient: NTP synchronisation 002 01:15:26 DHCP 192.168.1.33 00:16:e3:b2:c3:2a trapaza 2009/12/25 02:43:32 ntpclient: NTP synchronisation 002 23:40:09 DHCP 192.168.1.33 00:16:e3:b2:c3:2a trapaza 2009/12/25 14:43:33 ntpclient: NTP synchronisation 2009/12/26 02:43:35 ntpclient: NTP synchronisation 003 19:54:49 DHCP 192.168.1.33 00:16:e3:b2:c3:2a trapaza 2009/12/26 14:43:37 ntpclient: NTP synchronisation 004 07:54:49 DHCP 192.168.1.33 00:16:e3:b2:c3:2a trapaza 2009/12/27 02:43:39 ntpclient: NTP synchronisation 004 21:13:35 DHCP 192.168.1.33 00:16:e3:b2:c3:2a trapaza BOOT ! INVENTEL version : v5.10.7-sp 001 00:00:23 --- ADSLD ON --- 001 00:00:41 ADSL -- Adsl get synchro 001 00:00:50 VOIP : Start 001 00:00:53 DHCP 192.168.1.33 00:16:e3:b2:c3:2a trapaza 001 00:00:57 PPPoE start 001 00:01:23 VOIP : Register 001 00:01:23 IP Up 85.49.101.254 ppp0 172.31.255.254 2009/12/27 14:04:21 ntpclient: NTP synchronisation 001 09:08:15 DHCP 192.168.1.33 00:16:e3:b2:c3:2a trapaza 2009/12/28 02:04:25 ntpclient: NTP synchronisation BOOT ! INVENTEL version : v5.10.7-sp 001 00:00:22 --- ADSLD ON --- 001 00:00:40 ADSL -- Adsl get synchro 001 00:00:47 VOIP : Start 001 00:00:52 DHCP 192.168.1.33 00:16:e3:b2:c3:2a trapaza 001 00:00:54 PPPoE start 001 00:01:24 IP Up 85.49.135.23 ppp0 172.31.255.254 001 00:01:27 VOIP : Register 2009/12/28 02:25:27 ntpclient: NTP synchronisation 001 09:25:58 DHCP 192.168.1.33 00:16:e3:b2:c3:2a trapaza 2009/12/28 14:25:29 ntpclient: NTP synchronisation 001 15:26:03 DHCP 192.168.1.33 00:16:e3:b2:c3:2a trapaza 2009/12/29 02:25:31 ntpclient: NTP synchronisation 002 09:21:21 DHCP 192.168.1.33 00:16:e3:b2:c3:2a trapaza 2009/12/29 14:25:33 ntpclient: NTP synchronisation 002 21:21:21 DHCP 192.168.1.33 00:16:e3:b2:c3:2a trapaza 2009/12/30 02:25:35 ntpclient: NTP synchronisation 003 08:54:06 DHCP 192.168.1.33 00:16:e3:b2:c3:2a trapaza 2009/12/30 14:25:36 ntpclient: NTP synchronisation 003 16:12:13 DHCP 192.168.1.33 00:16:e3:b2:c3:2a trapaza BOOT ! INVENTEL version : v5.10.7-sp 001 00:00:22 --- ADSLD ON --- 001 00:00:40 ADSL -- Adsl get synchro 001 00:00:47 DHCP 192.168.1.33 00:16:e3:b2:c3:2a trapaza 001 00:00:49 VOIP : Start 001 00:00:56 PPPoE start 001 00:01:18 IP Up 85.49.135.115 ppp0 172.31.255.254 001 00:01:23 VOIP : Register 2009/12/30 19:04:32 ntpclient: NTP synchronisation Yo no entiendo pero parece que cuando trapaza(el portatil que se conecta por wifi) hace ntpclient: NTP synchronisation y se reinicia el router, ahora tengo dos livebox, el viejo y el nuevo, ¿como puedo hacer para que al que le entra la linea y da servicio de telefono y tv y al que tambien tengo el sobremesa por LAN de servicio al viejo y que sea este el que de el WIFI? o ¿que puedo hacer para solucionar este problema? tambien he probado a conectarlos por USB y si se reconoccen y el portatil se conecta al router viejo pero no navega. Gracias de antemano y felices fiestas
  3. le he pasado nod32 y no ha encontrado nada, dr alex y ad-aware que si han detectado cosas y problema solucionado
  4. bueno despues de investigar por ahi, doy como dato que todo esta bien configurado y ni el antivirus, ni el firewall ni el router estan cortando, donde guarda outlook ese supuesto correo que intenta mandar? lo digo por si asi se puede eliminar
  5. Hola amigos, a ver si me podeis echar una mano, mi problema es que el autlook me pide todo el rato la contraseña de red, porque esta todo el tiempo intentando enviar un correo que no existe, pues la bandeja de salida esta vacia, el resto de emails salida entrada funciona bien. ¿que puedo hacer? gracias
  6. ami me lo han puesto hoy, desde el 12 del 12, ya esta bien, la pena es que no mire en el foro antes, sincronizo a 2800 y la tele que pedi el pakete con la fox y demas no se ve, solo se ven las normales, me dice uno primero (porque he estado al 902 dos horas) que tardara un mes, al final me han puesto con el sat avanzado y me dice que la tele tardara un par de dias o tres (viendo lo que hay dentro de tres dias me tocara llamar pq han pasado de mi) y la velocidad me dicen que no va a aumentar que me estan entrando 7 MB y que 4 se los chupa la tele, vivo a 1000 m de la central, si esto sigue asi habra que ponerles una denuncia y no pagar ni un duro, por lasdrones. Esperare unos dias a ver. saludos
  7. pero no hay alguna manera de enviar desde el pc al fax por esa entrada d telefono? tambien tengo un modem fax PCI que tiene dos conectores, uno que pone phone y otro que pone line???
  8. hola amigos, tengo un fax de estos canon fax L300 y quisiera saber si hay alguna manera de conectarlo al pc para usarlo como impresora, no tiene ningun puerto, solo la entrada de telefono y tiene un hueco que pone paralel pero sin conector(supongo que sera porque utilizaran este chasis para mas modelos) a ver si alguien sabe como ayudarme, gracias. saludos a todos
  9. gracias amigos por vuestras respuestas, ya lo he solucionado, o hay nada como irse a dormir y retomarlo de nuevo empezando de cero el problema estaba que con tanto tragin de probar uno y otro disco se me habia movido el cable SATA y no hacia un buen contacto, ya veis estoy un poco tonto, lo dicho gracias y problema solucionado. Por otra parte, a ver si me podeis ayudar con el tema en el que estaba y es que el disco que queria instalar es un seagate barracuda 7200.9 160Gb IDE ultra ata, la bios no me lo reconoce, he echo todas la pruebas posibles, lo pongo en el ide primario con cable plano del de 80 y lo pincho, el disco solo en el primario y ya os digo que no hay manera de que lo lo reconozca, que puedo hacer para que lo reconozca. un saludo.
  10. hola amigos, tengo un problema, tengo una placa asrock 775dual-8800pro y un disco sata de 200GB con el sistema xp, el caso es que he hecho dos cosas, primero intentar instalar un barracuda ide y no lo conseguia y por otro lado he intentado recuperar informacion de un ide de una amiga (que no le funcionaba) en el proceso intente reparar del roto la instalacion de xp con el cd(creo que hay la lie) y el caso es que ahora lo he dejado como estaba solo con el sata y me dice falla y que arranque de nuevo el sistema y no aparece el disco sata por ningun lado, ni aparece en la bios. ahora le he puesto un ide con un so xp,para poder arrancar y preguntaros, pero ya os digo el mio original no me arranca el sistema, ni lo detecta la bios, ni al arrancarlo con este otro disco ide me aparece por ningun lado, habre perdido todo?, que puedo hacer? un saludo
  11. pues falsa alarma, he llegado de comer ahora y estaba colgado, esto es una locura
  12. creo que porfin se ha solucionado, le he instalado los ultimos drivers de realteck para mi placa y hoy por la mañana, ahora mismo, sigue sin haberse colgado, nunca habia aguantado tanto por lo que creo que con esos nuevos drivers se ha solucionado el problema. Gracias a todos por vuesta ayuda. saludos a todos.
  13. me he conectado a una red abierta,distinta de la mia y sigue igal, por lo que supongo Pedro que eso descarta el tema que me comentas que te paso. en cuanto a lo de los drivers deralo que haga, el restaurar el sistema no es que me entusiasme la idea, prefiero probar todas las posibilidades antes. saludos y gracias
  14. bueno, pues le he puesto pasta al disipador (que no tenia)y ya estoy en 45 grados con el procesador al 100% algo se ha conseguido, pero el tema sigue igual, se sigue colgando pero cierto es que ahora muchisimo menos, hoy lo he tenido con tropix toda la mañana y no he tenido ningun problema, no sera entonces un problea con el xp??? en vez de ser de hardware? y a lo que dices pedro, no puedo cambiar el router, no tengo otro. Y si le reinstalo o le reparo el xp con el disco pero sin formatear? por si hay algo del sistema que sea lo que lo cuelgue
  15. bueno amigo,los condensadores estan todos bien, le he desmontado el ventitador y estaba totalmente taponado de polvo que se habia echo como una pasta y todo por dentro de los filamentos, hoy demomento no se ha colgado y le ha bajado la temperatura a 57 grados trabajando el procesador al 100%, seguire obserbandole pero creo que tenias razon y era un problema de temperatura, muchas gracias por tu ayuda.
×
×
  • Crear nuevo...

Información importante

Términos de Uso Política de privacidad Hemos colocado cookies en su dispositivo para ayudar a mejorar este sitio web. Puedes ajustar la configuración de tus cookies ; de lo contrario, asumiremos que quieres continuar.