Ir al contenido

espinete2004

+Miembro
  • Contenido

    57
  • Ingreso

  • Última visita

espinete2004's Achievements

  1. Tengo un problemilla con este router.... Desde que me pasaron del mega a los 3 megas... la linea es una cafetera. Se reinicia aleatoriamente, y aunque esto es un problema, es muchisimo mayor el problema que de vez en cuando se reinicia el router pero no sincroniza. Hay que apagarlo y volverlo a enchufar de la electricidad. ¿Hay alguna manera de que el router coja la sincronizacion siempre que se reinicie? El problema es que no estoy en casa en un par de semanas y si se reinicia y no coge sincronizacion no estare ahi para desenchufarlo y volverlo a conectar. Un saludo
  2. Viendo esta tarde la proxima subida de telefónica "obligatoria para todos", se me plantea la siguente duda: ¿Mantendran la IP estatica a los que la tengan? ¿Donde podria informarme? Tengo un servidor dns, que solo funciona correctamente con ip estática. Un saludo.
  3. Si te das de alta en el adsl te dan 60 minutitos de llamadas a moviles gratis... Pero si eres ya cliente, no. He llamado a información una vez y dicen que solo es para nuevas altas. ¿Sabeis algo? Un saludo.
  4. Hola Piolinso, ¿se podria meter el firmware de un 661hw, o de un 662hw cambiandole los bytes esos que nos enseñas? ¿Como habria que cambiarlos en caso de que se pudiera? Un saludo.
  5. Hola williams menu 24.8 escribir el comando: ip nat loopback on Problemas: cada vez que reinicies el router tendras que escribirlo. Sobre guardarlo en el fichero del sitema: _ttp://www.bandaancha.st/foros.php?temid=252801 un saludo
  6. Hola chicos, sobre los routers comentar que las pruebas se han hecho con un xavi7768, un zyxel 660 y un linksys wrt54gs. Los cetrinos todos de diferentes marcas: un lg, un dell y uno clonico. En los tres el mismo fallo: sin clave wep o con clave wpa van perfectos. (acceso a internet, red, etc) Cuando se le pone la clave wep se conectan los tres pero no navegan(ni ping ni internet ni nada). He utilizado tanto la configuración de xp como la de intel pero nada. Algo estoy haciendo mal pero no lo veo por ningun sitio. La misma configuración con un portatil que lleva la pcmcia usr5410 navega con las tre modalidades. Un saludo y gracias por contestar.
  7. Hola chicos, tengo un par de cetrinos y cuando pongo la clave wep me conecta (sale como conectado) con el acces point pero no puedo navegar ni hacer pings. Sin embargo , si pongo la clave wpa o lo dejo en abierto si que puedo navegar. ¿Sabeis a que es debido esto? un saludo
  8. Y con el 661.hw???? El 661hw tiene 2 VPN's. Hay un firmware del 660 q tiene vpn. Hay fotos internas del 661hw o del 662hw? Un saludito.
  9. Y con el 661.hw???? El 661hw tiene 2 VPN's. Hay un firmware del 660 q tiene vpn. Hay fotos internas del 661hw o del 662hw? Un saludito.
  10. Disculpad.... la url es http://72.14.203.104/search?q=cache:m0u ... lr=lang_es Respecto al zyxel... es q tengo los dos, pero el xavi en el curro. Aquí en casa tengo el zyxel y probando el ip nat loopback funciona perfectamente Yo creo que esta funcion deben tenerla los dos, entrando por telnet. Pero es que el telnet del xavi no esta nada documentao... y las pocas pruebas que he hecho con el voy a ciegas pq no me sale lo mismo que teneis en un manual de adslayuda. Un saludito y gracias por la pagina del ftp.
  11. hola chicos..... en el zyxel si que se puede _http://72.14.203.104/search?q=cache:m0u-L25wq3wJ:www.bandaancha.st/foros.php%3Ftemid%3D252801+loopback+zyxel&hl=es&gl=es&ct=clnk&cd=4&lr=lang_es Lo queria para no complicarme la existencia haciendo lo que comentais. Necesito hacer pruebas de servidores, apache, dns, ftp.... etc.... y de esta manera se hace todo más facil. Un saludete.
  12. Hola chicos, ¿como puedo activar el "ip nat loopback on" en el xavi? ¿O si no, como puedo navegar en mi red local y acceder a mi ip publica? Un saludito.
  13. Prueba con remote anything www.remote-anything.com Necesitarás tre programitas... el master(controlador), el slave(ordenador controlado) y el ds (servidor centralizado para controlarlos a todos) Este programita no necesita abrir ningun puerto. Un saludete.
  14. Hola a todos... os comento el problemilla que tengo. H e instalado debian 3.1 y estos dos paneles de control para gestional todo lo que es referente a una gestion de un sitio web... desde el mail, ftp, www, dns. La verdad es que me va todo perfecto, excepto que no hay manera de utilizar el propio servidor dns del debian. ¿Alguien ha instalado alguno de estos dos paneles de control y le funcionan los dns's? Un saludo.
  15. hola wilki creo que por telnet puedes aplicar mas reglas nat... hasta 24. Una consultita... ¿¿¿como has configurado el servidor dns??? He utilizado el vhcs y el ispconfig... pero el servidor dns no funciona.. Un saludo.
×
×
  • Crear nuevo...

Información importante

Términos de Uso Política de privacidad Hemos colocado cookies en su dispositivo para ayudar a mejorar este sitio web. Puedes ajustar la configuración de tus cookies ; de lo contrario, asumiremos que quieres continuar.