Ir al contenido

bubu_54

+Miembro
  • Contenido

    45
  • Ingreso

  • Última visita

bubu_54's Achievements

  1. Ayer me llamaron de ya.com para decirme que ya son Orange y que si quiero me fusionan la linea de telefono con el ADSL. Me harian una rebaja de precio considerable teniendo en cuanta que ahora pago telefonica por un lado y ADSL (29,95 + IVA por 1 Mb) por otro lado, y la velocidad subiria a 3Mb y supongo que 600 Kb de descarga. Tambien me regalan un router wifi y un pincho 3G prepago. Alguien mas esta en la misma situacion? Si acepto deberia echarme a temblar?
  2. Actualmente tengo un contrato antiguo de 1 Mb + IP fija por 29,95 + IVA Quiero o bien un aumento significativo de velocidad o una mejora de precio. Segun la web de ya.com, me ofrecen hasta 10 Mb por 9,95 durante tres meses y el resto a 32,95 El caso es que tengo mi linea con telefonica y no quiero cambiar y parece que ya.com no me ofrece mas servicios. Otra opcion es Jazztel, pero me da un poco de miedo el cambio a raiz de lo que he leido en el subforo, estos me ofrecen al mismo precio hasta 7 Mb y hasta 10 Mb ¿? He mirado la distancia a la central (http://www.adslnet.es/distancia-adsl.html) y en teoria son 754m y mis valores de ruido segun el router son estos: Local SNRMargin 35.5 dB Local Line Attn 28.0 dB Local Tx Power 22 dB Remote Line Attn 18.0 dB Remote SNRMargin 27 dB No se si virgencita que me quede como estoy o lanzarme a la piscina, que me aconsejais?
  3. Hola. Desde hace un tiempo no puedo hacer ping a mi ip fija del tipo 80.32.xxx.xxx Tengo ya.com de 1 Mb por la red de telefonica y un Xavi 7868 al que no he tocado nada de la configuracion. De un dia para otro no veo mi ip desde fuera de la red local, dentro me funciona todo (ftp, escritorio remoto, vpn...) Tengo dos teorias: 1.- En el curro me han capado la ip via router o navego a traves de un proxy (No creo porque la configuracion del IE es la misma de siempre) 2.- Los @#|$% de ya.com me han quitado la ip fija y no han dicho nada. No tengo el firewall de windows activado y al intentar el ping me dice "Tiempo de espera agotado para esta solicitud." El firewall del router esta desactivado. Desde la pagina network-tools si puedo hacer ping. Gracias por leerme.
  4. Saludos, dese la semana pasada mi router no responde a los pings ni al escritorio remoto (Esto ha sido de un dia para otro) pero en casa me funciona perfectamente internet, la red y el escritorio remoto entre PC´s. Puede ser que en alguna actualizacion del XP se haya activado el firewall? Mi router es un Xavi Wireless 7768 de Telefonica reconfigurado a ya.com, con el DHCP desactivado, que deberia de tocar para comprobarlo? Ah, y tengo ip fija desde hace muuucho tiempo y sigo por andando por la red de telefonica (creo) porque pago 35 eurazos o asi por 1Mb/300Kb. Gracias por leerme. --Edito-- Parece que el firewall de windows esta desactivado.
  5. Saludos, a mi me pasa algo parecido, dese la semana pasada mi router no responde a los pings ni al escritorio remoto (Esto ha sido de un dia para otro) pero en casa me funciona perfectamente internet, la red y el escritorio remoto entre PC´s. Puede ser que en alguna actualizacion del XP se haya activado el firewall? Mi router es un Xavi Wireless 7768 de Telefonica reconfigurado a ya.com, con el DHCP desactivado, que deberia de tocar para comprobarlo? Ah, y tengo ip fija desde hace muuucho tiempo y sigo por andando por la red de telefonica (creo) porque pago 35 eurazos o asi por 1Mb/300Kb. Gracias por leerme.
  6. Saludos, pues mi router 3Com812 de ya.com esta empezando a morirse, y un colega me ha prestado un Xavi de Telefonica, como mi conexion es ya.com no se si lo puedo usar porque por mas vueltas que doy a la configuracion no puedo navegar. O eso o soy un negado total. Gracias por leerme. --Edito-- Al parecer el DHCP no se lleva muy bien con la ip fija mia, lo he desactivado, cambiado los DNS y de momento tira bien, no da guerra con los puertos ni la mula.
  7. Saludos. El problema es sencillo, tengo un PC, un portatil, un router 3Com 812 de ya.com y un punto de acceso de conceptronic C54AP. Tengo la red wifi montad y cuando estoy usando el PC no tengo ningun problema, de hecho lo uso a diario mediante un escritorio remoto por internet. Pero con el portatil (Toshiba Satelite ML-20 creo) cada dos por tres me corta la conexion, bloquea el router y tengo que resetearlo (Bendito resetADSL) y tengo gastada la opcion de reparar redes inalambricas. Pensaba que seria porque puse un windows que no es el del CD de recuperacion, pero hace poco instale el CD de Toshiba y me va todavia peor que con los drivers que me baje de internet, e incluso creo que alguna vez tambien lo hace con Linux (Lo de colgarse) Aclaro que el portatil no esta en garantia, por lo que si tengo que reparar, prefiero un tarjeta wifi USB. Quizas drivers?
  8. Bueno, ante todo decir que esta pequeña maravilla de programa me ha salvado la vida, tenia un poltergeist en el sistema y con esto puedo seguir viviendo. Al programador, pasarle un error que ocurre muy de vez en cuando, un error de buffer, asi: Tambien he de decir que mi PC se tira semanas sin apagar con el ResetADSL funcionando. Por cierto, es la version para 3Com812 y bajo Windows XP UE.
  9. Si, ademas, estoy probando otro router (Xavi de Telefonica) y creo que me vuele a hacer lo mismo. Podria ser por el sistema operativo? Raro, raro, raro....
  10. Leches! Lo subo de nuevo porque me ha vuelto a pasar, con e firm nuevo ha ido bien una semana.
  11. Solucionado, actualize el firm del router y parece que funciona bien. Gracias a todos.
  12. Bueno, es una opcion, voy a hacer algunas pruebas. De todas formas te puedo contar otro caso poltergeist, este solo me lo ha hecho un par de veces en varios años, pero es raro de ver. Un dia no me iba la red, ni reconfigurando el router, ni apagando, ni poniendolo boca abajo, ni siquiera sincronizaba, las luces en naranja parpadeante, pues bien al llamar a cualquier nº de telefonoy descolgar el otro lado, conexion al canto. Salu2.
  13. Yo es que creo que tengo un duende o un poltergeist o algo... Saludo, me explico. Tengo una red en casa de esta forma, un router 3Com812 de ya.com, un punto de acceso wifi de conceptronic (AP54 o algo asi), un PC con W2003 server y un portatil con XPSP2. El caso es que si apago el portatil, se me corta la conexion a internet, tengo que resetearlo. Aparte de que desde un tiempo a esta parte me va internet como el (se puede decir culo aqui?). No he probado a actualizar ningun firmware, pero no creo que sea ese el problema, alguna idea? Por cierto, el router no se desincroniza, se que dan todas las luces en verde fijo. Gracias.
  14. Pues estoy usando el servidor de W2003 Server y como cliente el que trae un XP SP2. Pongamos otro ejemplo, abro www.google.es en el cliente y en el servidor mediante el escritorio remoto. Que genera mas trafico para la conexion a internet del cliente? Abrir directamente la pagina o usar el remoto?
×
×
  • Crear nuevo...

Información importante

Términos de Uso Política de privacidad Hemos colocado cookies en su dispositivo para ayudar a mejorar este sitio web. Puedes ajustar la configuración de tus cookies ; de lo contrario, asumiremos que quieres continuar.