Ir al contenido

Clasa

+Miembro
  • Contenido

    35
  • Ingreso

  • Última visita

  1. ¿Querría saber como deben de quedar las IP´s, las Gateways y las máscaras tanto de las tarjetas de red como del router para que no haya conflictos. El caso es el siguiente: INTERNET ONO --------->MODEM USB--------->CONEXION por USB a PC TARJETA LAN--------->ROUTER WIFI en MODO BRIDGE y--------->CONEXION WIFI para PS3 MONOPUESTO La idea es que la play tenga acceso a internet, compartida con la conexión principal. La puerta de enlace del router es 192.168.0.1 ¿Como tengo que poner la tarjeta LAN? ¿Qué parámetros de de tocar en el
  2. Acabo de actualizar. Numbers of DHCP Clients: 1 Runtime Code Version: 0.09.36e (Sep 17 2007 10:04:03) Boot Code Version: V0.68.7 ADSL Modem Code Version: 1.4.0.12.0.1A Sin cambios. No se que pasa con la configuración de acceso. Está igualita que en en Dlink.
  3. Este es el firm que tiene actualmente: Runtime Code Version: 0.09.36c (Jul 12 2007 14:42:59) Boot Code Version: V0.68.7 ADSL Modem Code Version: 1.4.0.12.0.1A
  4. Gracias. Lo tengo conectado por cable igual que el otro y la prueba de desconectar el wifi ya la hice y no afecta. Aun tengo que probar a colocar el Router d-link a ver que pasa. Respecto a la configuración, la misma en ambos. Como punto y aparte, lo curioso de mi conexión es la siguiente: Al principio yo tenía Ip fija, la que regalaba Ya.com. Entonces empezó la migración a Ip dinámica y yo reclamé y me dejaron la IP fija (otra diferente). A partir de entonces mi router de entonces no funcionaba estando configurado con PPPoE y 1483 Routing con los correspondientes datos. Actualmente
  5. Me acaba de llegar el Router de Ya.com wireless, el que tiene en la tienda. Es el SMC7904WBRA2, teoricamente, pero en la pegatina pone que es el SMC7904WBRA. Entonces me voy a la página oficial de SMC y no está la referencia segunda. Tengo un problema. Con el router Dlink de ya.com, que es el que tenía antes (no es wifi) me sincroniza a 5,6 Mg-6 Mg. y ahora con este a 2,5-3,5 Megas. Además sufre bajonazos y creo que es por la alta temperatura que alcanza esta mierd# de aparato. ¿a alguien más le pasa?
  6. El Router me marca 6035 Kbps de bajada (de los 20 Mb que tengo contratado) y 509 de subida. Le hago un test de velocidad o descargo un archivo y la tasa de transferencia suele ser de 1800 Kbps. Si en el router tengo 6 Mb, ¿porqué pierdo tanto en velocidad???? No tengo archivos espías ni software que ocupe ancho de banda, ni nada de nada. Le hize un Netstat para asegurar.
  7. La distancia a la central es aprox. 4 Km. Cuando mejor he estado, he tenido 5400 Kbps (visto en el router) y 512 Kbps. Suelo estar en los 2800-3200 Kbps de bajada y 509 de subida (datos vistos en el router). Los datos de estos momentos son: Item---------------Downstream---------------Upstream----------------Unit SNR Margin-------------10------------------------14----------------------dB Line Attenuation--------42------------------------34----------------------dB Data Rate------------1082-----------------------509--------------------kbps Como comprobarás: !!BASURA!!!!!!
  8. Hasta los webs. Conexiones de mierd# en Ya.com. Desde que me pasaron a la Red Albura todo me va mal. Antes tenía más velocidad con 4 Megas que ahora con 20 Mb, pues sufro muchos cortes de conexión y caídas. Quiero cambiarme de Red, y me conlleva a cambiarme de Proveedor. Entonces, ¿a donde e de cambiarme? ¿Telefónica navega por la red Rima? ¿alguna otra compañía?
  9. Tengo windows 2000 bien actualizado. En Conexión de Redes tengo 3 redes: Conexión de Area Local LAN Habilitado (tarjeta de red en PCI y conexión a router por cable) Conexión de Area Local LAN Cable de Red Desconec. (Tarjeta de Red en PCI sin usar) Conexión de Area Local LAN Habilitado (tarjeta WIFI) Pues bien, uso el programa de la tarjeta Wifi Inves para monitorear la conexión con un acceso remoto por Wifi, y descubrí que una vez conectado a dicho punto si deshabilitaba la conexión LAN del router me desconectaba del punto de acceso...¿por queee'????????? No lo
  10. Yp estoy en la central de Nervión (Sevilla). También está superpetada. Tengo unas caíadas acojonantes y muchas veces suelo tener 128 de bajada y 500 de subida. Una verdadera verguenza. Si las llmadas fuesen gratis, ya habría quemado le departamento de Ya.com
  11. Ok. Oye, ¿cuanto ancho de banda dispones con la conexión de 20 Mg.? Según las tablas, tengo que estar en unos 3,5 Km de distancia a la central. Esto es muy fuerte, pues solo el que viva en lo alto del Rac, podrá disponer de 20
  12. Manda guevos como tengo la conexión en estos momentos. A ver que opinais de toda mi historia. Yo soy uno de los que pasaron a la red Albura teniendo IP fija y que estuve apunto de perder. Pues bien, desde entonces la red me va fatal. Hace un mes me migraron a los 20 Megas y la conexión fatal, pues se cae el ancho de banda; como máximo me han llegado 5400 Kbps de bajada y 509 kbps de subida. Ahora bien, el router D-Link 524T suministrado por Ya.com es configurado por teléfono con PPPoA y VC Mux !!!!Y funcionaaaa!!! (5400 kps). Entonces si se baja la conexión, configuro en PPPoE LLC !!!Y
  13. jjajjja. Bueno, está la red libre y creo que puedo entrar en el router y activar yo mismo; ni lo notará. El router es un comtrend, y puede ser de telefónica o de Jazztel
×
×
  • Crear nuevo...

Información importante

Términos de Uso Política de privacidad Hemos colocado cookies en su dispositivo para ayudar a mejorar este sitio web. Puedes ajustar la configuración de tus cookies ; de lo contrario, asumiremos que quieres continuar.