Ir al contenido

Nico-7

+Miembro
  • Contenido

    171
  • Ingreso

  • Última visita

Acerca de Nico-7

  • Rango
    Avanzado

Contacto

  • Tú Web
    http://www.Pro-Edit.tk
  1. Creo que es un modem, y no sé cuál es, pero sé que es el que traía por defecto Wanadoo últimamente... el detalle de si parpadea o no, la verdad, no lo sé...
  2. Hola a todos Bueno, una amiga me llamó hace un rato para comentarme que se le "cayó" el Internet, que no puede conectarse... dice que la luz de la @ de su módem debería estar verde... y está naranja... Al principio le dije que probase a deshabilitar y habilitar la red... que conectase de nuevo todo y demás... pero nada, no dió resultado... en su última llamada me comentó que dice que es posible que se deba al cambio de Wanadoo por Orange, ¿sabéis si hay que cambiar datos de conexión para esto o por el contrario, qué le puede pasar a mi amiga? Por cierto em fijé en el apartado de "Datos de Conexión" y de Orange nada por ahora... por eso no sé con certeza si este problema se debe a eso... Espero su rápida ayuda... necesito hablar con esta chica, y no sé me ocurre que decirle para que arregle esto! Gracias por adelantado :wink:
  3. Es que todo eso ya lo he hecho... osea, desistalé la tarjeta inalámbrica y la volví a instalar... y al mismo tiempo lo desasocié... e intenté volver a asociarlo y nada.
  4. Me temo que estoy por aquí de vuelta... no sé que le hizo mi hermana.. (desconecto el adaptador usb para poner otra cosa como el mp3 o el cable del móvil o no sé...) pero después no podía conectar a esta red... El caso es que ahora pide de nuevo la clave WEP, introduzco la correcta (un segundín antes dándole al botoón de asociación del router...) y nada, no me entra... Eliminé el peréfico asociado dentro de la puerta de enlace, en la configuración del router para ponerlo de nuevo... y tampoco sonsigo nada... Espero vuesta (o tu ). Mil gracias adelantadas ;)
  5. Ah, vale, ya entiendo, quieres decir que en el router quede asociado el adaptador wireless, si, eso lo hace automáticamente, muchas gracias por todo jucancar. Un saludo
  6. Le daba a refrescar y no salía, creo que si encendí antes el pc que el router... será eso, muchas gracias juancar, lo que ahora no sé... (qué pesado...) es eso de " registrar la MAC del dispositivo ". PD: Muy bueno el post de Seguridad. Muchísimas gracias, una vez más :)
  7. Muchísimas gracias, lo probé y listo... era mi único fallo, el no darle al botón "Asociación" del router justo antes de intentar conectarme, ahora el router ya tiene como pereférico asociado el adaptador wireless... mi última duda. Antes, con el otro adaptador, alguna vez se apagó el router (se fue la luz o algo así) y cuando volvió, no tuve que poner otra web las claves wep y demás, pero anoche mi hermana apagó el router, y esta mañana el router ya tenía (mirandolo en la puerta de enlace) el pereferico asociado, pero en el wireless no aparecía mi router, no podía conectarme, decía que la red está no disponible... tuve que reiniciar, darle a asociación y poner la wep de nuevo... ¿Solución? ¿No apagar el router? Otra duda es, ¿qué seguridad tiene mi router? Nadie sin la WEP puede entrar, y solo lo "encuentran" en el perido de tiempo en el que le doy a Asociación, no? Uso antivirus y demás, pero cortafuegos aún no, cuáles me recomiendan, para el PC del router y el del wireless (este ultimo un pc bastante antiguo, PIII 800 mhz). Muchas gracias de nuevo, y espero su respuesta :)
  8. Buenas, llevo mucho tiempo sin postear por aquí, pero casi siempre que lo hice fue con problemas con mi router... Bueno, como ya se imaginan es un Inventel DW-B-200, que compré hace un par de años en un "Pack Wifi Wanadoo" en el que también venía una tarjeta de red inalámbrica externa (un adaptador usb vamos) con los cuales simplemente instalando cada uno en cada pc iva correctamente y sin problemas... Más tarde me cambie de operador, de Wanadoo a Telefonica, y justo por ese tiempo, se rompió el adaptador, y bueno, al tiempo, compramos otro, un Lynksys pensando que cualquiera le valdría (eso creo hasta ahora mismo)... y este lo instalé y tal... y cuando encontraba routers, salía el mío y... unos cuántos más! ... el caso es que en el mío no podia entrar, me pedía claves WEP y por más que la ponía no podía entrar... bueno, con tanto follón de clases y eso en medio del curso.. y ahora el problema, probé a instalar y demás cosas... e incluso, hoy, esta tarde mismo, mi madre llamó a un técnico para que lo arregle, y él ha hecho lo que hice yo... pero nada, no entra, en el pc del adaptador, sale mi router, intenta hacer la conexión con todos los datos puestos pero... nada! y en mi router, entré a la configuración por la puerta de enlace, y ví que en perefercos asociados, no sale nada, no te permite agregar, solo eliminar, y tampoco puedes modificar nada... bueno, este chico, va a "investigar" sobre el router para ver que puede pasar (la bombillita de la funcion inalambrica del router ni se ilumina aunque el adaptador lo encuentre)... y cree que lo que le puede pasar al router es que tenga algo que solo le haga funcionar con el adaptador que venía en el pack... ¿Qué me dicen? El chico me va a intentar decir que la única solución es comprar otro router nuevo... pero esperaré a la respuesta de los expertos de Adslayuda.com Lo dicho, muchas gracias por adelantado, y espero impacientemente su respuesta.
  9. Hola, buenas, bueno les comento, tengo que hacer un vídeo para clase, como una especie de historia... El caso es que grabamos los videos con una cámara digital.. están en formato asf. ahora necesito unir las 5 partes del video (ya que estan grabadas en diferentes momentos y situaciones, no todo seguido), aparte de ponerle titulos, subtitulos, creditos... y alguna separación entre cada video y demás... pero no tengo ni idea de como hacerlo, ya que nunca he hecho nada con un vídeo... espero que me puedan ayudar! Un saludo y mil gracias! Nico
  10. Nico-7

    Ipod

    si, pero no lo consigo, y el videora ese me cargo varios d mis videos... :S se queda pillado y no lo convierte..
  11. Nico-7

    Ipod

    no hay manera...
  12. Nico-7

    Ipod

    para meter videos porfavor..? en el itunes, arrastro canciones a la biobloteca y van.. las fotos desde Opciones de tu ipod, le doy a fotos.. examino y copio las carpetas... pero de los videos nada conseguido aún.. formato? como meterlos..?? :roll:
  13. Nico-7

    Ipod

    Ya le envié un privado... A ver si entra por aquí... ;)
  14. Nico-7

    Ipod

    mmm.. no es exactamente lo que busco... esperaba encontrar a alguien pro aqui que tenga uno...
×
×
  • Crear nuevo...

Información importante

Términos de Uso Política de privacidad Hemos colocado cookies en su dispositivo para ayudar a mejorar este sitio web. Puedes ajustar la configuración de tus cookies ; de lo contrario, asumiremos que quieres continuar.