Ir al contenido

franjocc

+Miembro
  • Contenido

    40
  • Ingreso

  • Última visita

Acerca de franjocc

  • Rango
    Tiene ritmo

Contacto

  • Tú Web
    http://www.btt.es.mn
  1. Vendo Router Linksys WAG54G V2 Compatible con ADSL2+ 4 puertos Ethernet Wireless 2.4Ghz En perfecto estado. Se vende por no usar. Incluye caja original y manuales. Precio 30€ Gastos de envío incluidos Entrega en Mano en Barcelona/Hospitalet de Llobregat. Se se desea puedo enviar más fotos.
  2. Yo he encontrado buscando un poco esta información en foros extrangeros ... http://ubuntuforums.org/showthread.php?t=540325 http://www.hardwareanalysis.com/content/topic/66552/ http://forums.broadbandbuyer.co.uk/forum_posts.asp?TID=5746&%20amp;PN=1 igual siguiendo los pasos se puede conseguir algo.
  3. Esta claro que está un poquito usado el router, es para que te quejes la verdad, enviales unas fotos a ver si así se lo creen.
  4. Pues yo no creo que sea de ningun programa p2p, ni otro software. De hecho hasta hace un par de meses, nunca habia dado ningun problema, no se habia colgado el router ni la conexion bloqueada. El mismo pc, con el mismo software , tanto p2p como otros, no he instalado nada en ese pc, ni quitado, esta como hace muchos meses, de hecho solo lo uso para este fin No habia dejado nunca colgado el router ... De hecho cuando se a colgado el router, he desconectado este pc, y con otro pc que tengo tambien por ethernet , no dejar tampoco navegar, hasta no apagar y encender router. Y han pasado minutos el router se ha vuelto a colgar 2 o 3 veces seguidas. Y luego pasar a estar funcionando sin problemas durante dias ... Tambien solo estar funcionando el wifi, de un cacharro de estos para ver pelis en la tele y desconectarse el wifi del aparato y el pc servidor tambien. A mi me parece mas un problema del router que no de los pcs. De no pasar a empezar a dar problemas desde hace 2 meses, no lo veo normal. Siendo los mismo pcs conectados con las mismas cosas.
  5. Pues al final he reclamado otro router, diciendo que el mio se ha apagado y a dejado de funcionar. Pero mirare esto del amperaje a ver que tal ... ya hombre si el router en algun momento pidiera ese amperaje podria ser que se quedara un poco gilipollao, pero con tan poco margen de 1,2 a 1,5? si dijeras que del 1,2 requiere 2 A pues sería mas comprensible. Cuestion de buscar uno de mas amperaje a ver que pasa ... cual es el voltaje?
  6. También habia pensado en esa posibilidad...
  7. Tengo un problema con el LiveBox ya de hace unos meses. Al principio pensaba que era algo de desconexiones de la ADSL o el ordenador mio. Pero bueno lo he confirmado y es el router. Os cuento mi problema. Desde hace un par de meses, desde Julio, un ordenador que tengo conectador por Ethernet al router, mediante un switch, que está gran parte del dia encendido. Algunas veces al volver a casa me encontraba que había perdido la conexion. Reiniciaba el pc y seguia igual, al final tenia que apagar y encender el router y todo volvia a la normalidad. Pensé que era el PC, asi que le pase antivirus, anti-wares y nada. Luego opte por cambiar el cable de red, y nada, y al final he cambiado hasta el switch, el cable de red del router al switch, y incluso conectar el pc directamente al router livebox, y nada. Este problema no es digamos pues cada dia a tal hora, si no que se puede estar varios dias sin hacerlo, o perder conexion varias veces seguidas. He descubierto, que en un segundo pc que tengo conectado por ethernet al switch tambien pasa lo mismo, deja de navegar por internet, pero sin embargo estos dos pcs ven las carpetas compartidas. Para solucionar esto hay que apagar y encender el router. Para mas detalles, pues estos ultimos dias he descubierto que deja de navegar por la conexion ethernet, pero puedo navegar por la conexion wifi en el portatil. Tambien se ha dado el caso que el wifi se a perdido y ni ethernet ni wifi, apagar y encender router y todo vuelve a la normalidad. He llamado un par de veces el SAT de Orange, y nada, no hay manera que entienda que es el router quien falla, no la ADSL. Me dicen que cuando se quede sin conexion los llame, y miraran si ha habido cortes. No hay cortes de ADSL es el router que se queda tonto ... Que puedo hacer para que me cambien el router? decir que se ha petado y ya está o ponerme mas serio y decirle a la operadora que me pase con un superior? Tambien tengo con el deco un pequeño problema desde el principio, lo comenté en su dia, y nada. Cuando vino el primer dia el tecnico, y instalar el router y el deco, al poner el cable de Ethernet del deco al router. La parte del cable que va al deco se quedo enganchada y no se puede sacar, aunque el deco funciona. Pero tengo un cable de monton de metros que me gustaria recortar, ya que uso PLC para pasar de una habitación al comedor, y con 1 metro de cable me sobraría. Para esto hay alguna manera que lo cambien?
  8. Alguien sabe si han actualizado el software del decodificador de Orange? Desde hace una semana mas o menos, un dia al iniciarlo tardo bastante en iniciarse, y luego veo que ha desapareceido el logo de Orange, cuando lo iniacilizas, y ahora aparece un logo que pone TV , y ademas antes el fondo de la animación que sale cuando está pensado era gris ahora es azul, y cuando das volumen pasa lo mismo antes el fonde era gris y ahora azul. Alguien sabe que cambios han hecho¿?
  9. Alguien ha recibido una transferencia o devolucion , por parte de YACOM, una vez dado de baja? Ya hace meses que me di de baja, y pague los 29 € esos por darse de baja. En su dia me queje a YACOM , incluso via web hice una queja en el OCU , no recuerdo exactamente donde, en alguna Organizacion de consumidores, a nivel Regional o Provincial. Y hoy miro en el banco y veo una transferencia de 8,87€ , que no sabia de que son, miro y son de YACOM. A alguien le ha pasado esto?
  10. Tengo ADSL 1 Mega + TV + llamadas ... Ayer por algo que lei en algun foro, hice unos cuantos test de velocidad de diferentes servidores , de subida y bajada, en españa y fuera de españa. Y obtube unos resultados curiosos y inesperados... La velcidad media que obtuve de los diferentes test fue: 1400 kbps en Bajada y 400 kbps de subida ... Alguien más le da estas velocidades? Tambien en algunos test obtuve 900 kbps de Bajada.
  11. A mi también me han actualizado el firmware del router, en estos dias, no se cuando exactamente. Yo soy de Hospitalet de Llob. en Barcelona. Respecto a la TV, llevaba unos dias, que se paraba mucho los canales, parece que desde ayer , no ha vuelto a pasar aparentemente. Seguiremos observando. Algo curioso es que ayer por la mañana, puse la TV, y los canales de Pack ampliado me dejaron de funcionar me decia que no estaba abonado, lo cual es mentira ... llame y me dijeron que estaba correcto , que tenia el pack ampliado, y bueno por la tarde al volver del trabajo, funcionaba todo correctamente. Respecto a lo que comentaba pcmaster mas arriba de cambios. En Configuración->Avanzado hay una nueva página: "Puerto USB". Al fin el puerto USB maestro de la parte trasera sirve para algo más que de adorno (aún no sé qué funciones le han puesto). Me aparece activado, le conecto una impresora HP DeskJect f2100 y la detecta, luego he seguido los pasos de instalación en el pc por un link que ha dejado alguien en este post, la consigo instalar, pero no imprime, se queda en cola y al final da error. Si alguien ha investigado o probado algo que lo comente , es una opcion interesante. En Configuración->Avanzado->Inalámbrico, hay una nueva opción "Wifi easypairing", aunque como mi Livebox es de los antiguos sin WiFi, pues que es una simple curiosidad y nada más. De esta opción, viene activada por defecto, y a mi la conexion Wifi me funciona correctamente, desde un portatil y desde un sobremesa.
  12. A mi también me han actualizado el firmware del router, en estos dias, no se cuando exactamente. Yo soy de Hospitalet de Llob. en Barcelona. Respecto a las opciones nuevas del router: En Configuración->Avanzado hay una nueva página: "Puerto USB". Al fin el puerto USB maestro de la parte trasera sirve para algo más que de adorno (aún no sé qué funciones le han puesto). Me aparece activado, le conecto una impresora HP DeskJect f2100 y la detecta, luego he seguido los pasos de instalación en el pc por un link que ha dejado alguien en este post, la consigo instalar, pero no imprime, se queda en cola y al final da error. Si alguien ha investigado o probado algo que lo comente , es una opcion interesante. En Configuración->Avanzado->Inalámbrico, hay una nueva opción "Wifi easypairing", aunque como mi Livebox es de los antiguos sin WiFi, pues que es una simple curiosidad y nada más. De esta opción, viene activada por defecto, y a mi la conexion Wifi me funciona correctamente, desde un portatil y desde un sobremesa.
  13. Joe estos de Orange, con la diferencias entre firmwares de españa con los de francia ... siendo el mismo router. Que pasa que los franceses tienen derecho a usar el usb y nosotros no ? Alguien sabe a que se debe esta filosofia de diferencias de firmwares? Y además si actualizamos el router con el firmwares frances, no sirbe de nada, al poco orange españa se encargara de autoactualizarlo de nuevo. No?
  14. Hola. He leido algo sobre este tema, que en teoria se puede conectar al usb del livebox, un impresora USB, y hacer que esta impresora se pueda usar via red, ehernet o wifi. En teoria digo, por que no se si en nuestros firmwares esta opción se puede activar o simplemente la tienen capada. Alguien conece algo sobre el tema?
  15. A mi me funciono, ahora veo el mosaico nuevo, y los canales que tenia contratados.
×
×
  • Crear nuevo...

Información importante

Términos de Uso Política de privacidad Hemos colocado cookies en su dispositivo para ayudar a mejorar este sitio web. Puedes ajustar la configuración de tus cookies ; de lo contrario, asumiremos que quieres continuar.