Ir al contenido

franjocc

+Miembro
  • Contenido

    40
  • Ingreso

  • Última visita

Todo lo publicado por franjocc

  1. Vendo Router Linksys WAG54G V2 Compatible con ADSL2+ 4 puertos Ethernet Wireless 2.4Ghz En perfecto estado. Se vende por no usar. Incluye caja original y manuales. Precio 30€ Gastos de envío incluidos Entrega en Mano en Barcelona/Hospitalet de Llobregat. Se se desea puedo enviar más fotos.
  2. Yo he encontrado buscando un poco esta información en foros extrangeros ... http://ubuntuforums.org/showthread.php?t=540325 http://www.hardwareanalysis.com/content/topic/66552/ http://forums.broadbandbuyer.co.uk/forum_posts.asp?TID=5746&%20amp;PN=1 igual siguiendo los pasos se puede conseguir algo.
  3. Esta claro que está un poquito usado el router, es para que te quejes la verdad, enviales unas fotos a ver si así se lo creen.
  4. Pues yo no creo que sea de ningun programa p2p, ni otro software. De hecho hasta hace un par de meses, nunca habia dado ningun problema, no se habia colgado el router ni la conexion bloqueada. El mismo pc, con el mismo software , tanto p2p como otros, no he instalado nada en ese pc, ni quitado, esta como hace muchos meses, de hecho solo lo uso para este fin No habia dejado nunca colgado el router ... De hecho cuando se a colgado el router, he desconectado este pc, y con otro pc que tengo tambien por ethernet , no dejar tampoco navegar, hasta no apagar y encender router. Y han pasado minutos el router se ha vuelto a colgar 2 o 3 veces seguidas. Y luego pasar a estar funcionando sin problemas durante dias ... Tambien solo estar funcionando el wifi, de un cacharro de estos para ver pelis en la tele y desconectarse el wifi del aparato y el pc servidor tambien. A mi me parece mas un problema del router que no de los pcs. De no pasar a empezar a dar problemas desde hace 2 meses, no lo veo normal. Siendo los mismo pcs conectados con las mismas cosas.
  5. Pues al final he reclamado otro router, diciendo que el mio se ha apagado y a dejado de funcionar. Pero mirare esto del amperaje a ver que tal ... ya hombre si el router en algun momento pidiera ese amperaje podria ser que se quedara un poco gilipollao, pero con tan poco margen de 1,2 a 1,5? si dijeras que del 1,2 requiere 2 A pues sería mas comprensible. Cuestion de buscar uno de mas amperaje a ver que pasa ... cual es el voltaje?
  6. También habia pensado en esa posibilidad...
  7. Tengo un problema con el LiveBox ya de hace unos meses. Al principio pensaba que era algo de desconexiones de la ADSL o el ordenador mio. Pero bueno lo he confirmado y es el router. Os cuento mi problema. Desde hace un par de meses, desde Julio, un ordenador que tengo conectador por Ethernet al router, mediante un switch, que está gran parte del dia encendido. Algunas veces al volver a casa me encontraba que había perdido la conexion. Reiniciaba el pc y seguia igual, al final tenia que apagar y encender el router y todo volvia a la normalidad. Pensé que era el PC, asi que le pase antivirus, anti-wares y nada. Luego opte por cambiar el cable de red, y nada, y al final he cambiado hasta el switch, el cable de red del router al switch, y incluso conectar el pc directamente al router livebox, y nada. Este problema no es digamos pues cada dia a tal hora, si no que se puede estar varios dias sin hacerlo, o perder conexion varias veces seguidas. He descubierto, que en un segundo pc que tengo conectado por ethernet al switch tambien pasa lo mismo, deja de navegar por internet, pero sin embargo estos dos pcs ven las carpetas compartidas. Para solucionar esto hay que apagar y encender el router. Para mas detalles, pues estos ultimos dias he descubierto que deja de navegar por la conexion ethernet, pero puedo navegar por la conexion wifi en el portatil. Tambien se ha dado el caso que el wifi se a perdido y ni ethernet ni wifi, apagar y encender router y todo vuelve a la normalidad. He llamado un par de veces el SAT de Orange, y nada, no hay manera que entienda que es el router quien falla, no la ADSL. Me dicen que cuando se quede sin conexion los llame, y miraran si ha habido cortes. No hay cortes de ADSL es el router que se queda tonto ... Que puedo hacer para que me cambien el router? decir que se ha petado y ya está o ponerme mas serio y decirle a la operadora que me pase con un superior? Tambien tengo con el deco un pequeño problema desde el principio, lo comenté en su dia, y nada. Cuando vino el primer dia el tecnico, y instalar el router y el deco, al poner el cable de Ethernet del deco al router. La parte del cable que va al deco se quedo enganchada y no se puede sacar, aunque el deco funciona. Pero tengo un cable de monton de metros que me gustaria recortar, ya que uso PLC para pasar de una habitación al comedor, y con 1 metro de cable me sobraría. Para esto hay alguna manera que lo cambien?
  8. Alguien sabe si han actualizado el software del decodificador de Orange? Desde hace una semana mas o menos, un dia al iniciarlo tardo bastante en iniciarse, y luego veo que ha desapareceido el logo de Orange, cuando lo iniacilizas, y ahora aparece un logo que pone TV , y ademas antes el fondo de la animación que sale cuando está pensado era gris ahora es azul, y cuando das volumen pasa lo mismo antes el fonde era gris y ahora azul. Alguien sabe que cambios han hecho¿?
  9. Alguien ha recibido una transferencia o devolucion , por parte de YACOM, una vez dado de baja? Ya hace meses que me di de baja, y pague los 29 € esos por darse de baja. En su dia me queje a YACOM , incluso via web hice una queja en el OCU , no recuerdo exactamente donde, en alguna Organizacion de consumidores, a nivel Regional o Provincial. Y hoy miro en el banco y veo una transferencia de 8,87€ , que no sabia de que son, miro y son de YACOM. A alguien le ha pasado esto?
  10. Tengo ADSL 1 Mega + TV + llamadas ... Ayer por algo que lei en algun foro, hice unos cuantos test de velocidad de diferentes servidores , de subida y bajada, en españa y fuera de españa. Y obtube unos resultados curiosos y inesperados... La velcidad media que obtuve de los diferentes test fue: 1400 kbps en Bajada y 400 kbps de subida ... Alguien más le da estas velocidades? Tambien en algunos test obtuve 900 kbps de Bajada.
  11. A mi también me han actualizado el firmware del router, en estos dias, no se cuando exactamente. Yo soy de Hospitalet de Llob. en Barcelona. Respecto a la TV, llevaba unos dias, que se paraba mucho los canales, parece que desde ayer , no ha vuelto a pasar aparentemente. Seguiremos observando. Algo curioso es que ayer por la mañana, puse la TV, y los canales de Pack ampliado me dejaron de funcionar me decia que no estaba abonado, lo cual es mentira ... llame y me dijeron que estaba correcto , que tenia el pack ampliado, y bueno por la tarde al volver del trabajo, funcionaba todo correctamente. Respecto a lo que comentaba pcmaster mas arriba de cambios. En Configuración->Avanzado hay una nueva página: "Puerto USB". Al fin el puerto USB maestro de la parte trasera sirve para algo más que de adorno (aún no sé qué funciones le han puesto). Me aparece activado, le conecto una impresora HP DeskJect f2100 y la detecta, luego he seguido los pasos de instalación en el pc por un link que ha dejado alguien en este post, la consigo instalar, pero no imprime, se queda en cola y al final da error. Si alguien ha investigado o probado algo que lo comente , es una opcion interesante. En Configuración->Avanzado->Inalámbrico, hay una nueva opción "Wifi easypairing", aunque como mi Livebox es de los antiguos sin WiFi, pues que es una simple curiosidad y nada más. De esta opción, viene activada por defecto, y a mi la conexion Wifi me funciona correctamente, desde un portatil y desde un sobremesa.
  12. A mi también me han actualizado el firmware del router, en estos dias, no se cuando exactamente. Yo soy de Hospitalet de Llob. en Barcelona. Respecto a las opciones nuevas del router: En Configuración->Avanzado hay una nueva página: "Puerto USB". Al fin el puerto USB maestro de la parte trasera sirve para algo más que de adorno (aún no sé qué funciones le han puesto). Me aparece activado, le conecto una impresora HP DeskJect f2100 y la detecta, luego he seguido los pasos de instalación en el pc por un link que ha dejado alguien en este post, la consigo instalar, pero no imprime, se queda en cola y al final da error. Si alguien ha investigado o probado algo que lo comente , es una opcion interesante. En Configuración->Avanzado->Inalámbrico, hay una nueva opción "Wifi easypairing", aunque como mi Livebox es de los antiguos sin WiFi, pues que es una simple curiosidad y nada más. De esta opción, viene activada por defecto, y a mi la conexion Wifi me funciona correctamente, desde un portatil y desde un sobremesa.
  13. Joe estos de Orange, con la diferencias entre firmwares de españa con los de francia ... siendo el mismo router. Que pasa que los franceses tienen derecho a usar el usb y nosotros no ? Alguien sabe a que se debe esta filosofia de diferencias de firmwares? Y además si actualizamos el router con el firmwares frances, no sirbe de nada, al poco orange españa se encargara de autoactualizarlo de nuevo. No?
  14. Hola. He leido algo sobre este tema, que en teoria se puede conectar al usb del livebox, un impresora USB, y hacer que esta impresora se pueda usar via red, ehernet o wifi. En teoria digo, por que no se si en nuestros firmwares esta opción se puede activar o simplemente la tienen capada. Alguien conece algo sobre el tema?
  15. A mi me funciono, ahora veo el mosaico nuevo, y los canales que tenia contratados.
  16. Yo lo tengo asi como dice cort, pero en vez de un d-link wifi un linksys wifi. Por que he probado el wifi del livebox y se conecta muy lento, el otro dia estaba el pc a 1 mbits, al dia siguiente a 18 mbits, cuando con el linksys se conecta a su velocidad correcta 54 mbits o 48 a veces. Y eso que un router esta al lado del otro, y hay una diferencia muy grande en la velocidad de uno o el otro.
  17. A mi me ha pasado lo mismo esta mañana. Pero yo lo contrate por web, mas o menos cuando tu. Pero especifique el Pack Ampliado. Llevaba ya un par de dias, sin el video club, y el mosaico, solo canales de TV. Ayer tarde se ve que acabaron las labores de actualizacion del video club y mosaico, y mostraba un nuevo mosaico y me da a mi que tienen alguna incidencia con la TV. Por que pack basico incluye algunos canales que ni si quiera se vean ahora. He probado a llamar a Orange, y dicen que en principio no hay incidencias ni nada. que pruebe a desenchufar de la corriente el decoficador y que se reinicie. Que a veces pasa y se soluciona asi.
  18. Ahora he recibido el SMS de que ya se ha dado de baja el servicio de Voz con ellos. Y he mirado las facturas y me han cobrado el ultimo perido que queda con la consiguiente sorpresa que han incluido los dichosos gastos de cancelación. Ahora quiero mirar como reclamar estos gastos de cancelación. Alguien ha hecho algo al respecto?
  19. Pues ya llevo una semana con ADSL 1 mega + llamadas y TV desde hace una semana. De momento todo funciona bien. Y ya hace tambien una semana Ya.com me envio el SMS al mobil confirmado que ya no recibiria mas facturas por su parte y que el proceso de baja se ha completado.
  20. Yo al final he tenido problemas. Ya.com se ve que ha denegado que se me de alta en otro operador. Despues de un mes esperando, al final he tenido que yo dar la baja de ya.com y luego avisar a Orange que estoy en tramites de baja, y que comiencen de nuevo ellos con los de alta. Una semana despues he recibido la llamada del tecnico de orange para que venga a mi casa mañana a instalar el kit.
  21. La alta de la TV la solicite ya hace un tiempo, no ahora. Por eso decidi irme de ya y coger la oferta de orange de internet+llamadas+tv Aunque ya.com la haya comprado orange, el paquete de tv, no me lo ofrecia ya.com y ahora ni lo ofrecen. Pero a dia de hoy, ya.com como si no fuera de orange ...
  22. Yo tambien con el mismo royo, me queda un mes para cumplir el mes de permanencia, y me cobran la cuuota de este mes mas la del que queda para cumplir el año. Y ademas eso 26€ o 25€ de tramites de baja. Yo envie el burofax de baja, como el del modelo que corre por el foro, el dia 11/10/2007, y les ha llegado el dia 15/10/2007, he llamado hoy y dicen que lo tienen y que empiezan las gestiones. Mi dia de facturacion es el 6 o 7 del mes, el 6/11/2007 y que tardaran del 20 a 25 dias en estar de baja. Cuando en el fax les digo lo de la ley y los 15 dias legales, pàsan de todo y que son 20 o 25 que eso de 15 dias no lo dicen en ningun sitio. Cobran primero la facturacion el mes actual y el que me quedan para la permanencia primero? luego cuando ellos les de los gatos de gestion? en otro recibo? pues cuando cobren en noviembre , doy despues orden al banco que no paguen nada mas a ya.com, esta claro. Se puede hacer algo para no pagar los gastos de gestion?
  23. No habia visto que había un foro dedicados a bajas, asi que tambien expongo mis problemas o experiencias. Os cuento, Intente dar de alta el servicio de TV con ya.com, el cual me denegaron. Pues como me lo denegaron me cabree, y pues me he dado de alta en Orange, despues de un mes me comunica orange que no puede ser la alta ya que Telefonica les ha comunicado que tengo servicio con otro proveedor, asi que ha darme de baja con Ya.com Ahora llamo para darme de baja en ya.com y me dicen que me queda un mes para cumplir mi contrato de permanecia, yo me di de alta en Noviembre del 2006. Que tengo que pagar este mes que estamos mas el que de noviembre el que falta para cumplir el mes. Serian 22,9€ + 22,9€ = 47€ mas o menos. Hasta aquí lo veo logico. Se supone que no tenia este contrato, ya que yo anteriormente he tenido bastantes año otra conexion de ADSL con ya.com en otro domicilio. Esta conexion la di de baja por que me fui a vivir a otra poblacion, y di de alta esta actual con la condicion que no tenia contrato de permanencia. Me dijeron no se preocupe no lo tendrá. Mentira ... si que la tengo, pero yo sigo con la baja ya por cabreo que tengo con el tema de la denegacion TV y el intento de irme a otro proveedor. Pues burofax al canto y ya ha llegado el burofax. Ahora me dicen estos de ya. que han recibido el burofax. A dia 16/10/2007 y que a partir de aqui son 20 o 25 dias para que la baja sea efectiva. Y encima que me cobran 26€ por darme de baja, por gastos administrativos, que poca vegüenza!!!! En teoria por ley no son 15 dias como maximo no 20 o 25? se inventan lo que sea, y encima esto de gastos de tramitación. No hay alguna manera de no pagar estos 26€ o denunciarlos cuando me los cobren? Se lo repetido a estos de ya.com que esto de cobrar por dar de baja no es legal, y dice está en el contrato. Estaba por pasar orden al banco que si me cobran los 26€ que no los paguen, pero claro y si no pueden cobrar y por lo que sea aun no han tramitado la baja fisica y me retienen el bucle de abonado? O esperar a que cobren y esto todo dado de baja y liberada la linea, y creo que hay 15 dias para decirle al banco rechace un pago no¿?
  24. Os cuento, Intente dar de alta el servicio de TV con ya.com, el cual me denegaron. Pues como me lo denegaron me cabree, y pues me he dado de alta en Orange, despues de un mes me comunica orange que no puede ser la alta ya que Telefonica les ha comunicado que tengo servicio con otro proveedor, asi que ha darme de baja con Ya.com Ahora llamo para darme de baja en ya.com y me dicen que me queda un mes para cumplir mi contrato de permanecia, yo me di de alta en Noviembre del 2006. Que tengo que pagar este mes que estamos mas el que de noviembre el que falta para cumplir el mes. Serian 22,9€ + 22,9€ = 47€ mas o menos. Hasta aquí lo veo logico. Se supone que no tenia permanencia este contrato, ya que yo anteriormente he tenido bastantes año otra conexion de ADSL con ya.com en otro domicilio. Esta conexion la di de baja por que me fui a vivir a otra poblacion, y di de alta esta actual con la condicion que no tenia contrato de permanencia. Me dijeron no se preocupe no lo tendrá. Mentira ... si que la tengo, pero yo sigo con la baja ya por cabreo que tengo con el tema de la denegacion TV y el intento de irme a otro proveedor. Pues burofax al canto y ya ha llegado el burofax. Ahora me dicen estos de ya. que han recibido el burofax. A dia 16/10/2007 y que a partir de aqui son 20 o 25 dias para que la baja sea efectiva. Y encima que me cobran 26€ por darme de baja, por gastos administrativos, que poca vegüenza!!!! En teoria por ley no son 15 dias como maximo no 20 o 25? se inventan lo que sea, y encima esto de gastos de tramitación. No hay alguna manera de no pagar estos 26€ o denunciarlos cuando me los cobren? Se lo repetido a estos de ya.com que esto de cobrar por dar de baja no es legal, y dice está en el contrato. Estaba por pasar orden al banco que si me cobran los 26€ que no los paguen, pero claro y si no pueden cobrar y por lo que sea aun no han tramitado la baja fisica y me retienen el bucle de abonado? O esperar a que cobren y esto todo dado de baja y liberada la linea, y creo que hay 15 dias para decirle al banco rechace un pago no¿?
  25. Yo me estoy dando de baja, y me han dicho esto de los gastos administrativos de baja de 26€+iva que se han sacado de la manga. Esto para reclamarlo tengo que esperar a que me los cobren y hacer la denuncia en esta pagina del SETSI que comentais? Para la baja les he enviado un burofax que a dia 15/10/2007 les ha llegado y hoy me han confirmado que lo tienen y que comienzan el proceso de baja, y encima me dicen que son 20 o 25 dias, no 15 como estipula la ley. No se que royo que mi dia de facturación es del 7 de noviembre bla bla bla.
×
×
  • Crear nuevo...

Información importante

Términos de Uso Política de privacidad Hemos colocado cookies en su dispositivo para ayudar a mejorar este sitio web. Puedes ajustar la configuración de tus cookies ; de lo contrario, asumiremos que quieres continuar.