Ir al contenido

juancar55

+Miembro
  • Contenido

    2.701
  • Ingreso

  • Última visita

Mensajes publicados por juancar55

  1. Hola reteq y bienvenido: Aunque no creo podría tratarse de que tu adaptador inalámbrico no soporte encriptación WPA o bien porque tu sistema operativo si por casualidad es WinXP SP1 tampoco lo soporta.

    Sin embargo prueba mirando en http://www.um.es/atica/documentos/Manua ... _7868r.pdf y los campos

    WPA: false

    WPA Enable PSK: false

    Los cambias por true y pinchas en Configuration WPA y seguidamente escribes la clave que quieras (hasta 63 caracteres). Seguidamente vas al apartado Configuration, 802.1x y pinchas en "change" y debería quedar listo.

    Recuerda que deberás de escribir la misma clave en el adaptador inalámbrico.

    Saludos,

  2. Hola, ya he conseguido resolver el problema que tenia con la idbaja, solo quería escribiros para agradeceros vuestra rapidez y ayuda, lo dicho muchas gracias y sois geniales.

    Hola lere. Sería interesante que dijeras cuál era el motivo objeto de que otros colegas que pudieran tener el mismo problema que tú vieran cómo solucionarlo.

    Gracias y un saludo,

  3. Ya comentaba antes que no es ciencia exacta. Efectivamente tienes un mogollón de atenuación (63 dB) y que tengas 4 Megas contratados no quiere decir que sincronices a esa velocidad. ¿Has mirado el sincronismo?.

    Podria tener mas de 4megas??

    Va a ser que no.

    Saludos,

  4. Juancar: A ver si lo entiendo... si pongo el dhcp activado, supuestamente, valdria con poner en los 3 ordenadores y en la psp que adquieran la ip y DNS automaticamente, no?

    Correcto jesuso123.

    Las DNS no tienen por qué ser necesariamente las de nuestro proveedor de internet. Valen cualesquiera que nos funcionen bien. Las de Telefónica puedes probar con: 80.58.61.250 y 80.58.61.254

    Cuando vuelvas a probar con la PSP no pongas en principio encriptación alguna y si ves que funciona es cuando puedes probar a encriptarla.

    No te recomiendo hacer punto de restauración alguno ya que eso tiene pinta de mala configuración.

  5. En ese router no se puede. Deberás de hacerlo en el PC que quieras limitar el uso del Msn bien a través de limitaciones a usuarios si usas WinXp Profesional con el comando "gepdit.msc" en Directivas de grupo. O limitarlo a través del cortafuegos que ese equipo tenga instalado.

  6. Hola lulila580: Me temo que no te queda más remedio que configurarlo por telnet ya que no se puede hacer por web.

    Sigue los pasos que te indican en el tutorial que has encontrado. El Zyxel 600 de fábrica viene configurado en monopuesto, lo que significa que se comporta como un modem y no influye para nada en perder la garantía por configurarlo en multipuesto o router.

    Primero debes de configurar tu adaptador de red para que obtenga una IP y DNS automáticamente. Para ello vas a Propiedades del adaptador y en Protocolo de Internet TCP/IP es allí donde lo debes de verificar.

    Para acceder por telnet lo haces desde Inicio -> Ejecutar y escribes telnet 192.168.1.1 y pulsas enter. Te pedirá password y debes de teclear el que se te indica. Una vez que te salgan los menús sigue los pasos del tuto.

    Lo que comentas con respecto a ONO si te lo han proporcionado ellos te darán soporte.

    Saludos,

  7. "ADSL Media Up": Podrían deberse a variaciones en la sincronización de tu línea o microcortes. La IP no cambia porque no llega a quedarse sin señal ADSL, quiero decir que no se corta completamente.

    Vecna Scan: Creo que es el sistema de detección de puertos silenciosos -> Aquí no estoy seguro.

    TCP Fin scan: Lo usan los hackers para ver qué puertos tienes escuchando. Este tipo de mensajes también suelen darse al usar programas P2P.

    Saludos,

  8. Hola petris1: Los datos más importantes para saberlo son:

    SNR Margin (dB): 32.9 29.0 
    
    Attenuation (dB): 32.0 20.5

    El ruido es excelente 32,9 dB en bajada (downstream) y la atenuación 32 dB se pasa algo del límite para una línea de 20 Megas que es 20 dB. Aunque esto no es una ciencia exacta pero te da unos resultados muy pero que muy aproximados. Casi con toda seguridad llegarás a sincronizar si no es a 20 Megas ... te quedarás muy pero que muy cerca.

    Saludos,

  9. Hola chiquetete a grandes rasgos para configurarlo debes de hacer:

    - Asginar manualmente IP y DNS a los PC's de nuestra red.

    - Entramos a la configuración web de nuestro router y en el apartado Media Bandwidth Management lo seleccionamos y nos da tres opciones:

    a) Summary

    B) Class Setup

    c) Monitor

    Eliges Summary y te aparecen LAN, WLAN y WAN para limitar a los PC's conectados por cable la primera; para limitar a los PC's conectados por wifi la segunda y para limitar la capacidad de la línea a una velocidad inferior a la que se tiene la tercera.

    Eliges LAN o WLAN o ambas y de nuevo vas a Class Setup. Te pedirá la interfaz a limitar y tú marcas la elegida. Seguidamente pulsas Edit y sigues los pasos para crear la regla correspondiente.

    Lo que preguntas:

    sobre todo me ha chocado que lleva dos tipos de tráficos ya definidos sobre la WAN de voz y datos. Y en el caso de voz, hay una "IP" -acaba en 0, no puede ser

    ¿Voz y datos?... ¿lo de la IP acabada en 0?. No pondrá IP: 0.0.0.0.

    Perdona pero no he comprendido.

    Saludos,

  10. Bueno, ya vas avanzando que no es poco.

    Si eliges una clave tipo WEP:

    - WEP de 64 bits: 10 dígitos hexadecimales (números 0-9 y letras A-F) o 5 caracteres ASCII

    - WEP de 128 bits: 26 dígitos hexadecimales (números 0-9 y letras A-F) o 13 caracteres ASCII

    - WEP de 256 bits: 58 dígitos hexadecimales (números 0-9 y letras A-F) o 27 caracteres ASCII

    Me imagino que el punto de acceso no soportará una de 256 bits, aunque eso también hay que mirarlo en el adaptador de red puesto que tampoco todos la aceptan.

    Cuando hayas introducido la clave deberás de poner la misma en el adaptador de red que uses.

    Saludos,

  11. No es ningún abuso Fernando: Inalámbricamente si no soporta WDS el 2Wire no, pero sí que se pueden conectar mediante cable de red RJ45 de uno de las bocas LAN del 2Wire a una de las bocas LAN del Linksys. Previamente deberás de poner ambos routers en la misma subred para que no haya colisiones ni problemas.

    Es decir si el Linksys tiene la IP 192.168.1.1 al 2Wire le pones la 192.168.1.100.

    Si tienes cualquier otra duda pregunta lo que haga falta.

    Saludos,

  12. Hola mexedu y bienvenido. Mira si descargando los drivers desde http://www.orange.fr/bin/frame.cgi?u=ht ... dub%3D2%26 aunque sea de la web francesa de Orange.

    Para configurar el Livebox no es necesario CD alguno si tienes los drivers que necesitas ya que se puede hacer a mano. No obstante tienes tutoriales en francés en http://www.orange.fr/bin/frame.cgi?u=ht ... dub%3D2%26

    Tecleas en el navegador que uses su IP, por ejemplo http://192.168.1.1 y cuando te pida user y pass pones el que viene por defecto y lo configuras con los datos que Orange te daría en su día.

    Saludos,

  13. Los routers vienen preconfigurados generalmente en multipuesto. Deberás de instalar primero el adaptador de red inalámbrico en el PC y después asegurarte de que en el router está activada la red inalámbrica.

    Una vez hecho ésto deberás de crear un perfil en el asistente de conexiones inalámbricas de Windows si es que usas este S.O.

    Saludos,

×
×
  • Crear nuevo...

Información importante

Términos de Uso Política de privacidad Hemos colocado cookies en su dispositivo para ayudar a mejorar este sitio web. Puedes ajustar la configuración de tus cookies ; de lo contrario, asumiremos que quieres continuar.