Ir al contenido

juancar55

+Miembro
  • Contenido

    2.701
  • Ingreso

  • Última visita

Todo lo publicado por juancar55

  1. Asegúrate de que en las propiedades del adaptador de red protocolo de internet TCP/IP están marcadas las opciones de "obtener una IP y DNS automáticamente". Si en el adaptador de red que usas tenías puesto algún tipo de encriptación bórralo. Saludos,
  2. Hola y bienvenido dante1988: Asegúrate de que la clave que pones si es WEP está escrita en mayúsculas, sin guiones y todo seguido. Por otra parte también mira de que estén marcadas las opciones de "Obtener una IP y DNS automáticamente" en las Propiedades del adaptador de red, protocolo de Internet TCP/IP. Saludos,
  3. Of course, goog luck ... Claro, suerte ...
  4. Para lanzar el comando netstat y que no se cierre la ventana de MSDOS hazlo como te indicaba: Inicio -> Ejecutar y escribe cmd. Cuando se abra la consola de MSDOS tecleas el comando en cuestión Lo de la encriptación depende de la marca y modelo de router. ¿Cuál tienes?. Sugerencia: Pásale también el Spybot. Saludos,
  5. Kaput = Escacharrado (en alemán, je, je.). Como ya te comenté para conectarse al router es indiferente tener o no conexión a internet ya que se puede hacer en local.
  6. Hola jcgm, en primer lugar deberías de revisar los párámetros de "Límites de subida" pues aunque no estés bajando nada, habrá muchos que de tí sí que estarán bajando y entonces si tienes un límite muy alto no te deja ancho de banda para navegar. Yo lo dejaría entre 20 y 25 kB/s. Saludos,
  7. Revisa no tengas activo en el router el filtrado por MAC. Envía el comando ipconfig, a ver qué te dice ...
  8. Hola y bienvenido T.R.C. Bueno tu log del HijackThis parece estar limpio. Como antivirus tienes Norton (consume ¡ufffff! de recursos, te lo digo por experiencia). ¿Qué mensaje te da exactamente My Wifi Zone? ... Antes de asustarse, etc. Vamos a hacer unas pruebas: Revisa qué conexiones tienes activas mediante el comando de MSDOS netstat -o o también netstat -n (Inicio -> Ejecutar y escribe cmd. Cuando se abra la consola de MSDOS tecleas el comando en cuestión). Asegúrate que tienes encriptada tu red wifi con una clave WPA mejor que WEP. Haz filtrado por direcciones MAC para que solamente se puedan conectar por wifi los equipos que tú autorices. Desactiva el servidor DHCP del router y pon las IP's y DNS manualmente. Escoge un canal de radio "raro" en el router como el 1, 11 ó 13 (dentro de lo posible). Puedes instalar y pasar el programa Spybot Search & Destroy que es muy efectivo y si tienes spyware, malware, etc. te lo detectará y eliminará. Saludos,
  9. Ya tienes un hilo abierto sobre el mismo tema. Seguimos en http://www.adslayuda.com/index.php?name ... 259#317259
  10. Desde Inicio -> Ejecutar, escribe el siguiente comando: net start wzcsvc y pulsas "enter". Eso ocurre porque el servicio de Configuración inalámbrica rápida de Windows (WZC) no se está ejecutando en ese portátil. Saludos,
  11. OK BoMBaI, el D-Link RangeBooster N ADSL2/2+ Modem Router DSL-2740B efectivamente es un modem-router ADSL y lo ponen muy bien en las críticas. Los Linksys me gustan cualquiera de éllos. Un router neutro es aquél que no lleva un modem incorporado. Para tener internet es necesario conectarle un modem ADSL o un cablemodem. Saludos,
  12. Hola mitlow, que tengan el firm de Telefónica no afecta a las funciones de WDS. Mira que los servidores DHCP estén activos en ambos routers o si por el contrario los has desactivado asegúrate haber dado las IP correctas. Una cosa por si acaso: La configuración bridge se refiere siempre, en este caso, a las funciones Wireless: Saludos,
  13. ¿La interfaz de tu router no será como esta http://portforward.com/english/routers/ ... /eMule.htm ? Saludos,
  14. Revisa el modem ADSL o cablemodem no vaya a haber hecho "kaput". ¿Has probado a acceder al router desconectándolo del modem?. Si aparentemente todo está bien no te quedará más remedio que hacer un reset al router y deberás reconfigurarlo. Saludos,
  15. El cablemodem Thomson TCM420 no puedes conectarlos con varios ordenadores porque ONO no proporciona mas que una IP. Para ello debes de conectarlo al router a través de su puerto WANo Internet y no hace falta cable cruzado. Saludos,
  16. Hola Rhinho: Nunca es tarde .... cuando publicaste el post estaba fuera ... lástima no haberlo visto después. Es importante saber si el router tiene o no el DHCP activado puesto que deberás de hacer una u otra configuración. La dirección IP que te da es del tipo "Apipa"; la que da Windows cuando no puede asignar una dirección de red porque no encuentra el servidor DHCP o la puerta de enlace. Para ello en las Propiedades de tu adaptador de red en Protocolo de Internet TCP/IP debes de comprobar que está marcado "Obtener una dirección IP y DNS automáticamente" en el caso de que el servidor DHCP del router esté activado. Caso de que no lo esté deberás de saber en qué rango de dirección IP trabaja y configurar tu adaptador con una IP, máscara de subred y puerta de enlace de esa red, así como poner las DNS. La encriptación si es WEP en mayúsculas, sin guiones y todo seguido. Autenticación abierta o compartida (según el router). Si es clave WPA con cifrado TKIP-AES. Saludos,
  17. Si me permitís os hago una pequeña puntualización: Para poder usar el Linksys como router y el Thomson que nos de internet, primero hay que configurar el Thomson en "monopuesto o bridge". De esta manera se comportará como un simple modem ADSL. Después la conexión será de una de las bocas LAN del Thomson a la boca WAN o Internet del Linksys. Seguidamente en el Linksys poner los datos correspondientes PPPoE, etc.... El NAT y demás se hará en el Linksys así como la puerta de enlace será también el Linksys. Por otro lado si se quiere conservar el Thomson como router y el Linksys como punto de acceso la conexión es como te dice el amigo Judas2002. Solamente decir que el Linksys no tiene puerto RJ11/ADSL ya que es un router wifi neutro. Para configurarlo como punto de acceso hay que ir al apartado de la configuración "Configuración básica" -> Configuración Internet la ponemos como Automática DHCP y en Configuración de red desactivamod el servidor DHCP y guardamos. En "Enrutamiento Avanzado" lo establecemos a "Enrutador" y guardamos. Saludos,
  18. Hola de nuevo jasko26. Efectivamente es el apartado "Bandwidth Media Management" o BW. Puedes ver un ejemplo en el hilo http://www.adslayuda.com/index.php?name ... 323#316323 Saludos,
  19. Hola chiquetete, querrás decir la versión de firm b46 porque la b26 no existe. Yo tengo esa versión y no me da ningún problema. ¿Te has fijado en el apartado LAN -> LAN Setup si el "pool" que tiene asignado es correcto y por que dirección IP empieza a dar? Saludos,
  20. Hola enro, una de dos, o tienes desactivado el modo wifi en ambos portátiles o no reconocen el canal por donde está emitiendo el router. Solución si es lo primero: Activar wifi con el botoncito/interruptor correspondiente en el panel delantero, lateral o trasero del portátil. Si es lo segundo cambiar el canal en el router hasta que veas que te detectan la red wifi. Saludos,
  21. Hola johny, ¿sabías que estaba por aquí eh? ... Bueno para configurar tu router con ya.com si quieres usarlo solamente, deberás de anotar los datos de conexión que te de el ISP y ponerlos como en http://www.adslayuda.com/Zyxel650-3.html Otra cosa es que si tus datos son como ahora hacen poner RFC1483 y una pseudo-IP fija para configurar el zyxel vas a tener problemas. Si es este el caso puedes usar el D-Link y el Zyxel como punto de acceso inalámbrico y switch. ¿Cómo? ...: - Configuras el D-Link con los datos que te haya dado ya.com. - Al Zyxel le cambias la IP en el apartado LAN - LAN Setup y le pones una del rango de la del D-Link. Es decir que si tiene 192.168.0.1 al Zyxel le pones la 192.168.0.100 y además le desactivas el servidor DHCP. - Conexión: El D-Link a la línea de teléfono y de una de las bocas LAN del D-Link a una de las bocas LAN del Zyxel. - Si decides asignar las IP's manualmente a los PC's de tu red recuerda que la puerta de enlace predeterminada es siempre la IP del D-Link así como cuando abras puertos lo debes de hacer en éste. Saludos,
  22. Hola y bienvenido pikaracho: Asegúrate si es modem o router y marca/modelo pues depende de una u otra cosa habrá que configurar la conexión de una u otra manera. Me hace pensar que es un modem o router configurado en monopuesto. Por eso no puedes navegar por internet con los dos a la vez. Saludos,
  23. Ya te he contestado en http://www.adslayuda.com/index.php?name ... 960#316960
×
×
  • Crear nuevo...

Información importante

Términos de Uso Política de privacidad Hemos colocado cookies en su dispositivo para ayudar a mejorar este sitio web. Puedes ajustar la configuración de tus cookies ; de lo contrario, asumiremos que quieres continuar.