Ir al contenido

cyntor

+Miembro
  • Contenido

    42
  • Ingreso

  • Última visita

Todo lo publicado por cyntor

  1. He seguido el manual desde el principio, salvo que no he asignado manualmente las ip's... Pero eso no es neceario, no? Lo voy a probar poniendo manualmente las direcciones, pero no creo que funcione, porque yo antes lo tenia en modo DCHP y si podía intercambiar archivos, ha sido tras el cambio de router, pero el caso es que he vuelto a probar el antiguo y ni por esas...
  2. Los equ¡pos se llaman de forma diferente, las cuentas de invitado estan activadas (las he activado ahora y sigue igual) y si ejecuto el comando que me dices, me da error...
  3. por cierto, todos los equipos estan en el mismo grupo de trabajo
  4. Buenas, tengo una conexion wifi con la que puedo navegar sin problema, el sobremesa conectado directamente al router y los 2 pc's por wifi, navego sin problemas. Lo que pasa es que intento compartir carpetas y no me deja verlas de un equipo a otro... Sigo todos los pasos, se me pone el icono ese de una mano debajo de la carpeta, pero no puedo verla desde otro equipo, alguien me puede decir porque y como solucionarlo? gracias
  5. gracias por la info, iré a media marko a ver si hay alguno baratito, a ver si me va bien. si no, os cuento, jejeje
  6. uf, no me entero. Aunque creo que la respuesta a mi pregunta me la ha dado juancar, tengo que comprarme un repetidor o punto de acceso como repetidor. Son muy caros? Y llegan a varios pisos? El problema es que el sobremesa esta en el piso de abajo y el portatil dos mas arriba.
  7. Me gustaria saber si con una tarjeta wi-fi, de esas que te dan con el ruter, se puede crear un punto de acceso. Me explico, lo que pretendo es utilizarla para que la señal me llegue hasta donde tengo el portatil, que si no no llega, y utilizar el wi-fi del portatil para conectar. Es eso posible? Gracias.
  8. buenas, mi pregunta es la siguiente. Se supone que mi portatil tiene una tarjeta integrada de wi-fi, o algo así, quiere eso decir que puedo conectarme a mi red wi-fi sin usar la antena usb, y dejar esta para otro equipo? De ser así, podría alguien explicarme como se hace? Y eso, me daría mas o menos señal que con la anetna? Gracias.
  9. si, perdon, que se me habia olvidado. Esos resultados solo me daban con el test de esta pag, con upseros o cualquier otro me salen resultados normales.
  10. son megas, seguro porque lo estoy copiando y cortando directamente. Yo uso firefox, por lo que he probado con el explorer y los resultados son casi los mismos: Tu línea tiene una velocidad de: 104.35 Mbps Puedes bajar ficheros de internet a 13.04 MB/sec. Que pasa? Puede ser un virus o algo asi? Tambien he probado a bajarme un archivo en descarga directa y me da mantenidas de 53 KB/s, es decir o normal. Que alguien me ayude a resolver este misterio...........
  11. no, no, si yo eso ya lo se, si a mi no me preocupa que me dupliquen ya, se que va para largo y con medio mega que tengo me sobra, la verdad. Lo que me preocupa, o mas bien me interesa saber, es por que me da esos resultados, que me los da desde siempre asi de altos y yo pensé que era por estar con wifi. Pero he hehco la prueba con el cable de red y el portatil directamente al ruter y me da eso. Sabeis que puede ser?
  12. por favor, mirad los resultados que me da el test de velocidad Tu línea tiene una velocidad de: 141.18 Mbps Puedes bajar ficheros de internet a 17.65 MB/sec. El ruter me sincroniza a 1 mega, y por eso le he pasado el test. esto........ que es?
  13. La verdad es que no estoy muy preocupado precisamente por eso, porque despues de tres ISP
  14. Correcto, los del 0000 son los que tu dices, y el de mi ip tambien. Los de los 127 son el 1025, el 1027 , y el 1035.
  15. Lo hago nada mas reiniciar (el netstat -na) y me salen 6 TCP
  16. cyntor

    posbiles troyanos?

    buenas, estoy llamando a mi proveedor de servicios (jazztel) porque tengo microcortes y me dicen q haga un netstat -na, lo hago y aparecen un huevo de conexiones tcp y me dicen q pueden ser torjanos. yo tengo norton, le he pasado el noadware y todo y me siguen saliendo. pueden ser trojanos de verdad? q puedo hacr para quitarlos? gracias.
  17. Es que tengo un problemilla, al hacer un ipconfig me dice que mi IP es una, entonces voy a la consola del ruter, para verificar si está bien, y veo que no,que está cambiada. Trato de ponerla bien, la selecciono, le doy a apply, pero no se cambia, como se hace? Lo hago en Advanced/Port Forwading, a ver si me echais un cablecillo. Gracias...
  18. No, no, que es al reves, que me da 132 MEGAS¡¡¡ y, obviamente esa no es la velocidad real. Que puede ser?
  19. Bueno, vamos a ver, hago el test y me da... 132.60 Mbps¡¡¡¡¡¡¡¡¡ Y 16,58 Mbps, aqui hay algo raro, no? Por favor, alguien que me de una respuesta a este misterio. Gracias.
  20. Ya, me imagino, lo que pasa es que estan a menos de un metro el router y la antena, por eso me extraña. Voy a hacer ahora otro test, aver que me da. Pero es que me escama. Ademas, ya lo tengo encriptado.
  21. que velocidad debe dar, mas o menos? es que intento hacer tests de veocidad, cuando estoy conectado con el portatil a traves de la entenita, y tardan un monton en hacerse. y como me va lento he probado a bajarme un archivo, el firefox de la pagina de mozilla, y me va a unos 12 k sostenidos. Es normal? Puede que alguien me este chupando señal? Que puedo hacer? Gracias.
  22. Ah, o sea que solo tengo que mirar esos apartados... No tengo que hacer tdo lo demas, no? ok. gracias
  23. Gracias mced, hay un momento en el que dice que hay que desactivar el modo dhcp, y en la configuracion del router me dice que tiene q estar activado el dhcp, que hago?
  24. He estado mirando en los manuales, pero vienen en ingles y es demasiasdo tecnico para mi nivel, alguien me puede decir como se encriptan el touter y la antena para evitar chupopteros?
  25. valeeeeeee... demostracion de la calidad de algunos de los teleoperadores de los servicios de soporte tecnico: llamo, me dice que haga cuatro chorradas, comprobar la configuracion, hacer un test... y me dice que creará una incidencia, que espere dos o tres dias hasta que me llamen. Cuelgo, y se me ocurre resetear el router, lo hago y .... voila! solucionado!!! Hala, como juan palomo, yo me lo guiso yo me lo como.
×
×
  • Crear nuevo...

Información importante

Términos de Uso Política de privacidad Hemos colocado cookies en su dispositivo para ayudar a mejorar este sitio web. Puedes ajustar la configuración de tus cookies ; de lo contrario, asumiremos que quieres continuar.