Ir al contenido

lilaceo

+Miembro
  • Contenido

    40
  • Ingreso

  • Última visita

  1. estoy con telefonica, y ahora acabo de llegar a casa y ya tengo los 3mb... desde luego telefonica será cara...pero hoy por hoy funciona
  2. bueno yo les dí ayer domingo el conforme... para que me los pongan. Me dijeron que en 15 dias los tendría !!
  3. Yo antes tenia un zyxel 643 que me duró hasta que lo intenté actualizar por firmware y ahora tengo un linksys y siempre lo he tenido conectado todo a una regleta y cuando apago, se apaga todo, excepto los elementos que requieren estar cargándose (mouse) que van directamete a otro enchufe. Mi router actual no tiene interruptor. Y yo no le veo el sentido a dejarlo continuamente encendido, por la misma regla de 3 tendría que dejar encendida la radio, la tv.. para que no haya cambio de temperatura en los componentes !!! Yo prefiero ser ecologico y apagarlo cuando no lo uso. Un saludo
  4. lilaceo

    que le pasa al ARES ?

    EL programa me busca, pero luego al decirle descargar no descarga, todos los ficheros que tenia pendientes de descarga siguen estandolo, algunos pone conectado otros buscando, pero no descarga ninguno. EL ares conectado si está. El caso es que cuando instalé el programa funcinaba todo bien pero de un dia para otro deja de funcionar, ya me ha pasado varias veces. Si restauro el sistema a antes de haber instalado el ares por 1a vez y lo instalo me funciona, pero durante unos dias, luego deja de funcionar ! Lo bueno,,, O malo es que a mi si que me estan descargando ficheros... es decir (upload = si).. En fin.. al final desistiré !! Gracias
  5. lilaceo

    que le pasa al ARES ?

    Ya había preguntado en el foro pero nadie me ha contestado. Tengo problemas con el Ares, no me descarga nada aunque está conectado. Lo he desinstalado y vuelto a instalar (1.9.2x) pero nada.. sólo me pasa a mí ? Gracias
  6. lilaceo

    ares no conecta

    a mi tampoco me funciona desde hace unos dias, he instalado la version 1.9.2 y tampoco... incluso me desaparecen los ficheros que habien empezado a bajarjse (los temporales)
  7. Yo he tenido tele2 a nivel de telefono en su dia y me fué bien con ellos , pero luego al coger la adsl con telefonica los dejé. pero me estaba planteando su oferta de adsl 6mb con la linea incluida ! que opinais del servicio y velocidad que ofrece ? o .. sigo dado de comer a telefonica ? Gracias
  8. bueno eso está claro, pero mi pregunta és: Porque sale siempre la MAC tanto si tengo la PDA conectada como sinó ?? y porqué tiene la opción de refresh..(entiendo que es para lo que es) pero a mi no me va..!!
  9. si pero yo tengo el wag354g y conecto la pda a traves de wireless y en ese apartado que comenta mced (Status > Wireless > Wireless Clients Connected ), me sale la pda tanto si está conectada como sinó o sea que no lo acabo de entender !
  10. HOla tengo un router WAG354G y me gustaría saber donde se puede saber quien hay conectado via wireless al router. Es decir yo me conecto usualmente con una PDA pero no consigue ver ni en Windows ni en el router quien hay conectado !! (conecto sin problemas), solo quiero saber donde puedo controlarlo ! si voy a la configuración del router menú STATUS/WIRELESS y le doy a wireless clients connected me sale la MAC de mi PDA pero sale tanto si estoy conectado como sinó..por lo tanto no lo entiendo ! Y a través de Windows lo podria ver ? Gracias
  11. gracias, pero no es el caso... lo utilizo continuamente ! y tampoco me deja acceder con el yahoo de mi mujer. !! y ya está activado el acceso a pop3 !
  12. Bueno pues resulta que llevo 2 dias que no puedo descargar mi correo yahoo a través de pop3 (outlook) y no he tocado nada, del ordenador no puede ser porque tampoco puedo a través de la Pda (wireless) y configurando con otra cuenta de yahoo de mi mujer tampoco ! en cambio si me funcionan otros pop3 como gmail, telefonica etc. No lo entiendo
  13. pero el edonkey ? tiene las mimas posibilidades que el emule.. y la misma cantidad de ficheros ? tambien hay que abrir puertos ? que version hay última recomendable ? gracias
  14. y que es lo normal para una conexión de 1mb.. sinque se bloquee nada ? yo a veces he configurado el emule como si la conexion fuera de 512 de esa manera me deja libre ancho de banda para poder hacer otras cosas ? o tal vez sea mejor opción decirle que es de 1mb y luego bajarle la velocidad máxima ? gracias
  15. que significa ponerlo a 150 o 1000? a que os estais refiriendo.!! Pues a mi sinceramente me iba mejor el robotics 9105 que tenia, nos é porque pero me enganchaba muy rapido gran velocidad, este me engancha pero tarda 1 dia !!! un saludo
×
×
  • Crear nuevo...

Información importante

Términos de Uso Política de privacidad Hemos colocado cookies en su dispositivo para ayudar a mejorar este sitio web. Puedes ajustar la configuración de tus cookies ; de lo contrario, asumiremos que quieres continuar.