Ir al contenido

bran

+Miembro
  • Contenido

    109
  • Ingreso

  • Última visita

  1. Tengo instalado Deep Freeze Standard 7.20.020.3398 en Windows 7 SP1 x64 en un PC con dos particiones, una de las cuales la puse en estado "Thawed" al instalar el programa, y me va genial, sólo que desde hace unos días la partición que tengo dispuesta como "descongelada" se comporta como si también estuviera congelada. En esa partición tengo todos mis archivos, imágenes, la carpeta de almacén de correo y ciertos programas que no quiero congelar, como el antivirus. Hoy he desinstalado y vuelto a instalar Deep Freeze tras sufrir un par de pantallazos azules en los que se especificaba "deepfrz.sys", así que teniendo en cuenta el problema con mi partición "no congelada", pensé que tal vez se resolvieran ambos problemas, pero sólo se han solucionado los pantallazos, el problema con la segunda partición continúa.
  2. Tengo un disco multimedia conectado por cable a un router Zyxel. Antes me dejaba copiar archivos desde el PC al multimedia sin problemas pero ahora me dice que necesito permisos de administrador para realizar cualquier acción en las carpetas del multimedia. ¿Cómo doy esos permisos de administrador? :
  3. De repente cuanto intento ejecutar chkdsk, con Windows 7 64 bits, al reiniciar el sistema justo antes de comenzar la compobación del disco me indica que "La comprobación ha sido cancelada", de modo que no se inicia. :shock:
  4. Muchas gracias agamenon_dvc, todo solucionado con el driver de Windows 2000 :lol:
  5. De acuerdo, intentaré con los de Windows 2000...si los encuentro.
  6. No conseguía actualizar el controlador de mi vieja gráfica ATI Radeon 9200, no compatible con Windows 7, pero investigando conseguí hacerlo con la opción de "actualizar controlador" de la gráfica de Windows. Descomprimí el archivo de instalación y lo seleccioné. Se instaló sin problemas y pude empezar a disponer de algunas características que antes no funcionaban, como la videoconferencia en messenger, DVD maker o los salvapantallas. El problema es que ahora cuando apago el equipo, éste no se apaga, sino que se reinicia, y si desactivo la casilla del reinicio automático aparece la pantalla azul que muestra el driver ATI. ¿Existe alguna forma de tener instalado este controlador y apagar Windows 7 con normalidad? :
  7. Pues no consigo encontrar esos datos por ningún sitio. Sólo me dio una contraseña que me sirve para ver las carpetas pero no para acceder a ellas.
  8. He vuelto a ver "Workgroup" pero al intentar entrar me sigue pidiendo "id de usuario de red" y "contraseña", y no tengo ni idea de donde sacarlos.
  9. Tengo un disco duro multimedia Inves i-Recorder 3700 y he compado un convertidor a wifi USB i-recorder Inves para intentar conectar el disco multimedia al PC, mediante el router Zyxel 660HW-D1 de Telefónica, pero no lo he conseguido. El disco multimedia me da tres opciones: *Infracestructure (AP) *Ad Hoc *WSP He intentado con las tres opciones y no hay forma, aunque creo que la correcta en mi caso es la primera. Me pide un id. de usuario de red y una contraseña que no sé de donde obtener. Me he unido al grupo en el hogar y he creado una contraseña que tampoco me admite. He conseguido tan solo que en el multimedia aparezca "Workgroup" en red, pero ya no lo he vuelto a ver más. necesito vuestra ayuda. :cry:
  10. Después de aplicar "las mejoras del sistema" con SpeedUpMyPC 2010 me di cuenta que había desactivado el Servicio Windows Search, así que deshice los cambios realizados y todo volvió a la normalidad (ya había deshecho estos cambios en otras ocasiones sin ningún problema) excepto la búsqueda de Windows 7 Professional, que ahora sólo me indiza en parte el "Disco local D" (el del sistema es "L") y un disco duro externo que siempre me había indizado perfectamente ya no lo hace. He reiniciado el servicio y he reconstruido el índice, pero sin resultados. También restauré sistema sin éxito ¿a qué puede deberse? :
  11. Tengo un escaner Canon 1220U y cuando intento instalarlo bajo Windows 7 Professional 32 bits no funciona porque parece ser que le falta el driver "Twain", que no consigo encontrar. ¿Alguien puede facilitarme este driver? Muchas gracias
  12. Ese es el caso, que estoy totalmente seguro que no me he equivocado de versión... :roll:
  13. "La clave del producto no coincide con el SKU actual de Windows", ese es el mensaje que me aparece cuando al final de la instalación de Windows 7 Professional introduzco la clave original de Windows 7. Buscando por google parece ser que se puede tratar de haber introducido un número de clave de una versión distinta de Windows 7, pero no es mi caso, pues ya lo he activado antes con éxito con idéntica clave. ¿Alguien conoce la solución?
  14. He instalado Microsoft Office 2007 en Windows 7 Professional y no consigo agregar dos cuentas de hotmail, de manera que las dos me aparezcan de forma independiente para poder seleccionarlas desde el panel izquierdo; para poder hacer esto tengo que cambiar de un perfil a otro. Un saludo
  15. He instalado Windows 7 Professional en un PC que antes tenía Windows XP y no me daba ningún problema de sonido; pero desde que instalé Windows 7 el sonido ha desaparecido y no he conseguido encontrar un driver apropiado para la tarjeta Creative SB Live! Value (CT4830) Sound Card PCI. Si podéis ayudarme estaré muy agradecido. :oops:
×
×
  • Crear nuevo...

Información importante

Términos de Uso Política de privacidad Hemos colocado cookies en su dispositivo para ayudar a mejorar este sitio web. Puedes ajustar la configuración de tus cookies ; de lo contrario, asumiremos que quieres continuar.