Ir al contenido

maem

+Miembro
  • Contenido

    229
  • Ingreso

  • Última visita

  1. Hola a todos otra vez despues de mucho tiempo os vuelvo a necesitar os cuento: Tengo en casa dos ordenadores conectados a un router wifi y que es el que tengo para internet, un portátil y otro de sobremesa, en el sobremesa tengo conectada la impresora que esta en red y puedo utilizar también desde el portátil pero para utilizarla tengo que tener el ordenador de sobremesa también encendido por que la impresora no tiene wifi mi pregunta es si podría conectar esta impresora a un router wifi para poder utilizarla en red sin tener que encender el ordenador de sobremesa y poder imprimir solo encendiendo el ruoter que tengo conectado a internet y el ordenador desde el que quisiera imprimir no se si me he explicado seria utilizar el segundo router como si fuese el wifi de la impresora si es posible que supongo que si a ver si me podéis dar el enlace del algún manual donde explique como . Muchas gracias.
  2. maem

    Telefonica me tima.

    Telefónica o me das lo que pago o me cobras lo que me das estoy cansado de ser cliente de segunda si no llego ni a tres megas por que tengo que pagar como la gente que tiene diez? Solo eso gracias.
  3. Bueno he leido el post pero no explica muy bien como ha montado la antena y donde la ha enchufado y eso solo dice que lo ha hecho y pero no como y que necesita bueno espero alguna pistilla mas muchas gracias.
  4. Hola otra vez hace mucho que no preguntaba nada pero es que gracias a vosotros me estoy haciendo todo un profesional de esto pero en esta situación no me había visto nunca así que he acudido de nuevo al foro. Bueno pues el caso es el siguiente tengo línea de teléfono y conexión ADSL de telefónica en casa de mis padres estoy utilizando un router comtred 536 wifi y tengo dos ordenadores en red wifi y impresora compartida todo bien hasta ahí pero el caso es que ahora me he mudado a una casa que está a unos 300 metros como mucho de distancia y quería utilizar la misma conexión allí y quisiera saber que tendría que hacer para conectarme a la red no sé si me haría falta un amplificador o una buena antena en la otra casa tengo otro router contred que no utilizo por si sirve para lago a ver si me podéis dar algún consejo para pillar la señal desde la casa donde me mudo si necesitáis algún dato más solo tenéis que preguntar. Muchísimas gracias de antemano.
  5. maem

    Red Local

    Hola a todos a ver mi problema es el siguiente: Tengo un ordenador de sobremesa con Windows xp y otro portátil que tenia Windows vista los puse en red y podía compartir archivos e impresoras pero ahora he actualizado el portátil a Windows 7 y he instalado en los dos ordenadores el norton internet security y ya puedo ni compartir la impresora que está conectada al sobremesa ni compartir los archivos. El ordenador con xp detecta el equipo con Windows 7 pero no puedo acceder a todas las particiones es decir que en algunas de las particiones si puedo entrar pero en la que tengo películas y fotos me dice que no tengo permiso de acceso a esta partición o algo así y desde el portátil con Windows 7 ni siquiera detecta al equipo con xp cuando los puse en red seguí los manuales y solo con poner el mismo grupo de trabajo y cambiar el nombre del puerto de la impresora en el portátil ya me funciono pero ahora por más que lo intento no hay manera espero que podáis decirme que hago mal y si es por culpa del norton como yo creo a que debo de tocarle y si ahi por ahi algun buen manual para empezar todo de nuevo os lo agradecere muchisimo.
  6. Hola otra vez mi problema es que el programa de gestion de descargas jdowloader se me desconecta continuamente a los pocos segundo de pulsar el boton de conexion he mirado a ver era el firewall pero este programa tiene permiso para conectarse asi que de eso no es mi conexion es de ono que no se si eso tiene algo que ver muchas gracias por ayudarme espero respuesta.
  7. maem

    Se enciende PC solo

    Tu pc esta poseida cuidado debes rociarla con agua vendita mientras inicia en modo fallos una vez que el humo empiece a aparecer grita sal de aqui sal de aqui y la tiras por la ventana.!ES BROMAAAAAA¡ Y molestar no creo que molestes hombre tampoco es para que pidas perdon veras como esta gente te soluciona esto a mi me lo han arreglado con problemas mas serios.
  8. Tengo el mismo problema y lo solucione restuaruando pero al volver a reiniciar vuelven a desaparecer a ver si podeis ayudarmeeeeeeeeeeeee Muchisismas gracias de antemano.
  9. Ok probare a ver lo del inicio de sesion los drivers de la tarjeta de red estan bien la instale y desistale varias veces gracias vere lo del inicio de sesion y ya comento
  10. Un saludo a todos otra vez hace mucho que no venia por aqui pero tengo un problema con el ordenador de un amigo resulta que no se puede conectar a internet tiene un router de jazztel conectado a traves del cable de red pero la red no le aparece es como si no estuviera conectado el icono no aparece ni en la barra de herramientas ni entrando en el panel de control en conexiones de red es como si no estuviera enchufado el router pero he probado a entrar en modo fallos con conexiones de red y ahi si funcion ay si tiene internet a ver si me podeis decir a que se debe muchas gracias.
  11. Hola he tardado en contestar por que no he visto que me habiais contestado vosotros. Bueno pues error no me da ninguno solo se me bloquea y no me deja hacer nada no responde si lo paro yo sale el cartel ese de mandar informacion del error a microsoft y si no lo paro se me desconecta y se me vuelve a conectar asi muchas veces hasta que solo se pone bien pero tarda un buen rato ahora he observado algo segui un consejo que lei en los foros y he creado una nueva cuenta en windows como usuario adminstrado y en esa nueva cuenta si va bien asi que no es problema del servidor sino que en mi cuenta algo va mal gracias.
  12. Muy buenas otra vez pues mi problema es el siguiente resulta que no me va el Messenger he probado todo lo leido por ahi antiespías ad ware y spybot antivirus tengo el avast y he probado on line con el kasperky (no se si se escribe así) reparadores de Messenger antivirus especiales para Messenger todo y no ahí manera me ocurre esto con la versión nueva la del 2009 y con las anteriores solo me funciona bien pasa con la versión que trae Windows xp por defecto con esa parece que va mejor pero es muy limitada al iniciar sesión lo hace bien pero solo unos segundos después se pone en no responde y se desconecta y se vuelve a conectar antes solo lo hacia dos o tres veces pero ahora me ocurre todo el tiempo y solo cuando hace esto cinco o seis veces empieza a funcionar bien pero no puedo utilizar la cam ni nada por que se vuelve a colgar no se que mas probar si me dais alguna sugerencia tengo los puertos emule abiertos en el router y en el firewall de Windows y nada así que espero podáis ayudarme muchas gracias de antemano.
  13. Buenos dias.Bueno pues esta mañana cuando he encendido esto todo bien pero si haber tocado nada como ya os comentaba funcionan los dos hubs y el alargador que no es de mas de un metro trasteando por el pc di con una opcion que al activarla permite al ordendor descativar el dispositivo automaticamente para ahorrar energia no se si sabeis a que me refiero ¿tendra esto algo que ver? la opcion esta dentro del administrador de dispositivos me estoy acordando que al comprar el ordendor un lector de tarjetas que trae interno me desaparecia algunas veces vamos que cuando encendia el ordendor no aparecian los iconos del lector supongo que esto sera por lo mismo ¿podria ser un problema de la placa base?
  14. Un saludo a todos otra vez mi problema es el siguiente: Tengo dos hubs usb y un alargador conectados a la parte de atrás de mi ordenador para tener los puertos usb al alcance y conectar los pendrives de manera mas cómoda pero el problema es que muchas veces cuando conecto los PEN a estos hubs o al alargador que viene de la parte de atrás del ordenador no son detectados y no se a que se debe el caso es que uno de los hubs tiene una luz y esta encendida pero no detecta los pendrives que le conecto lo raro es que a la siguiente vez que reinicio si funcionan los dos hubs y el alargador si tocar nada y sin mover nada unas veces funcionan y otras no a ver si podéis decirme como solucionarlo y a que se puede deber
  15. Efectivamente el proceso es de la isntalacion de un raton trust peor el msn sigue dandome problemas y si he cambiado de antivirus al avast igual es por eso pero ¿como puedo solucionarlo?
×
×
  • Crear nuevo...

Información importante

Términos de Uso Política de privacidad Hemos colocado cookies en su dispositivo para ayudar a mejorar este sitio web. Puedes ajustar la configuración de tus cookies ; de lo contrario, asumiremos que quieres continuar.