Ir al contenido

maem

+Miembro
  • Contenido

    229
  • Ingreso

  • Última visita

Todo lo publicado por maem

  1. Hola a todos otra vez despues de mucho tiempo os vuelvo a necesitar os cuento: Tengo en casa dos ordenadores conectados a un router wifi y que es el que tengo para internet, un portátil y otro de sobremesa, en el sobremesa tengo conectada la impresora que esta en red y puedo utilizar también desde el portátil pero para utilizarla tengo que tener el ordenador de sobremesa también encendido por que la impresora no tiene wifi mi pregunta es si podría conectar esta impresora a un router wifi para poder utilizarla en red sin tener que encender el ordenador de sobremesa y poder imprimir solo encendiendo el ruoter que tengo conectado a internet y el ordenador desde el que quisiera imprimir no se si me he explicado seria utilizar el segundo router como si fuese el wifi de la impresora si es posible que supongo que si a ver si me podéis dar el enlace del algún manual donde explique como . Muchas gracias.
  2. maem

    Telefonica me tima.

    Telefónica o me das lo que pago o me cobras lo que me das estoy cansado de ser cliente de segunda si no llego ni a tres megas por que tengo que pagar como la gente que tiene diez? Solo eso gracias.
  3. Bueno he leido el post pero no explica muy bien como ha montado la antena y donde la ha enchufado y eso solo dice que lo ha hecho y pero no como y que necesita bueno espero alguna pistilla mas muchas gracias.
  4. Hola otra vez hace mucho que no preguntaba nada pero es que gracias a vosotros me estoy haciendo todo un profesional de esto pero en esta situación no me había visto nunca así que he acudido de nuevo al foro. Bueno pues el caso es el siguiente tengo línea de teléfono y conexión ADSL de telefónica en casa de mis padres estoy utilizando un router comtred 536 wifi y tengo dos ordenadores en red wifi y impresora compartida todo bien hasta ahí pero el caso es que ahora me he mudado a una casa que está a unos 300 metros como mucho de distancia y quería utilizar la misma conexión allí y quisiera saber que tendría que hacer para conectarme a la red no sé si me haría falta un amplificador o una buena antena en la otra casa tengo otro router contred que no utilizo por si sirve para lago a ver si me podéis dar algún consejo para pillar la señal desde la casa donde me mudo si necesitáis algún dato más solo tenéis que preguntar. Muchísimas gracias de antemano.
  5. Hola a todos a ver mi problema es el siguiente: Tengo un ordenador de sobremesa con Windows xp y otro portátil que tenia Windows vista los puse en red y podía compartir archivos e impresoras pero ahora he actualizado el portátil a Windows 7 y he instalado en los dos ordenadores el norton internet security y ya puedo ni compartir la impresora que está conectada al sobremesa ni compartir los archivos. El ordenador con xp detecta el equipo con Windows 7 pero no puedo acceder a todas las particiones es decir que en algunas de las particiones si puedo entrar pero en la que tengo películas y fotos me dice que no tengo permiso de acceso a esta partición o algo así y desde el portátil con Windows 7 ni siquiera detecta al equipo con xp cuando los puse en red seguí los manuales y solo con poner el mismo grupo de trabajo y cambiar el nombre del puerto de la impresora en el portátil ya me funciono pero ahora por más que lo intento no hay manera espero que podáis decirme que hago mal y si es por culpa del norton como yo creo a que debo de tocarle y si ahi por ahi algun buen manual para empezar todo de nuevo os lo agradecere muchisimo.
  6. Hola otra vez mi problema es que el programa de gestion de descargas jdowloader se me desconecta continuamente a los pocos segundo de pulsar el boton de conexion he mirado a ver era el firewall pero este programa tiene permiso para conectarse asi que de eso no es mi conexion es de ono que no se si eso tiene algo que ver muchas gracias por ayudarme espero respuesta.
  7. Tu pc esta poseida cuidado debes rociarla con agua vendita mientras inicia en modo fallos una vez que el humo empiece a aparecer grita sal de aqui sal de aqui y la tiras por la ventana.!ES BROMAAAAAA¡ Y molestar no creo que molestes hombre tampoco es para que pidas perdon veras como esta gente te soluciona esto a mi me lo han arreglado con problemas mas serios.
  8. Tengo el mismo problema y lo solucione restuaruando pero al volver a reiniciar vuelven a desaparecer a ver si podeis ayudarmeeeeeeeeeeeee Muchisismas gracias de antemano.
  9. Ok probare a ver lo del inicio de sesion los drivers de la tarjeta de red estan bien la instale y desistale varias veces gracias vere lo del inicio de sesion y ya comento
  10. Un saludo a todos otra vez hace mucho que no venia por aqui pero tengo un problema con el ordenador de un amigo resulta que no se puede conectar a internet tiene un router de jazztel conectado a traves del cable de red pero la red no le aparece es como si no estuviera conectado el icono no aparece ni en la barra de herramientas ni entrando en el panel de control en conexiones de red es como si no estuviera enchufado el router pero he probado a entrar en modo fallos con conexiones de red y ahi si funcion ay si tiene internet a ver si me podeis decir a que se debe muchas gracias.
  11. Hola he tardado en contestar por que no he visto que me habiais contestado vosotros. Bueno pues error no me da ninguno solo se me bloquea y no me deja hacer nada no responde si lo paro yo sale el cartel ese de mandar informacion del error a microsoft y si no lo paro se me desconecta y se me vuelve a conectar asi muchas veces hasta que solo se pone bien pero tarda un buen rato ahora he observado algo segui un consejo que lei en los foros y he creado una nueva cuenta en windows como usuario adminstrado y en esa nueva cuenta si va bien asi que no es problema del servidor sino que en mi cuenta algo va mal gracias.
  12. Muy buenas otra vez pues mi problema es el siguiente resulta que no me va el Messenger he probado todo lo leido por ahi antiespías ad ware y spybot antivirus tengo el avast y he probado on line con el kasperky (no se si se escribe así) reparadores de Messenger antivirus especiales para Messenger todo y no ahí manera me ocurre esto con la versión nueva la del 2009 y con las anteriores solo me funciona bien pasa con la versión que trae Windows xp por defecto con esa parece que va mejor pero es muy limitada al iniciar sesión lo hace bien pero solo unos segundos después se pone en no responde y se desconecta y se vuelve a conectar antes solo lo hacia dos o tres veces pero ahora me ocurre todo el tiempo y solo cuando hace esto cinco o seis veces empieza a funcionar bien pero no puedo utilizar la cam ni nada por que se vuelve a colgar no se que mas probar si me dais alguna sugerencia tengo los puertos emule abiertos en el router y en el firewall de Windows y nada así que espero podáis ayudarme muchas gracias de antemano.
  13. Buenos dias.Bueno pues esta mañana cuando he encendido esto todo bien pero si haber tocado nada como ya os comentaba funcionan los dos hubs y el alargador que no es de mas de un metro trasteando por el pc di con una opcion que al activarla permite al ordendor descativar el dispositivo automaticamente para ahorrar energia no se si sabeis a que me refiero ¿tendra esto algo que ver? la opcion esta dentro del administrador de dispositivos me estoy acordando que al comprar el ordendor un lector de tarjetas que trae interno me desaparecia algunas veces vamos que cuando encendia el ordendor no aparecian los iconos del lector supongo que esto sera por lo mismo ¿podria ser un problema de la placa base?
  14. Un saludo a todos otra vez mi problema es el siguiente: Tengo dos hubs usb y un alargador conectados a la parte de atrás de mi ordenador para tener los puertos usb al alcance y conectar los pendrives de manera mas cómoda pero el problema es que muchas veces cuando conecto los PEN a estos hubs o al alargador que viene de la parte de atrás del ordenador no son detectados y no se a que se debe el caso es que uno de los hubs tiene una luz y esta encendida pero no detecta los pendrives que le conecto lo raro es que a la siguiente vez que reinicio si funcionan los dos hubs y el alargador si tocar nada y sin mover nada unas veces funcionan y otras no a ver si podéis decirme como solucionarlo y a que se puede deber
  15. Efectivamente el proceso es de la isntalacion de un raton trust peor el msn sigue dandome problemas y si he cambiado de antivirus al avast igual es por eso pero ¿como puedo solucionarlo?
  16. Primero un saludo a todos que hace mucho que no posteo por aquí y ahora el problema bueno resulta que desde hace unos días tengo un problema con el Messenger que se me bloquea a menudo tarda unos minutos en volver a funcionar aunque al final lo hace he observado que el proceso KMWDSrv.exe es de algo extraño de algun programa que no funciona tengo instalado el sp3 y no se si será por eso podéis decirme que ese proceso y si tiene algo que ver también he notado bloqueos en el Windows mail y el Outlook .Tengo dos gigas de ram por lo que no creo que sea falta de memoria. Gracias de antemano y espero respuesta.
  17. Ya esta solucionado gracias con la reistalacion del windows se me elimino el explorer 7 y se puso el explorer 6 y por eso daba problemas por que al acutliazar al explorer 7 se acabaron todos los problemas Muchas gracias otra vez.
  18. Saludos a todos otra vez esta vez acudo a vosostros por que todo mi pc esta medio loco y no doy con la causa le he pasado antivirus antiespias y he reinstalado el windows encima del que ya tenia pero no hay manera se pasa el dia pensando con todos los programas messenger, outlook incluso el internet explore me abre varias pantallas cuando busco algo en google y no termina de abrirlas vamos que esta hecho una pena os dejo el texto del informe de errores por si os sirve de algo pongo el archivo de errores de outlook y de msn archivo appcompat.txt error outlook <?xml version="1.0" encoding="UTF-16"?>
  19. No te entiendo muy bien lo que dices. Cuando abro el live mail no tengo ninguna sesión sin cerrar ni abierta por que no se como se hace eso simplemente abro el programa y se me descargan los correos de todas las cuentas que tengo configuradas pero a la hora de mandar los correos seleccione la que selecione para mandarlos al picar para incluir al destinatario me abre una lista de contactos en la que solo aparecen lo de una de las cuentas independientemente de con cual lo quiera mandar. En cuanto a descargar la lista de contactos no veo lo de archivo>guardar lista de contactos por ningún lado del live mail. Gracias y espero haberme explicado.
  20. Hola a todos. Tengo el siguiente prioblema: Utilizo windows live mail y tengo varias cuentas y resulta que al enviar un correo solo me deja elegir entre los contactos de una de ellas y si el cantacto al que quiero enviar el correo no esta en esa cuenta tengo que escribirlo manualmente no se si me explilco ¿me podrias decir como puedo descargar los contatos de todas las demas cuenta a la libreta de contactos de windows live mail? ?¿por que solo se han descargado los de esa cuenta que ademas no es la que tengo como determinada.?
  21. EUREKAAAAAAAAAA Ya encontre la solucion para este problema la pongo por si le ocurre a alguien: Cuando instala alguno de componentes IIS en un sistema afectado, es posible pedirsele que especifique la ruta de acceso a los archivos de instalación de Windows XP. Después de proporcionar la ruta de acceso a instalación, puede obtener un simillar para de mensaje de error: "Copie error" Programa de instalación no puede copiar el staxmem.dl_ de archivo. "Asegúrese de que el disco con etiqueta "que empaqueta 2 CD Servicio de Windows XP Professional" está en la unidad seleccionada abajo o proporcione la ubicación donde se puede encontrar el archivo" Aunque el archivo solicitado está en la ubicación, especifica. Volver al principio Causa secedit.sdb en %windir%\security\database\ puede estar dañado. Volver al principio Solución Repare el archivo si realiza el procedimiento siguiente. 1 Haga una copia de seguridad del archivo secedit.sdb. 2 Abra un símbolo a continuación, Iniciar de clic, Ejecutar, escribiendo "cmd" y presionando Entrar del sistema. 3 Escriba, copie y pegue el comando siguiente esentutl /p %windir%\security\database\secedit.sdb Y presione Entrar. Haga clic en "Aceptar" cuando se presenta "Aceptar" con una advertencia de "reparación". Espere al finalizar reparación. 4 Vuelva al cuadro de diálogo descrito en la sección Síntoma de este artículo, asegúrese de que aquél especificó que la carpeta contiene archivos de instalación de Windows y haga clic en Aceptar. Instalación de componente IIS normalmente la debería continuar. Gracias de todas formas espero que la solucion sirva a los demas.
  22. Haber doy mas datos del problema por si os sirve de algo una veces termina la instalación y no aparece la consola de fax por ningún sitio y otras me sale el siguiente mensaje de error: Error de copia El programa de instalación de no puede copiar el archivo immib2.DLL La ubicación actual no es correcta cámbiela e inserte CD Windows xp home edition sp2 en la unidad especificada consa que hago y no sirve de nada cuando le doy a omitir que es una de las opciones que me da sale el mismo error pero con otra libreria asi hasta el final y la conslola sigue sin aparecer.
  23. Sigo con el mismo problema resulta que al instalar componentes Windows señalo la consola de fax me hace todo el proceso incluso me pone nuevos programas instalados en el menú inicio pero si pico en herramientas del sistema comunicaciones fax la carpeta aparece vacía y ir a componentes Windows otra vez me sale como que no esta instalado y así una y otra vez ocurre lo mismo lo mismo no se si me explico.
  24. Saludos a todos otra vez. Espero que me puedan ayudar, mí problema es el siguiente: Tengo Windows xp original instalado y actualizado después por Internet a sp2 siempre lo he utilizado para mandar y recibir fax y el hace un par de meses formatee y reinstale todo y hoy cuando he ido a instalar la consola de fax de Windows me ha dado un error que no se solucionar me sale que no se puede copiar los archivos por que no están en el sitio que deben o algo así otras veces hace como que instala la consola y cuando termino la carpeta de fax aparece vacía a que puede deberse haber si podéis ayudarme. Lo he intentado desde el panel de agregar o quitar componentes Windows y desde el disco de instalación.
  25. he configurado el router inalambrico para telefonica siguiendo un manual que me he descargado y aunque la velocidad es algo menor ya no es tanta la diferencia.
×
×
  • Crear nuevo...

Información importante

Términos de Uso Política de privacidad Hemos colocado cookies en su dispositivo para ayudar a mejorar este sitio web. Puedes ajustar la configuración de tus cookies ; de lo contrario, asumiremos que quieres continuar.