Ir al contenido

stirelli

+Miembro
  • Contenido

    47
  • Ingreso

  • Última visita

Todo lo publicado por stirelli

  1. Alguien que haya probado el firm v1.01.09_002 con el WAG354G v1, que comente que tal va...yo tampoco tengo ADSL2 ni mucho menos 2+...mejora en algo la conectividad de ADSL normal? Y el resto de cosas?
  2. Yo tengo el WAG354G desde hace ya 6 meses, mas o menos, y nunca tube un solo problema. Utilizo Bittorrent y Emule, conjuntamente desde dos comput#doras, y otras mas navegando, jamas un problema. El emule lo uso con 2000 fuentes y sigue tranquilo. Saludos.
  3. Yo tube un USB de liniksys, y lo termine vendiendo...comprandome una MSI PCI DUAL NET CARD, con Bluetooth y chipset Ralink....la verdad excelente....no tengo de que quejarme.
  4. con esos datos si logras sincronzar con 256 tienes suerte
  5. Resolví el problema eliminando la cache ARP de la conexión en una de las maquinas. Por alguna razón cortaba en enlace, mediante el comando netsh, ya que automaticamente no lo hacía. Increible.
  6. Que firmware le has puesto? Hay alguno nuevo? Dime cual es. Para resolver tu problema ve aquí http://fullthrottle.bandaancha.st/faq/acceso/acceso_5.htm
  7. Desde hace ya un tiempo que tengo el Linksys WAG354G con el últmio firmware, el 1.01.05 que es el unico que salió, y siempre funcionó perfectamente. Ayer me compre dos placas MSI Dual Net PCI, con chipset Ralink chip RT2560F, y durante toda la tarde funcionó a las mil maravillas. De repende a la noche comence a sufrir desconecciones constantes, que les ocurría a las dos comput#doras en exactamente al mismo tiempo. Estos cortes no tienen un tiempo determinado ni nada, se puede cortar copiando archivos desde una comput#dor a otra, o tal vez sin hacer absolutamente nada. A los 10 segundos aproximadamente vuelve la conexión como si no hubiese pasado nada. El router no se apaga, ni nada, sigue tal cual estaba. estuve mirando el Log que va grabando el router y encontré que al momento que se desconecta y vuelve se escribe algo en el Log que podría indicar la causa de esto, el problema es que no lo entiendo, lo transcribo haber si alguien tiene idea de que puede ser: 2006-01-27T07:54:55-03:00 UDP: From: 192.168.1.10:6501 To: 83.39.11.199:4672 2006-01-27T08:37:51-03:00 UDP: From: 62.101.126.216:61287 To: 192.168.1.10:6501 (hasta acá todo bien, luego empieza el quilombo) 2006-01-27T10:58:18-03:00 SRC=217.27.180.150 DST=201.250.43.194 LEN=40 TOS=0x00 PREC=0x00 TTL=236 ID=25571 PROTO=TCP SPT=26952006-01-27T11:06:09-03:00 Upnpd-igd Over Now! RGP=0 ip_conntrack_tcp: INVALID: invalid TCP flag combination. 2006-01-27T11:06:09-03:00 Upnpd-igd Over Now! RGP=0 ip_conntrack_tcp: INVALID: invalid TCP flag combination. 2006-01-27T11:06:15-03:00 Upnpd-igd-v009 start!!! 2006-01-27T11:06:21-03:00 TCP: From: 192.168.1.2:1453 To: 64.233.179.104:80 2006-01-27T11:10:18-03:00 Upnpd-igd Over Now! 2006-01-27T11:10:22-03:00 Upnpd-igd-v009 start!!! (vuelve a la normalidad) 2006-01-27T11:10:32-03:00 TCP: From: 192.168.1.10:1115 To: 62.14.218.27:24662 Denme una ayudita aunque no esten seguros, ya que no se que hacer...... :cry:
  8. Que placa PCI o adaptador USB o PCMCIA estas utilizando para conectarte con el WAG354G...porque a mi me pasa exactamente lo mismo pero uso dos Placas MSI Dual Net Card PCI, en dos comput#doras diferentes.
  9. Si es verdad, ya me había olvidado de eso. Estube a punto de comprarmela pero al final decidi vender mi viejito WUSB54G Ver. 1 y actualizarme a chipsets Ralink o Atheros, pero tienes razón con eso lo resuelves.
  10. Mira, yo te resuelvo en segundos, me juego a que tienes un motherboard con chipset VIA. Si mal no recuedo es una incompatibilidad de voltaje entre el WUSB54G y chipset VIA. Por lo cual, ambos se tiran la pelota...y como siempre perdemos nosotros. Luego de probar las mil y un posibilidades lo vendi y ahora estoy buscando placas PCI, y tema resuelto, te recomiendo rotundamente que hagas lo mismo, porque no lo vas a resolver jamas. Es patetico por parte de Linksys realmente, asi que no voy a comprarme una PCI de linksys aunque funcionen bien, ya tube suficiente con estos ladrones. Primero el WAG54G V1, y ahora esto. Lo unico que tienen de Cisco es el nombre en los productos. Fuck Linksys
  11. Tengo una duda con respecto a esta nueva tecnología Súper G, la cual según he visto llega a 108Mbs. Es decir, para poder alcanzar esa velocidad necesito ademas de una placa que lo soporte, el mismo router verdad? Ambos deben soportar esa nueva tecnología? Ahora bien, estoy por comprarme una Placa Wireless PCI y estoy entre uina comun de 54Mbs o una de 108Mbs, pero mi router es un Linksys WAG354G que por lo que vi no soporta esa tasa de transferencia. Será posible que en algun momento el router mediante un firmware se actualice a esa velocidad o esto ya es hardware, ya que si existe esa posibilidad iría por la placa de 108Mbs.
  12. Bueno, finalmente me he decidido por una placa PCI marca EDIMAX, he visto algunos reviews y me han tragado. Alguien conoce esta marca, es respetable? Estoy entre estos tres modelos: EW-7128g con chipset Ralink RT2500 EW-7325Ig con chipset Atheros AR2414 EW-7628Ig con chipset Ralink RT2600 MIMO XR ( tecnología MIMO XR™, Packet-OVERDRIVE) Vamos sacando clavos, por lo que de estas tres alguien puede recomendarme o darme alguna idea por cual decidirme?
  13. Sabia comunidad ADSL, recurro a Uds. por el siguiente motivo. Soy de Argentina y hace unos dias, vendí mi Adaptador Wireless Linksys WUSB54G V1, ya que me harté de tener cuelgues con el Windows, y decidí optar por una placa PCI. Mi problema es que no se realmente cual comprar, considerando que los precios de las Placas PCI Wireless estan al mismo precio o mas caras que algunos Adaptadores USB externos de las mismas marcas, y sin ir mas lejor, mas caros que los propios Routers. Algunos precios son los siguientes: ENCORE ???? U$S 29 Noga Net TWL542P U$S 32 DLINK DWL-G510 U$S 35 MSI PC54G2 U$S 37 EDIMAX EW-7128g U$S 40 Motorola WPCI810G U$S 46 LinkPro WL-G54MIA U$D 47 MSI Dual Net Card MS-6852 U$S 50 Linksys WMP54G U$S 82 (este precio es una locura) Linksys WMP54GS U$S 110 Linksys WMP54GX U$S 155 Cual consideran que es la mejor, en cuanto a precio/rendimiento, para utilizarla con un Router Linksys WAG354G. O si hay alguna que tal vez deba buscar por su buen rendimiento. Por lo que he leido, los mejores son aquellas que traen el chipset Ralink RT2500, ya que existen drivers genericos para esta que funcionan mejor que los vienen, y de los cuales he puesto arriba lo traen el Edimax EW-7128g, el D-Link DWL-G510 rev C1, MSI PC54G2, y la Linksys WMP54G v4. Alguna ayudita por alli?? :cry:
  14. Alguien con ese router debería probar como le va con ADSL2+ pero que no sea de Jazztel o de otro pais, y ahi ver realmente si es el router o no.
  15. Me parece que estas mezclando varias cosas ahi. La forma de conectarte con tu ISP depende del servicio que tengas contratado y de la tecnología que esta provea. Puede ser PPPoE donde pones tu user y pass y el ISP te asigna un dirección IP dinamica, PPPoA donde te asignas vos mismo una dirección IP o tambien puede estar en automatico para que te la asigne el ISP, pero es cuando usas una IP fija. No es necesario configurarlo en el router ya que este lo estas utilizando como tal, y la conexion te la brinda el modem que conecta...si entendí correctamente. Deberías brindar mas datos para poder darte una mano. Has hecho alguna prueba como por ejemplo conectarte en monousuario para establecer que el problema no es de tu ISP?
  16. Yo tengo el mismo router y jamas me pasó algo similar (toco madera). Me resulta muy raro ese problema que tienes, ya que reseteandolo a cero, y configurando la placa de red con ip estatica deberías verlo sin mayor inconveniente. La ultima vez que ingresaste al router has tocado algo que no sepas que es? Prueba ingresar nuevamente el cd del router y configuralo con DHCP al igual que tus placa de red wireless.
  17. Si no respondio es o porque se le resolvio el problema, o se quedo pegado al boton de reset :lol:
  18. Mirá, las pcs las tengo todas configuradas con ip fija, 192.168.1.2 a 10, subnet 255.255.255.0 puerta de enlace 192.168.1.1 y los dns de tu proveedor de internet en mi caso es speedy de argentina. Te comento que la velocidad para copiar archivos de maquina a maquina es muy lento si lo comparas a una conexion por cable, pero hay que lograr que todas las pcs tengan la mejor señal posible, ya que si una tiene mucha señal, pero las otras no, se copiaran archivos a una velocidad muy lenta. Especificamente cual es el problema que tenes?
  19. Bueno ya he entendido bastante las diferencias entre los V1 V2 y V4, pero lo que sigue en cola de espera son los cuelgues que sufro cada tanto, el cual debe ser por culpa del maldito wusb20xp.sys, que se instala con el adaptador WUSB54G. He leido en otros lados de gente que tambien le sucede, asi que al parecer esto es un problema mas de linksys, que nunca será resuelto. :evil:
  20. Sabia comunidad ADSL wireless. Tengo muchas dudas con relación a mi Adaptador de Red externo WUSB54G. He visto que existen los drivers V1 V2 y V4, sin embargo este últmo no he podido instalalrlo correctamente, es decir, los drivers los instala perfectemante, pero el WLAN Monitor no corre. Pareciera ser que todabía no fueron completamente pulidos o no son para el modelo mío. Es por ello que tengo instalado el V2 todabía. Son versiones de drivers, o son para adaptadores distintos? Como se que version de WUSB54G tengo yo? Asimismo, y esto me pasaba hace mucho tiempo, el XP sufre cuelgues con este adaptador, los cuales ocurren muy de vez en cuando, donde se congela todo el Windows, pudiendo unicamente resetear la maquina. Ya he tenido 3 cuelgues en total, desde que lo he vuelto a poner. Estoy 100% seguro que los cuelgues tienen relación con el WUSB54G, pero no he podido detectar el error. A alguien mas le ha pasado?
  21. Bueno, luego de tanto lidiar con el soporte de linksys para que me cambien el antiguao WAG54G v1, el cual, como ya todos sabemos tiene graves problemas de frabica, me han regalado el WAG354G, sin siquiera devolver el otro! La verdad es que ya lo tengo hace tres dias seguidos, ningun corte, dos y a veces tres comput#doras juntas bajando a la vez, copiando archivos de una maquina a otra, y siguiendo navegando con normalidad. Por fin una buena de Linksys, al parecer aprenden de los errores. Es de tamaño muy pequeño y de aspecto muy moderno, lo cual lo hce muy lindo a la vista. Su antena interna funciona a las mil maravillas, incluso he obtenido mejores resultados, en cuanto a señal que con el viejo WAG54G v1. Asimismo, la posibilidad de calzarle una antena externa, aumenta sus posibilidades enormemente. No he tocado el firmware, ya que realmente no me veo en la necesidad, y si lo hago es por aventurarme, pero realmente mientras funcione como corresponde dudo que lo haga. Los problemas de desincronizacion que tienen muchos usuarios, a mi no me han pasado hasta ahora. Bueno, sin mas, y ahora que he regresado al foro con mi nuevo wireless, les mando saludos a todos, y que tengan unas muy felices fiestas.
  22. Entras al Prestige por Telnet, luego opción 24, luego opción 1, miras debajo de todo y debería decir Upstream Speed: 256 kbps Downstream Speed: 1024 kbps
  23. Yo tengo el 2.50 AY5 del 3/11/2003
  24. Yo tengo la versión de Covad V2.50(AY.5), que creo es la última, anda de lujo, y si podes acceder vía telnet o web. Para bajarlo hacelo desde acá: http://www.covad.com/onlinesupportcente ... 0AY5d0.zip Saludos.
×
×
  • Crear nuevo...

Información importante

Términos de Uso Política de privacidad Hemos colocado cookies en su dispositivo para ayudar a mejorar este sitio web. Puedes ajustar la configuración de tus cookies ; de lo contrario, asumiremos que quieres continuar.