Ir al contenido

piter332

+Miembro
  • Contenido

    56
  • Ingreso

  • Última visita

Acerca de piter332

  • Rango
    Intermedio

Información

  • Población
    Madrid
  1. Buenas noches y Feliz Año, Hace algún tiempo, tengo un problemilla, pienso que es del ordenador, y es que de vez en cuando, se me desconecta de Internet y me da estos errores. Acceso limitado Sin acceso a la red Solo le pasa a un ordenador, es un Toshiba portatil, al otro ordenador, no le pasa, solo se desconecta el mio. Cuando reinicio el ordenador, se vuelve a conectar sin problema Tengo cable de ONO de 50 Mb y el ruoter es un Cisco EPC3825 EuroDocsis 3.0 Gateway[/b Muchas Gracias y un saludo
  2. Wenos dias, Estoy pensando en cambiarme de Orange a Ono y he leido que montan cable modem, pero yo necesito un router wifi porque para una historia, tengo que abrir algún puerto y me han dicho que con el cable modem no se pueden abrir los puertos.. Se puede elegir????? Ya que estoy, me gustaría hacer dos preguntas sobre la instalación: Los instaladores, si tu les das canaleta para que te hagan la instalación del cableado por los azulejos de la cocina, te ponen la canaleta y te meten por ahi los cables??? Yo quiero llevar la toma del telefono al final de la casa, pero necesito dejar por el camino otras dos tomas mas. Ellos te lo dejan hecho??? Un saludo y gracias por vuestra ayuda
  3. No se, el cable es una manguera de cable telefónico de hilo de 2x2x0,14 un par lo uso para el adsl y el otro par es el del telefono, son los de la parte inferior de la regleta, que es una regleta de conexion por tornillo. En la parte superior esta la entrada de telefonica ya que he quitado el PTR y un par de una manguera de 2x1x0,14 de hilo telefonico. El par del teléfono tiene conectadas dos rosetas dobles de ferreteria, y el otro par de telefono tiene una roseta normal. Y el par de adsl tiene conectada otra roseta doble.
  4. Tienes Ono cableado en tu zona??? Es la mejor opción para sustituir el cableado de telefonica
  5. Buenos dias, me pasa una cosa con la velocidad que al menos a mi, me resulta curiosa. Tengo Orange 1M+llamadas con un speedtouch 585, he puenteado el PTR y de la salida de la linea tengo 3 lineas (3 pares) Una linea (un par) solo una roseta para el adsl. Otra linea (otro par) solo para dos rosetas para teléfono. Otra linea (otro par) solo para una roseta para otro teléfono. Es una manguera de 4 pares. Lo curioso es que si solo conecto la linea del adsl tengo una velocidad de 3Mb. Si conecto otro par me disminuye la velocidad a 2Mb. Y si conecto la tercera linea se me queda la velocidad en 1Mb. Es decir, por cada linea que conecto me pierde un Mega. Con solo conectar el cableado sin conectar ningun microfiltro, ni teléfono. La pregunta es obvia, Que puedo hacer, aparte de eliminar las otras dos lineas de telefono, para mantener la velocidad de 3Mb ????? Muchas Gracias por vuestra ayuda
  6. Wenas tardes, tengo un SpeedTouch 585 V6 y cuando hago una Comprobación de conexión siempre me da el mismo resultado: Todos Ok menos Internet, que siempre me da el mismo error Error, Conectividad a la puerta de enlace (172.31.255.254) En cambio tengo conexion a Internet sin problemas. Pienso que este error significara algo, pero no se que es No se que demonios es esa Ip, la he estado buscando pero no la encuentro en ningun buscador de Ip`s. Os agradezco la ayuda. Un saludo
  7. Wenas tardes, tengo un SpeedTouch 580 Versión de software 4.2.7.25.0 Y me gustaria sabre si se puede y como se hace si es asi El abrir para una IP todos los puertos o desde un rango de puertos hasta otro. Lo he buscado en los manuales y no lo encuentro. Muchas Gracias por vuestra ayuda.
  8. Wenas compis, Tengo el Sagem 2404 con el firm 3.21a4 Y cada dos por tres se me desconfigura como veis el la imagen. Pierde la Default Gateway y las Dos DNS se quedan en blanco. Tengo que darle al reboot para que las vuelva a pillar y a funcionar. Alguien me puede echar una manita ????? Gracias por todo.
  9. Wenas compis, Estoy teniendo problemas de cortes con el ADSL y me gustaria saber si hay algun programa que me de un report de los cortes que he tenido a lo largo del dia. Yo para eso usaba la mula, pero no se si ha habido corte de conexion o me ha echado el servidor. Los que encuentro en SanGoogle medio decentes son shareware y no encuentro el parche Muchas gracias
  10. wenas instale el Software Version: 3.21a4 en el Sagem 2404 y me va peor que con el antiguo es decir el original. Como puedo volver al anterior??? Gracias por vuestra ayuda.
  11. Wenas noches, he actualizado la version pero me da un error que con la anterior no me pasaba: Default Gateway Primary DNS Server Secondary DNS Server Las tres se quedan en blanco y evidentemente pierde la conexión. tengo que hacer un reboot Mis dudas son Sabe alguien la solución??? Me gustaria volver a la versión original del router, donde esta el firm y como lo puedo cargar.. Gracias por vuestra ayuda.
×
×
  • Crear nuevo...

Información importante

Términos de Uso Política de privacidad Hemos colocado cookies en su dispositivo para ayudar a mejorar este sitio web. Puedes ajustar la configuración de tus cookies ; de lo contrario, asumiremos que quieres continuar.