Ir al contenido

coleta

+Miembro
  • Contenido

    24
  • Ingreso

  • Última visita

  1. Hola, el otro día intente sustituir una grabadora en un pc con windows 2000. Al iniciar el pc con la nueva grabadora, este no cargaba windows, sino que daba un mensaje en una pantalla negra que decia algo así: - Si es la primera vez que sale este mensaje reinicie el ordenador, si ya ha salido anteriormente puede que el disco duro este dañado. Cuando reinicié el ordenador salto otra vez el mensaje... Al quitar la nueva grabadora y volver a instalar la antigua, el ordenador volvió a su normalidad. ¿A qué creeís que se puede deber? ¿Este error puede ser fruto de una mala configuración esclavo/maestro o algo similar? Se me olvido decir que el cable era común para la grabadora y el disco duro (con conector antiguo). MUCHAS GRACIAS A TODOS LOS QUE DIGAÍS ALGO.
  2. A ver si me podeis ayudar por favor, resulta que me he comprado un portatil con wireless, y tengo un router zyxel de telefónica. El caso es que me conecto por wireless pero internet no va, en la cobnexion me sale "conectividad limitada o nula" y no pilla ninguna ip. He intentado reparar pero nada, qu puede pasar?? Gracias.
  3. Utilizais el programa de ralink, el de conceptronic o el de windows para conectaros. A mi me gustaría hacerlo con windows pero no me deja
  4. No hace ni una semana que he hecho exactamente lo mismo q tu, solo q yo soy cliente de telefonica desde no hace ni un año. Si llamas, en un principio te diran que 120€... le dices que nada, que tu modem no te va y que no te piensas gastar ese dinero. Sin mucho insistir, yo al dia siguiente tenia un router zyxel por 30€ q funciona a las mil maravillas... con wireless i demas. Si te va bien telefonica, no te cambies.
  5. no te compres el conceptronic c54ru... me tiene harto!!!!!!!
  6. Hay alguna manera de saber los ordenadores que estan conectados a mi red? Como puedo saber si alguien me esta robando internet?
  7. Pues no se... Yo tengo ONO tb y ningún problema. Mi router LInksys WRt54G. Si te conectas por wireless suele ser más normal que tengas caidas, pero por cable ninguna.
  8. Lo siento mucho, porque consejos no te puedo dar ni uno... Pero si encuentras alguna solución me lo dices. Yo tengo un usb para wireless conceptronic y me pasa exactamente lo mismo y nadie me ha contestado todavia. A ver si lo conseguimos. Animo.
  9. Hola a todos! Resulta que tengo un usb conceptronic c54ru con el cual me es imposible conectarme a internet!!!! Veo las redes, me conecto, pero despues no me coge la ip i se queda con conectividad limitada o nula, eso cuando se conecta... Ya he leido sobre el problema de los drivers... pero ni con los de conceptronic ni con los de ralink... NADA!!! Decirme por favor si veis alguna solución o recomendarme un usb q no sea tan complicado y funcione bien, porque 20 € no cuestan nada y necesito conectarme. GRACIAS
  10. ya esta, contrate por telefonica i me dan el xavi por 34 €, muchas gracias a todos... ahora a ponerlo...
  11. pero tengo que pasar por telefonica preciso?
  12. Hola! A ver si me podeis echar una manita... tengo adsl de telefonica con el modem usb... y quiero ponerme un router... que me hace falta? que router es el más adecuado? Os agradeceria mucho cualquier respuesta. Gracias.
  13. A ver si me echais una ayudita porque no se q hacer... He leido todos estos comentarios y he instentado desinstalar los driver de conceptronics para poner los de radlink. El problema es que yo tengo el c54ru ( el de usb) y al conectarlo los drivers de conceptronics se vuelven a poner solos... Por otra parte una vez he entrado en el programita de radlink donde estan las redes y eso, le doy a mi red y cuando me dice q le meta la clave wep pongo ASCII pero aun asi no me deja poner todos los caracteres de mi clave. ¿Me podeís ayudar un poquito?
  14. A ver si me echais una ayudita porque no se q hacer... He leido todos estos comentarios y he instentado desinstalar los driver de conceptronics para poner los de radlink. El problema es que yo tengo el c54ru ( el de usb) y al conectarlo los drivers de conceptronics se vuelven a poner solos... Por otra parte una vez he entrado en el programita de radlink donde estan las redes y eso, le doy a mi red y cuando me dice q le meta la clave wep pongo ASCII pero aun asi no me deja poner todos los caracteres de mi clave. ¿Me podeís ayudar un poquito?
×
×
  • Crear nuevo...

Información importante

Términos de Uso Política de privacidad Hemos colocado cookies en su dispositivo para ayudar a mejorar este sitio web. Puedes ajustar la configuración de tus cookies ; de lo contrario, asumiremos que quieres continuar.