Ir al contenido

Jonigigolo

+Miembro
  • Contenido

    4
  • Ingreso

  • Última visita

  1. Wenas. Actualicé el firmware y d momento 2 días con el Emule y sin desconexiones :D
  2. Actualicé... de momento muy bien y sin cortes, ya veremos mañana ;)
  3. Wenas! Antes q nada daros las gracias a todos por responder. Mi router es el 3Com 3CRWDR100Y-72, y lo tengo por cable, nada d tarjetas wifi (tngo inhabilitado el wifi del router tb). Por lo q he leido por los links q me habeis dejado, creo q es problema del programa p2p, y veo q es posible actualizar el firmware y convertir mi router en un 100A, no? No tendre ningun problema?? a ver si me cargo el router, jejeje... Salu2!
  4. Wenas! No se si a alguien mas le pasa esto o sabe como solucionarlo, el problema q tengo es q desde hace unos dias (q yo sepa antes no pasaba) la conexion a internet se keda nula y tengo q resetear el router. Pasé d wanadoo a ya.com hace unos 3 meses, y hasta hace cosa d 1 semana todo iba de perlas... Soy d un pueblo cerca d barcelona, y no se si sera problema d la conexion o del router en si... he leido x aki q con el router de ya.com si pones el emule se keda colgado, kizas es eso... La cuestion es q despues d resetear, espero 10 minutos y tengo q volver a resetear pq la conexion se ha kedado a 0... el problema es del emule? Gracias!
×
×
  • Crear nuevo...

Información importante

Términos de Uso Política de privacidad Hemos colocado cookies en su dispositivo para ayudar a mejorar este sitio web. Puedes ajustar la configuración de tus cookies ; de lo contrario, asumiremos que quieres continuar.