Ir al contenido

Guss

+Miembro
  • Contenido

    24
  • Ingreso

  • Última visita

Todo lo publicado por Guss

  1. hola, mi pregunta es si se puede saber quien se ha metido en mi correo de hotmail y ha mandado emails a mis contactos, hay alguna manera de saber quien o que ip ha sido la que se ha metido? gracias
  2. hola, hace dos meses me pase a jazztel y como me dejaron sin linea y tardaban pues hace un par de semanas contrate con telefonica y ahora descubro que sigo teniendo internet con ya.com, como es posible si ya tenia la portabilidad con jazztel? como que todavia aparece ya.com? gracias
  3. pues yo tb tengo ya.com y he contratado jazztel y ello me han dicho que no me preocupe con la baja de ya.com que elllos se encargan de todo, yo lo he dejado en sus manos a ver que pasa. en principio no deberia estar mas de 6 horas sin internet
  4. Guss

    20 MEGAS DE JAZZTEL

    vale gracias, yo tengo ya.com. esperare mas tiempo a ver que se sabe.
  5. Guss

    20 MEGAS DE JAZZTEL

    Hola, estoy pensando cambiarme a los 20 megas de jazztel pero no me fio mucho, sabeis si da problemas, si el mantenimiento de la linea va a parte de los 29.90, que me podeis aconsejar? es que no encuentro nada en el foro sobre los 20 gracias
  6. pues yo tenia contratado 1Mb por 45¤ mes, pues vi la oferta de 2Mb con llamadas y por 29.90 pues llame y me bajaron de 45¤ a 29.90 y con llamadas. solo que aun espero que me doblen a 2Mb, no tuve que darme de baja en ningun sitio ni nada de nada
  7. yo soy de fuengirola (malaga) y llevo unos dias por no dicer unpar de semanas y tb me va super lento, tengo un mega y me va super lento.
  8. ya he conseguido contactar con ellos gracias
  9. Llevo todo el dia intentando llamar al 902902902 para ver que pasa con la duplicacion y mi respuesta es un pitido como si fuera un fax, lo he intentado con todos los tlf que tengo de ya.com y todos igual. a alguien le pasa igual? gracias
  10. que raro pq nunca he puesto a descargar a la vez mas de 10 archivos y se me ha quedado pillao. y las conexiones siempre a 300 y las conexiones maximas cada 5 segundos estan en 20.
  11. Las conexiones las tengo bajadas a 300, pero los archivos que descargo como los bajo? te refieres que no baje muchos a la vez? gracias
  12. tengo el firewall del xp service pack 2 y el antivirus kapersky. es eso suficiente?
  13. A ver, a mi el router casi siempre se me cuelga con el emule pero me han dicho que entrando en el router y activando el dmz del firewall el emule puede utilizar cualquier puerto del router y asi no se colgara y bajara a tope, este tio dice que el lo tiene desde hace una semana y le baja a tope, alguien sabe si es asi o si hay alguna pega o lo que sea? gracias
  14. Guss

    ID ALTA EN EMULE

    Hola, mi problema es que el emule no me conecta con id alta. tengo los puertos tcp 4662 y udp 4672 abiertos en el router y no me conecta. he probado quitando el firewall tanto del router como del xp. cual puede ser el problema? gracias
  15. tienes razon, igual se conecta con la red de un vecino gracias, lo comprobare
  16. Hola, tengo un router de ya.com y lo tengo en red con el portatil de mi cuñao pero ahora ya no quiero que use mi conexion y he desactivado la red inalambrica y la lucecita de WLAN esta apagada, osea, se supone que no puede conectar pero me he dado cuenta que sigue usando mi red. como puedo hacer para que no la use mal. si hay una manera sencilla mejor pq no entiendo mucho. gracias
  17. Guss

    PUERTOS AZUREUS

    hola, alguien me puede decir que puertos debo abrir para que el azureus vaya de lujo? gracias por vuesra ayuda. guss
  18. hola, tengo el wifi 3cradsl72 y he enganchao el portatil a mi conexion. que tengo que hacer para saber si en la tienda dnd me han puesto la tarjeta wifi en el portatil me han protegido bien la conexion? y en caso de no haberla protegido como puedo protegerla. si hubiera un manual para novatos lo agradeceria. muchas gracias
  19. al principio te ira pero cuando te pete te cagaraas en sus muer............ a mi me paso igual, a mi cuando me funciona me baja a 107 kbps, suerte tio
  20. pues eso, que tengo el router de ya.com el 11g y cuando apago el pc por la noche y lo enciendo por la mañana no tengo internet solo si reinicio el router me vuelve la conexion. no creo que sea problema de emule pq hace una semnaa uqe no lo uso. que mas datos necesitais, es que no se que mas decir, es eso lo que me pasa
  21. Hola, mi problema es que cada vez que enciendo mi pc no tengo internet, tengo que reiniciar el router para que me enganche. y llevo unos dias sin poner emule y aun asi cuando lo enciendo notengo internet, alguien sabe a que se puede deber. Gracias y a ver si alguien me ayuda pq me toca los cojones
  22. Hola, mi problema es que cada vez que enciendo mi pc no tengo internet, tengo que reiniciar el router para que me enganche. y llevo unos dias sin poner emule y aun asi cuando lo enciendo notengo internet, alguien sabe a que se puede deber. Gracias y a ver si alguien me ayuda pq me toca los cojones
×
×
  • Crear nuevo...

Información importante

Términos de Uso Política de privacidad Hemos colocado cookies en su dispositivo para ayudar a mejorar este sitio web. Puedes ajustar la configuración de tus cookies ; de lo contrario, asumiremos que quieres continuar.