Ir al contenido

pedrofeder

+Miembro
  • Contenido

    8
  • Ingreso

  • Última visita

  1. el caso es k , tele2 me a llamado explicandome lo de que me cambie y tal. como si vendieran la baba de caracol esa k sale en la tele. que me cambie, me llegaran 20 megas reales, y todo a mitad de precio asta no se k fecha. todo esto, tengo un periodo de 30 dias para probarla y si no me convence.."puedo rechazar la oferta".. esto no me lo creo muxo pero alguien puede corroborar si es verdad. vivo en zona rural y nunca an llegado 20 megas, como muxo 1.5. que me dicen? acepto ? valdra la pena pagar los 100 euros de penalizacion de mi actual operador?
  2. No entiendo, acabo de conectar el smc y a revivido!!!! (antes me daba al ip 169.xxxx y los de Yacom lo dieron por muerto.!!! Es dificil de entender pero weno. Ahora navego con el SMC y cuando le doy a ipconfig aparece esto : Quiero limitar el ancho de banda , tengo un ordenador de mi hermano k solo lo utiliza para navegar y poco mas y a veces descarga algo y me relentiza demasiado el counter.. Quisiera saber como repartir el ancho de banda para k un ordenador reciba mas conexion k otro. Gracias..
  3. yo navego a duras penas en mi 580 i . Pero jodido Seleccione el ultimo firm k ahi ahora mismo y lo instale , Configuracion : Set up. Bridgue : 8,32 : y listo Va a duras penas configure tmb los dns.. probar y paciencia con ese router
  4. de acuerdo pos los de ya.com solucionaron el problema desde la central. Se ve k tenian un error en su central y lo repararon. Despues de eso, adsl data se encendio por fin!!. Por desgracia el router "reventó" jjaja, al intentar configurarle el WDS. Defecto de fabrica "segun YA.COM". He llamado y ellos me an confirmado k el lunes pasaran a recogerlo y dejarme uno igual excepto k no tendra el defectillo. Por cierto. Ahora sigo apañandome con el speedtouch algo tmb defectuoso. Tengo otro router ADSL2+ : un sagem 1500 wg . Es casi igual en interfaz k el SMC muerto *_*. Si me podeis decir algun hilo donde encuentre como configurar el sagem 1500 para mi conexion ethernet. estaria agradecido. Gracias por postear y por ayudarme... Cowass, tu config funciona. Gracias a ti ahora estoy seguro de k esa config funciona.!!
  5. veo que el tecnico no va a venir asi k doy mas "pistas" .... Todavia conecta el speedtouch algunas veces cuando le sale del ******. Entonces va internet y le doy al ipconfig /all y aparece esto: evidentemente la ip no es fija.. es dinamica..
  6. gracias por responder a todos. de verdad. en un ultimo intento llame al SAT y esta misma tarde enviarian a un tecnico . Si no llegara o si no se resolviera el problema por lo que fuera. Seguire este hilo y posteare los datos k me pidais.. Si no llegara el tecnico, sigo este hilo.
  7. Nada, hace nada que contrato ya.com h20M y acabo de recibir el router. el SMC arkadian o como se llame. parecido al Sagem 1500WG en interfaz html. Y lo e configurao pasito a pasito como me dice la carta. Tipo de cnexion : ETHERNET. Y nada mas. Entonces pense que era el dns. Pero probe la ip de google a ver si entraba por ip y nada. No resolvia ni con dns ni sin dns. Lo jodio es k los de ya.cm no saben k acer. Para intentar solucionar yo las cosas, me pedi un spliter adsl preparado para adsl2+. Lo e instalao y nada. El router a su aire. El caso es k tengo una duda. En sistem wizar pongo : 1483 Bridgue con DHCP. Y luego me voy a la configuracion manual y pone : MAC Encapsulation.. blablabal.. Entonces. Me parece k el router esta roto por que el 1483 bridgue dinamico no es lo mismo k el MAC encap.... Por lo menos eso creo yo ademas cuando me meti en VC1 para configurar manualmente los parametros, debajo de MAC ENCAP.. Me pedia datos como ip , gateway , submask y algo mas.. Actualmente navego con otro router que esta roto. Un speedtouch 580 de orange que sincroniza siempre pero no navega siempre. Navega cuando le da la gana. Y de pura suerte puedo navegar ahora mismo. Y DIGO que esta roto por que mientras este en internet no puedo abrir la interfaz del router 192.168.1.254 . Para colmo con esto del spliter necesito tener el router cerca de la acometida. y tengo otro ordenador k esta a bastantes metros. LA solucion es hacer WDS pero me parece k no puedo configurarlo del todo bien.. Esto es un lio.. Mi duda es simplemente esta: ¿COMO CONFIGURO EL SPEEDTOUCH CORRECTAMENTE o EL SMC ARCADIAN CORRECTAMENTE ??? Uno de los dos. Quiero k se me kede bien configurado y luego yo si hace falta compro un AP y pongo el WDS. Recuerden los datos : ADSL 2+ TIPO DE CONEXION : ETHERNET. PROVEEDOR : YACOM. El splitter lo e instalado yo pero funciona correctamente. Es el modelo SAP0001 de hrdiemen. ______________________h20Megas: F*ck!!_____________________
×
×
  • Crear nuevo...

Información importante

Términos de Uso Política de privacidad Hemos colocado cookies en su dispositivo para ayudar a mejorar este sitio web. Puedes ajustar la configuración de tus cookies ; de lo contrario, asumiremos que quieres continuar.