Ir al contenido

euriloco

+Miembro
  • Contenido

    27
  • Ingreso

  • Última visita

  1. He instalado la última versión de ubuntu pero no me reconoce la tarjeta wifi del portatil. ¿Sabeis donde hay drivers para la tarjeta Realtek RTL8187B?. Gracias
  2. :shock: Gracias, al final lo solucioné reinstalando el windows 7 y dejando los drivers que trae por defecto el windows. Porque los que me bajaba de la página de Toshiba hacían que la tarjeta funcionara mal. Gracias.
  3. Instalé windows 7 en mi portatil Toshiba L40-17S y tiene una tarjeta realtek RTL8187B Wireless 802.11b/g 54 Mbps USB 2.0 Network Adapter. En caso es que el portatil trae un interruptor para activar y desactivar la tarjeta (como la mayoría de los portátiles) y cuando le doy al interruptor para encenderla se enciende un led de la tarjeta y cuando le doy para apagarla se apaga el led de la tarjeta. Pero cuando tengo la tarjeta apagada (led apagado) windows me deja conectarme a las redes, es como si no hiciese caso de que apago la tarjeta. Me pasa igual con el led encendido. En resumen windows no hace caso si le doy al interruptor para apagar la tarjeta para él siempre está encendida. ¿Sabeis cómo puedo solucionarlo?
  4. Instalé en el portatil windows 7 hace una semana y por ahora todo va bien salvo que cuando uso una llave usb y le doy para extraer me dice que la puedo extraer pero no apaga el led de la llave usb. En XP cuando hacía esto siempre me apagaba el led del aparato usb conectado ¿es esto normal?. Gracias.
  5. Gracias a todos por los consejos. Ya que no lo puedo apagar creo que lo voy a dejar así. A lo mejor sirve para hipnotizar a alguien con el parpadeo de la luz :D
  6. Tenias razón le puse la dirección 192.168.0.200 y reinicie el ordenador me funciona perfectamente y puedo entrar en el router. Lo que me extraña es que al hacer el ipconfig /all no me salga la ip del router. Gracias.
  7. Pues el router principal tiene 192.168.0.1 La IP de la puerta de enlace sería 192.168.0.1 El router que no me detecta es el 192.168.1.1 le intenté cambiar la IP a 192.168.0.20 pero así me quedo sin conexión a internet. Te envío el ipconfig /all de una máquina conectada al router que no me detecta (192.168.1.1): Adaptador Ethernet Conexión de área Local: Sufijo de conexión específica DNS:lan Descripción....................................:In tel® Pro/1000 Dirección física...............................:00-0B-70-76-28-BF DHCP habilitado..............................:No Autoconfiguración habilitada............:Sí Dirección IP.....................................:192.168.0. 128 Máscara de Subred..........................:255.255.255.0 Puerta de enlace predeterminada....:192.168.0.1 Servidor DHCP.................................:192.168.0.1 Servidores DNS................................:192.168.0.1 Gracias por todo
  8. A mi también me interesaría cambiarle a la IP. ¿Alguien sabe como se hace?. Gracias.
  9. Entonces ¿Le cambio la IP al router que no puedo entrar?. ¿Que IP le pongo par que me lo reconozca?. Gracias
  10. Gracias, desactivé el DHCP pero no cambié la IP por que en donde quiero conectar dos ordenadores al router tiene ip 192.168.1.1 y el otro router tiene IP 192.168.0.1. Lo que me pasa es que ahora tengo conexión a internet pero pongo en la línea de comandos ipconfig /all y no me sale la ip del router donde tengo conectados los dos ordenadores(192.168.1.1). Como puerta de enlace me sale el otro router(192.168.0.1). Y si quiero entran en el router 192.168.1.1 no puedo porque cree que no existe. ¿Como puedo solucionarlo?. Muchas gracias
  11. Tengo el router Sagem F@st 2604 pero no lo utilizo para conectarme a internet, lo uso como si fuera un switch para una red ethernet. El caso es que el led que indica la actividad del ADSL está siempre parpadeando porque no lo tengo conectado a la linea de teléfono. ¿Existe alguna forma de desactivar esta luz?. Gracias
  12. Tengo una pequeña red montada en mi casa con dos PLC (adaptadores de red electrica). En una habitacion tengo el router ADSL conectado a un PLC y ese PLC conectado a un ordenador y a la red electrica, así reparto la conexión a internet para otra parte de la casa. En otra habitación tengo el otro PLC conectado a la red eléctrica y a otro ordenador. Todo esto funciona muy bien. El problema es que me compré un tercer ordenador y quiero conectarlo en la última habitación (donde solo tengo el PLC y un ordenador). Habia pensado que como tenía en casa un router adsl de sobra conectar en uno de los puertos ethernet del router la salida del PLC (que ahora la tengo conectada al PC) y en otros dos puertos ethernet de router los otros dos ordenadores y así tener conexión a internet en los ordenadores. El caso es que cuando conecto el PLC en un puerto ethernet del router no me reconoce (no le asigna dirección IP) pero se enciende la luz de ese puerto. ¿Podeis ayudarme para que el router reparta la conexión a los otros ordenadores conectados a él?. Muchas Gracias.
  13. Gracias. ¿Cual utilizas ahora?
  14. Tengo ADSL de wanadoo pero cada vez que llamo al servicio técnico no saben decirme como configurar su servidor de noticias y me dan largas o me cortan la llamada. ¿Me podríais decir alguno como configurar servidor de news de wanadoo para poder usar con el Outlook?. Gracias.
×
×
  • Crear nuevo...

Información importante

Términos de Uso Política de privacidad Hemos colocado cookies en su dispositivo para ayudar a mejorar este sitio web. Puedes ajustar la configuración de tus cookies ; de lo contrario, asumiremos que quieres continuar.