Ir al contenido

ulyses31

+Miembro
  • Contenido

    875
  • Ingreso

  • Última visita

Todo lo publicado por ulyses31

  1. En transport type tienes que indicar si es TCP o UDP y en external port e internal port se pone el que quieras abrir pero esos datos tienes que conseguirlos del sitio desde donde descargas los juegos online (si son juegas via web no hace falta abrir puertos)
  2. Prueba con este manual (si no lo has hecho ya), creo que te servirá para lo que quieres hacer: Zyxel650-configurar_router_para_servidor_web_ftp.html
  3. El que cambies a monopuesto o multipuesto no va a influir en la cobertura wifi del router. Para tener una mejor cobertura lo mejor, evidentemente, es estar lo más cerca del router y poner el router lo más alto posible para que el radio de acción sea más amplio. Otra opción es utilizar algún punto de acceso repetidor o bien cambiar la antena como te han aconsejado
  4. Lo primero que necesitas saber es qué puertos debes tener abiertos y luego seguir el manual de apertura de puertos de tu router: xavi7768-abrir_puertos.html
  5. Creo recordar que a mi me pasó lo mismo, al final lo que tuve que hacer es un reenvío de puertos, es decir que si quieres acceder al equipo 192.168.0.1 al puerto 80 pues decirle al router que cualquier peticion a tu IP pública a un puerto determinado (por ejemplo el 8080) lo reenvie al puerto 80 de tu equipo de la LAN, así no ytendrias problema con los filtros predefinidos
  6. Lo que te han recomendado es porque eso suena a virus/troyano. Si tienes antivirus actualizado haz un análisis bajo demanda a ver qué te encuentra
  7. Ya que supongo que el router lo tienes conectado a una roseta sigue el cable de la roseta que va por la pared hasta que llegues al PTR (o lo que tengas puesto)
  8. Ya que te resuelve las DNS (no contesta los pings porque el servidor de terra no permite respuestas) prueba a ir directamente a http://213.4.149.40 a ver si puedes acceder
  9. Yo iría a denunciar directamente esto, "entiendo" (es una forma de hablar porque algo así es incomprensible) que por problemas tecnológicos no puedan prestar servicio de teléfono pero no pueden dar portazo así por las buenas sin dar un margen razonable para que puedas dar de alta una nueva linea. Aún así no estoy muy seguro de que puedan cortar un servicio básico como es el teléfono así por las buenas
  10. Es bastante probable que al apagarse el equipo el proceso de formateo no haya escrito la tabla de particiones y que el mbr se haya cascado. Si pudieses agenciarte aunque fuese un un cd de XP y tratar de arrancar la consola de recuperación con él podrías reescribir el mbr y luego ya formatear de nuevo sin problemas. Y si no, como te dice Marway, conectar el disco como esclavo en otor PC (utilizando un adaptador) y a formatear
  11. Prueba deshablitando el antivirus que comentas has instalado y realza de nuevo pruebas de velocidad a ver si cambia
  12. Si lo que haces es conectar los dos routers a la misma linea telefónica entonces no te funcionará porque os sincroniza uno o soncroniza el otro. En todo caso te interesaría más tener uno conectado a la linea y el otro qu ehaga de repetidor, hay usuarios en el foro que te podrán ayudar a configurarlo
  13. Si es un monitor de tubo tiene toda la pinta que se esté muriendo por lo que no vale la pena gastarse dinero en areglarlo, en monitores tft nunca he visto ese comportamiento
  14. En este caso, y siempre y cuando lo que comente namaster sea cierto (cosa que me parece bastante dudoso), se está hablando de Fibra Óptica por lo que Telefónica no tiene nada que ver.
  15. A mi también me suena un poco a chino, si es así supongo que hay algún link dónde podamos ver las condiciones de la oferta?
  16. 'Echale un vistazo a los datos de conexion de ya.com a ver si te puede servir Generico-datosdeconexion.html edito: Existe un post de un usuario que configuró una versión diferente de Xavi con el protocolo ethernet, a ver si te puede ayudar foro/routers-adsl/xavi-wireless-7028r-7768-7868/xavi-7868r-7768r-ya-com-ethernet-funciona-t84519.html
  17. El firmware más actual es el 2.06T13 de abril de 2007 y es de 3com (compatible con el que tienes) Puedes descargarlo aqui: http://www.3com.com/products/en_US/resu ... order=desc
  18. Creo que en algunos routers se utilizaba el IPoa cuando se necesitaba la conexion ethernet de ya.com, puedes probarlo y verás si te funciona o no. La tabla de rutas no hace falta que la toques
  19. Me alegro que haya sido de utilidad :)
  20. El portátil es un netbook que (creo que es como el mío) utiliza un procesador Celeron 900 bajado a 600 y pico mhz. Te servirá para realizar trabajos de oficina tales como mail, word, excel,etc... pero olvídate de aplicaciones avanzadas (nada de retoques fotográficos o cosas por el estilo). En cuanto a si lo vas a utilizar para enviar fotos por el portatil no hay problema pero ten cuidado con los limites que te imponen de descarga con el modem USB porque también se aplican a la subida y te si es como vodafone (3GB al mes) te los pules en nada aunque si lo usas para navegar tienes de sobra Edito: veo que la oferta te deja 10GB al mes así que deberías tener un buen margen, depende de la cantdad de fotos que envies
  21. Las tarjetas concpetronic a veces dan problemas en la primera instalación (al menos a mi me ha pasado en 3 casos diferentes) Prueba en todo caso a desinstalar el software de la tarjeta, reinicia el equipo e instálala de nuevo. Si te sigue dando problemas prueba con los drivers de Ralink (si tu tarjeta es como la C54Ri entonces llevará chipset Ralink)
  22. Aquí encontrarás un tutorial para configurar tu Atheros en Linux con el driver de MadWifi: http://ti-sl.blogspot.com/2007/11/madwi ... heros.html
  23. Es extraño, seguro que cuando te conectas por wifi no te da conectividad limitada o nula?
×
×
  • Crear nuevo...

Información importante

Términos de Uso Política de privacidad Hemos colocado cookies en su dispositivo para ayudar a mejorar este sitio web. Puedes ajustar la configuración de tus cookies ; de lo contrario, asumiremos que quieres continuar.