Ir al contenido

samuelmf

+Miembro
  • Contenido

    9
  • Ingreso

  • Última visita

samuelmf's Achievements

  1. Gracias por las respuestas, verificaré las sugerencias. Pero nadie me respondió la pregunta: Cual es mejor el ST585v6 o el Zyxel 660HW-T1 v2 ?
  2. Hola, tengo un problema con este modelo, pasa que por momentos estoy navegando bien y al rato se pone lento, relento, llame a movistar para que lo vengan a checar y me dice el técnico "Su router no está preparado para navegar a más de 2MB" yo tengo 3MB, la pregunta es: ¿Me dijo la verdad el técnico? A continuación pego algunas imagenes del router para que tengan referencias Pregunta: Cual es mejor el ST585v6 o el Zyxel 660HW-T1 v2 ? Gracias por responder.
  3. Hola he comprado un router Speedtouch 585 y tengo un Prestige 660HW-T1, con este último la navegación es bastante velóz. Me pasa que antes de comprarme el ST585 Probé el ST580 y bueno la velocidad de descarga y navegación éra relativamente lenta comparada con las velocidades que lograba con el Prestige 660HW-T1, preguntas: ¿Me pasará lo mismo con el ST585? ¿Cual me recomiendan usar? De bajada tengo 2MB y de Subida 512Kb Si tuvieran una comparativa, sería bueno. Gracias
  4. Nadie me puede pasar una copia de ese firmware? Porfa, tengo el equipo inutilizable!
  5. Chin! que mala pata, no tienes ninguna copia por ahí guardadita? :-s
  6. Hola, la vez pasada hice el downgrade de mi firmware a la versión 4.3.2.6.0, bueno la cosa es que esa versión no tiene el VPI/VCI 8.60 Puse nuevamente la versión 4.3.2.9.0 UK, pero tampoco trae el VPI/VCI 8.60 Alguien tiene ese firmware? (4.3.2.9.0), es uno que es en español e ingles que tenga el vpi 8.60 Porfas si lo tienen pasenmelo pq tengo este aparato inutilizable.
  7. Hola tengo un 580, me corta el wireless constantemente Lo prendo, coge conexión y todo el rollo, empieza a repartir la inalambrica, la laptop navega, pero al cabo de un rato unos 20 minutos me bloquea el wireless no se puede navegar, pero la pc q está conectada directamente por cable sigue navegando sin problemas Tengo el WEP Habilitado, q puede estar sucediendo, esto es recurrente, varias veces al dia, la solución q tengo por ahora, es prender y apagar el aparato. Me recomiendan ponerle un nuevo firmware? Tiene el que telefonica del Perú le instala por defecto. Que puede ser? Llamo a telefoncia yme pide el maldito CD q hace tiempo bote a la basura, para poder reconfigurar el aparato. La versión de firmware q tiene este aparato es la 4.3.2.9.0 Editado Sábado 31: Por ahora le acabo de hacer un downgrade del firmware del 4.3.2.9.0 al 4.3.2.6, veamos como anda! Ya les contaré Saludos
  8. Eso es lo que hago pero no me sirve de nada es más si quiero dejar la ip en blanco no me lo permite que puedo hacer?
  9. Hola, soy de Perú, speedy de telefonica me provee el servicio speedy bussines donde me dan una ip pública. pasa que he instalado el shoutcast y : Tengo 12 PCs en mi red, a todas en internet las ven con la misma ip pública fija por ejemplo: 195.168.15.89 Bien, la pc desde donde transmito tiene la ip local 192.168.1.2 (esta sale a internet con la ip fija del router 195.168.15.89) Como le hago para hacer algo como un port forwarding el router que tengo es un Huawei EchoLife HG520s Los puertos a abrir son el 8000 y 8001 lo lógico que es que yo en el navegador ponga http://195.168.15.89:8000 y me cargue la pantalla del shoutcast.
×
×
  • Crear nuevo...

Información importante

Términos de Uso Política de privacidad Hemos colocado cookies en su dispositivo para ayudar a mejorar este sitio web. Puedes ajustar la configuración de tus cookies ; de lo contrario, asumiremos que quieres continuar.