Ir al contenido

shokmaster

+Miembro
  • Contenido

    14
  • Ingreso

  • Última visita

Acerca de shokmaster

  • Rango
    Becario

Contacto

  • Tú Web
    http://www.shokmaster.mundoserver.net
  1. donde esté GNU-Linux... q se quite Moco$oft...
  2. en el ifcfg-eth0, sabes en qué línea se especifica la puerta de enlace, es decir, la ip del router? esque no me aparece... puff q lio
  3. En mi opinión, el SP2 es completamente inútil, ya que Windows va a seguir siendo igual de inseguro e inestable con sp2 o sin él. Por otro lado, el firewall que incorpora da risa, no le llega ni a la suela de los zapatos a cualquier firewall que puedas descargarte gratuitamente de la red. Y en cuanto a drivers... pues yo prefiero bajarmelos tambien de la red jejej (soy adicto al tío Google). En resumen, lo del SP2 va en función del nivel y los gustos del usuario, yo particularmente me quedo con Linux ;)
  4. Yo he oido que ese router da muchos problemas con el emule... menos mal que me compré un SMC...
  5. tito, no te fies de los scan de puertos. d todas formas te recomiendo que utilices otros puertos que los que vienen por defecto en el emule (por ejemplo, 5000 y 5001 o cosas asi). La tabla NAT la puedes ver entrando en la pagina de configuracion del router (prueba metiendo en el navegador http://192.168.2.1). He buscado en el tío Google y creo que esta dirección puede ayudarte http://www.adslzone.net/html.php?file=t ... /index.htm (lo siento por poner un link a la web de la competencia, pero en adslayuda.com solo está el DLINK 504G jeje no obstante adslayuda.com powahh!! xDD) Weno, espero que te sirva de algo ;)
  6. para el BT yo tengo el rango de puertos 30000-30010, y me va bastante bien, por probar no pierdes nada
  7. Ya toy aki. Weno pues lo acabo de probar y nada, en cuanto guardo la configuracion con alguna herramienta que no sea el ifconfig se me cae la red. Además es muy raro porque guarda todos los parametros (máscara, gw, dns...) pero es incapaz de conectar. Yo creo que lo mejor va a ser que cambie mi ordenata por una buena tostadora... En fin, gracias por la ayuda y si a alguien se le ocurre algo que lo ponga aki, para ayudar a esta pobre alma desdichada, yo intentaré hacer lo mismo ;)
  8. Pufff lo he intentado todo, con el Centro de Control, con el modulo drackconnect ese y no hay manera, por eso recurrí a este foro y me dijeron que metiera el ifconfig. Ya no se que hacer... a lo mejor me he bajao un MDK10 mutante y no me he dao cuenta... xDD Lo último que se me ocurre por probar es meter el ifconfig y cuando la red esté activa entrar en el Centro de Control y guardar la configuracion. Voy a intentarlo y aora vuelvo.
  9. wenass xicos tengo un problemiya, y es que tengo Mandrake 10.0 y un router, y cuando inicio mandrake siempre tengo que volver a configurar la red desde la consola de texto, es decir, escribiendo esto como root: ifconfig eth0 192.168.2.110 netmask 255.255.255.0 route add default gw 192.168.2.1 Se os ocurre alguna forma para que el trasto este recuerde esta configuración y no tener que volverla a escribir cada vez que inicio el ordenador? gracias;)
  10. Yo te recomiendo, de todo corazón, y por experiencia personal, que te alejes lo más posible de todo lo relacionado con Wanadoo y piyes Timofónica (que estafa mas o menos igual pero como es la dueña de las lineas es la que menos problemas te va a dar). Eso si te dejan darte de baja en Wanadoo, porque la cosa está xunga... Un saludo y suert ;)
  11. Mira, yo tengo por ejemplo un router inalambrico SMC 7804WBRA y su dirección por defecto es 192.168.2.1 (y no 192.168.1.1), prueba a ver si te accede así, y sino llama a la tienda y que te digan qué configuración tienen allí, y te lo dirán sin problemas.
  12. gracias XPi, voy a probarlo aora mismo ;)
  13. Holaa! vereis, tengo un router SMC Barricade 7804WBRA funcionando perfectamente en win xp y en todas las distros de linux que he probado excepto en Mandrake 10.0, ya que me reconoce la tarjeta de red pero es incapaz de comunicarse con el router. He probado configurandolo en DHCP, introduciendole yo las DNS y las IPs... y no hay manera. Se os ocurre alguna solución? Gracias ;)
×
×
  • Crear nuevo...

Información importante

Términos de Uso Política de privacidad Hemos colocado cookies en su dispositivo para ayudar a mejorar este sitio web. Puedes ajustar la configuración de tus cookies ; de lo contrario, asumiremos que quieres continuar.