Ir al contenido

zerokool

+Miembro
  • Contenido

    17
  • Ingreso

  • Última visita

Acerca de zerokool

  • Rango
    Becario

Información

  • Intereses
    Informatica
  1. no esta nada mal, y para p2p, bittorrent es lo mejor, (cuando no encuentres lo k buskes en descarga directa claro) xD
  2. te digo k a mi vecino se lo pusieron ayer (con jazzte) y estoy impresionado, puede descargar a 690kb/sec , yo aun lo estoy esperando, y me han dicho que antes de que acabe el mes lo deberia tener (eso espero) asi k felicidades por tu coneccion y espero que la disfrutes, yo tmb lo hare con la mia :)
  3. yo tengo exactamente este mirmo problema. tengo 3 ordenadores y dos de ellos no tiene acesso a mi PC 1, al final no se como funciona pero el 2do ordenador a veces tiene acceso al mio pero va super lento. y las impresoras tampoco estan visibles.... lo he mirado todo, firelwalls de windows, la normal k tengo ((SYGATE)) esta todo configurado bien simplemente no tiene acceso
  4. ola amigos tengo una pregunta... todos decis que telefonica es muy buena y muy fiable y todo eso, pero porque no pueden poner una velocidad mas alta como la de jazztel de 20 megas o la de wanadoo 20 megas tmb??, he visto la foto de un usuario descargando a 2 megabytes / segundo y me parce estupendo... me podeis decir, teniendo tanta competencia telefonica porke no suben la velocidad de la linea=?
  5. si ya eso esta bien configurado cort, gracias por la sugerencia pero aun no me va ya se me estan acabando las opciones x_x hay alguna manera de eliminar cualquier rastro de que existia una red? y luego configurarla desde cero? a lo mejor funciona si existe tal metodo
  6. ya lo intente, pero igualmente no funciona... es muy raro, alguna otra sugerencia¿?, otra cosa antes yo podia utilizar el comando net send +ip para enviar mensajes de texto por la consola de windows a los pcs de la red pero despues de unos dias dejo de funcionar, la intranet en si se volvio mas lenta y al final dejo de funcionar.... alguna sugerencia? gracias EDIT: el router k tengo es zyxel prestige 660HW con firmware actualizado
  7. Hola amigos, llevo leyendo el foro buen rato para ver si alguien tiene mi problema pero no encuentro la solucion... lo he intentado todo tengo tres ordenadores, uno en wireless y los otros dos por cable, resulta que el ordenador 1 es el unico que tiene acceso al resto de pcs en la red... los demas pcs (el wireless y el otro) solo pueden ver que mi equipo (ordenador 1) aparece en el grupo de trabajo (INICIOMS) pero no tienen acceso a sus carpetas, me da el tipico error de que no tiene acceso y consulte al administrador de la red tengo windows xp pro, la firewall de windows lleva desactivada meses, y tengo la misma firewall en los 3 pcs(sygate pro) y esta no es el problema ya que antes funcionaba la red con esa firewall puesta... cualquier sugerencia que me podais dar sera bienvenida. gracias
  8. si tienes un router, ya este te protegera de ataques desde internet.... es casi imposible penetrar en ordenadores que esten detras de un router asi que no tienes de que preocuparte... pero aun asi si no estas muy convencido, y quieres un firewall bueno que ademas no te de problemas de red, utiliza sygate personal firewall... peudes mirar aki http://smb.sygate.com/download/download.php?pid=spf para descargartela
  9. si el problema es el que dice be_real pues con otro router podrias tener mas conecciones.. personalmente yo nunca he tenido ese tipo de problema pero con otro router deberia estar solucionado siempre y cuando el problema es el que tienes ahora :oops:
  10. yo tmb actualice el firmware de mi router, y la sorpresa que me lleve es que despues de hacer una actualizacion 100% satisfactoria aun tenia accesso a el por internet... esto no funciona a veces no se porque... pero bueno.. para acceder al router con teraterm utiliza el puerto COM con un flujo de datos de 9600 bytes pon conectar y si se queda en blanco intenta apretar una tecla (barra espaciadora te recomiendo) y veras que te sale para que pongas el password directamente asegurate que tienes el router conectado al PC por el puerto COM tambien por supuesto saludos y espero te funcione ;)
  11. este problema me ha pasado antes, lo que pasa es que como tu mismo dices, linux es mas inteligente xD.... pero bueno de todas formas se pueden hacer algunas comprobaciones... intenta acceder al router por el metodo que kieras ya sea telnet o internet y ves a la pagina de DHCP asegurate que el valor que tiene el IP POOL SIZE es de al menos 32.... eso quiere decir el numero de ips que tu router asigna a la vez... si no sabes como acceder al router, en adslayuda hay guias en como hacerlo... no estoy seguro si hay alguna otra manera de resolver esto pero no cre0 que sea un problema asignarle a windows una ip manualmente... lo unico que tienes que hacer es asignar una ip al ordenador con windows como 192.168.1.38 y luego la puerta de enlace es 192.168.1.1 con mascara de subred 255.255.255.0 cada vez que lo inicies este ordenador tendra esa ip y tendras acceso a internet normalmente con los dos. espero que te sirva de algo un saludo
  12. ola, ya he solucionado, resulta que el problema se encuetra en la firewall que yo tenia instalada que me estaba blokeando todas las conexiones de Netbios con la ip 192.168.1.xx (portatil) aun no la acabo de configurar bien del todo pero ya se que el problema esta ahi. lo que no entiendo es como conseguia blokear el acceso aun cuando estaba apagada, solo cuando la desinstale me funciono. @juanoctubre ya que no muchos saben como corregir este problema, sigamos en este foro y yo te ayudare mas o menos con lo que se. primero debes de tener las firewall de windows en los dos ordenadores apagadas, tienes el Service pack 2? porque si lo tienes las firewall de windows se puede kitar iendo a INICIO>>CONFIGURACION>>PANEL DE CONTROL>> FIREWALL DE WINDOWS y pones desactivar si no lo tienes vas a conexiones de red>>red de area local>> opciones avanzadas y la desactivas alli. esto dejara el ordenador sin proteccion por lo que necesitaras antes descargarte alguna firewall que valga la pena, yo utilizo la Kerio, es buena y solo me falta saber configurarla bien para que la red funcione sin tener que desinstalarla. despues de desactivar la firewall, debes de asegurarte de que el nombre de grupo de trabajo de los dos ordenadores sea el mismo y estar seguro de que los dos tienen acceso al internet (esto kiere decir que los dos tienen acceso al router) para mirar el nombre del grupo de trabajo en los dos ordenatas tienes que dar click derecho en MI PC>>>PROPIEDADES>>> NOMBRE DE EQUIPO>>> CAMBIAR>>> aki cambias el nombre del equipo que debe ser diferente en los dos ordenadores y el de GRUPO DE TRABAJO que debe ser IGUAL en los dos por ahora solo falta que compartas archivos y carpetas. una manera rapida de ver si tienes acceso a cualquiera de los ordenadores es INICIOZ>>> EJECUTAR y escribes " ombre del ordenador al ke kieres acceder" ( ejemplo, mi ordenador de sobremesa se llama ORD, asi k en el portatil voy a ejecutar y escribo ord ) pueden pasar dos cosas, una es que acceda al ordenador y otra ke me pasaba antes casi siempre era que no encontraba la ruta en la red. espero que haya sido de algo de ayuda dime como va, yo mirare en el foro a cada rato :shock:
  13. si nadie sabe como hacerlos, donde mas se puede preguntar ? es k ya he pasado por mas foros y nadie contesta nada util...
  14. hola xicos el antivirus que tengo es el norton antivirus y anteriormente tenia el norton internet firewall, pero la he kitado para poner la kerio y como dije antes siempre la desactivo cuando hago mis intentos de configurar la red. en los dos ordenadores tengo la misma firewall kerio y la de windows esta desactivada tambien en ambos. otra cosa que lei en un foro hace tiempo que no me ayudo era ir a las herramientas administrativas del sistema y reiniciar el sercivio llamado "SERVICIO", cuando hice esto se pudieron ver los dos ordenadores pero no tenian acceso. al final me canse y intente configurar una red con el asistente de windows y ahora he vuelto a las mismas, ninguno de los ordenadores se pueden ver. ya no se que hacer, he visto otros foros con situaciones parecidas pero nadie sabe resolver el problema. :(
×
×
  • Crear nuevo...

Información importante

Términos de Uso Política de privacidad Hemos colocado cookies en su dispositivo para ayudar a mejorar este sitio web. Puedes ajustar la configuración de tus cookies ; de lo contrario, asumiremos que quieres continuar.