Ir al contenido

pacorp

+Miembro
  • Contenido

    680
  • Ingreso

  • Última visita

Todo lo publicado por pacorp

  1. Ten en cuenta que tu router zyxel no es un router neutro, es decir, q no realiza función de punto de acceso. Podrías intentar crear una ruta estática en el router para que el tráfico entrante por la conexión inalámbrica saliera por la puerta de enlace del cablemodem. Saludos
  2. El LED Internet indica la conexión entre tu router y el proveedor de internet, es decir, que si se apaga ó se pone en rojo es q la conexión a internet ha fallado. No es un problema de línea sino un problema en el servidor de ips, tu router debe enviar el usuario y contraseña de conexión y el servidor asignarte una ip. Aún así pudiera ocurrir q el router por un instante muy pequeño pierda el sincronismo y por esta razón se te apague dicho LED. Saludos
  3. Da la impresión q el problema lo tienes en la configuración WAN de tu router, comprueba el usuario y contraseña genéricos, por si existiera algún error. Saludos
  4. pacorp

    Atenuacion con 20mb

    Los valores de atenuación son muy buenos pero en cambio el margen de ruido lo veo demasiado alto para dicha atenuación. Sería interesante q hicieras la misma prueba con el router colocado a la entrada del domicilio. Saludos
  5. Está claro q cuando compruebas los puertos q están abiertos no usas otro programa de conexión a internet, ya q tendrás los mismos problemas de identificación de puertos con otro programa de la misma similitud. Saludos
  6. Comentarte q si has hecho el cable de red, las crimpadoras de plástico dan muchos problemas en la conexión de los conectores rj45. Las crimpadoras q prácticamente no suelen fallar son las metálicas. Saludos
  7. Uno de los términos q no has comentado es el tipo de adaptadores inalámbricos q estás utilizando en cada equipo, debes tener en cuenta q los puertos USB 1.1 alcanzan velocidades de hasta 12 mbps, es decir, q aunque instales antenas 802.11g nunca vas a alcanzar la velocidad de 54 mbps. Saludos
  8. El comando netstat te da los puertos q existen abiertos en cada momento. Saludos
  9. Seguramente q el cable q utilizas cerca del switch no son los mismos q para la distancia de 15 metros, casi te aseguro q no es problema de distancia, pensaría más en un problema de las conexiones del cable ethernet. Saludos
  10. Pásate por este enlace donde se explica como probar si tienes los puertos abiertos: http://www.adsl4ever.com/documentos/50/ Saludos
  11. Interesante pregunta, pero creo q tendrás q dar información sobre los equipos q vas a conectar inalámbricamente. Saludos
  12. pacorp

    SAI

    Y si quieres algo más concreto en la tienda batch-pc tienes varios modelos de SAIs, y tenemos una en Gran Canaria: https://www.batch-pc.com/batchpc/tienda ... _padre=468 Saludos
  13. pacorp

    SAI

    En cualquier tienda de informática te pueden vender un SAI (UPS), tampoco necesitas un gran equipo si no tienes una red local con más de 10 ordenadores, es decir, si no es para una empresa. No creo q tengas q buscar un SAI por internet, sería muy duro para los canarios. Saludos
  14. Me da la impresión q este muchacho no tiene el router en su casa, sino q en casa del vecino. De todas formas eso, resetea el router y empieza desde cero. Saludos
  15. Esto quiere decir q tu amigo está utilizando código de línea adsl2+ y en tu casa usas el código de línea de un adsl normal y corriente, es decir, q si pones un router de los antiguos en tu casa te va a servir igualmente. Saludos
  16. No has comentado el router q tienes, es interesante conocer el modelo. Saludos
  17. Cuando ocurre este problema la única solución suele ser reinstalar el sistema operativo desde cero, aunque suene algo duro. De todas formas podrías probar a desinstalar el modem usb, y una vez lo has desinstalado, acceder al registro de windows y borrar todas las entradas que hagan referencia al modem usb. Otra solución conseguirte un router, suelen muchos menos problemas y tiene más seguridad. Saludos
  18. Podrías probar a no abrir el puerto 21 en el router, como bien dices el NAT se utiliza para accesos desde la WAN (internet) hacia tu router. Dentro de la misma red local no necesitas abrir puerto alguno. Saludos
  19. Tienes q ir por telnet a la opción 24. System Maintenance - 11. Remote Management, vas a la opción Web Server y en Server Access lo configuras en LAN only (mediante la tecla espaciadora). Saludos
  20. Estás hablando de un proyecto de ingeniería y realizas la pregunta en un foro?, mmmm, no sé si es lo ideal, lo mejor es buscar una empresa que se dedique a realizar este tipo de proyectos. Saludos
  21. Cualquier router sirve para cualquier operadora, no hay diferenciación. Saludos
  22. Si has filtrado el acceso a traves de la MAC no debe preocuparte que aparezca o no el SSID. Saludos
  23. Tienes q irte exactamente al fichero exe que hace ejecutar el programa y con el boton derecho seleccionar ejecutar como, alli te da 2 opciones o ejecutarlo en el mismo pc o ejecutarlo desde un pc de la red. Saludos
  24. Tiene q coincidir todo: tensión e intensidad de salida, porque aunque te funcione a la larga te puede dar problemas. Saludos
  25. Da la impresión que una vez que te conectas con la otra persona, no sales hacia internet, sino que te mantienes dentro de tu red. Una prueba que podrías hacer es conectar uno de los equipos a través de proxy anónimo y probar. Saludos
×
×
  • Crear nuevo...

Información importante

Términos de Uso Política de privacidad Hemos colocado cookies en su dispositivo para ayudar a mejorar este sitio web. Puedes ajustar la configuración de tus cookies ; de lo contrario, asumiremos que quieres continuar.